<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Peugeot 308 im Test: Kompaktwagen mit interessanten Eigenheiten - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2018-07-25T04:35:23+0200" />
<meta name="last-modified" content="2018-07-25T04:35:23+0200" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.url.mobil" content="/auto/fahrberichte/a-1211909.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Peugeot 308 im Test - fast wie der Golf" />
	<meta property="og:description" content="Französische Autos fielen früher durch fluffige Fahrwerke und mollige Sitze auf. Vorbei. Der neue Peugeot 308 bietet ein radikal reduziertes Interieur - und ein starkes Lenkgefühl. Das merkt man beim Preis." />
	<meta property="og:image" content="http://cdn1.spiegel.de/images/image-1298128-860_poster_16x9-uume-1298128.jpg" />
<meta name="twitter:image" content="http://cdn1.spiegel.de/images/image-1298128-860_poster_16x9-uume-1298128.jpg">
<meta name="description" content="Französische Autos fielen früher durch fluffige Fahrwerke und mollige Sitze auf. Vorbei. Der neue Peugeot 308 bietet ein radikal reduziertes Interieur - und ein starkes Lenkgefühl. Das merkt man beim Preis." />
	<meta name="news_keywords" content="Tests, Fahrberichte, Auto, Mobilität, Peugeot-Modelle, Kompaktwagen, Autotests" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Mobilität" href="http://www.spiegel.de/auto/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Mobilität - Tests" href="http://www.spiegel.de/auto/fahrberichte/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Mobilität - Tests - Fahrberichte" href="http://www.spiegel.de/thema/fahrberichte/index.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1211909';
		var spArticleId = '1211909';
		var spMetadataAssetTypeId =1;
		var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "941280",
    "723622",
    "961705",
    "1160911",
    "1162927",
    "1163130",
    "1160933",
    "1162602",
    "1161901",
    "1149177",
    "1162459",
    "1144715",
    "1161394",
    "1158693",
    "1151616",
    "1163493",
    "1161220",
    "1146095",
    "1159665",
    "1161016",
    "1152334",
    "1148564",
    "1153754",
    "1157545",
    "1149309",
    "1131650",
    "1124767",
    "1148770",
    "1149835",
    "1144608",
    "1135736",
    "1130131",
    "1121228",
    "1123897",
    "1116644",
    "1112452",
    "1117778",
    "1112447",
    "1108279",
    "1162292",
    "1162306",
    "1784116",
    "1790759"
  ]
});
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/a.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/a.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-51.css" />
	<script src="/layout/jscfg/http/global-V8-51.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-51.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-51.js" type="text/javascript"></script>
		
        <script src="/layout/js/http/netmind-V8-51.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-51.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('auto');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '259');
			GujAd.getClient().addCustomParameter('spmtid', '21215,18645,25482,25786');
			GujAd.getClient().addCustomParameter('spmard', 'a-1211909');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1211909",
	    "headline": 		"Peugeot 308: Fast wie der Golf",
		"url": 				"http://www.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html",
		"mainEntityOfPage": "http://www.spiegel.de/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html",
		"thumbnailUrl":		"http://cdn1.spiegel.de/images/image-1298128-thumb-uume-1298128.jpg",
		"image":			[ 
						"http://cdn1.spiegel.de/images/image-1298128-1200_amp_16x9-uume-1298128.jpg",
						"http://cdn1.spiegel.de/images/image-1298128-1200_amp_4x3-uume-1298128.jpg",
						"http://cdn1.spiegel.de/images/image-1298128-1200_amp_square-uume-1298128.jpg"
					],
		"dateCreated": 		"2018-07-25T04:35:23+0200",
		"datePublished": 	"2018-07-25T04:35:23+0200",
		"dateModified":		"2018-07-25T04:35:23+0200",
		"articleSection":	"Mobilität",
		"creator":			["Jürgen Pander"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Jürgen Pander"
					}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: Fahrberichte", "Thema: Peugeot-Modelle", "Thema: Kompaktwagen", "Thema: Autotests", "Rubrik: Tests"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'spiegel.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'spon-www-139-259'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'yes',
			        					'authors': 				["Jürgen Pander"],
			        					'source':				[],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
<style type="text/css">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</style>
<script type="text/javascript">
    showAdBlockDetectionLayer = false;
    showAdBlockDetectionLayerDelay = 5000;
    adBlockDetectionFrequencyCapping = false;
    adBlockBaitUrl = "http://imagesrv.adition.com/js/adition.js?";
    showAbbLayerCloseX = true;
    abbLayerCustomHeadline = '';
    abbLayerCustomSubHeadline = '';
    abbLayerCustomUAText = [];
    abbLayerCustomBrowser = '';
    abbLayerCustomHint = '';
    abbLayerCustomSubSubHeadline = '';
    abbLayerCustomSubSubHeadlineLink = '';
    abbLayerCustomStatement = '';
    abbLayerCustomStatementLink = '';

    var channelId = "139";
    var isHp = channelId == 18;
    var articleId = "1211909";
    
    var isPlusArticle = "";
    
    var checkCookie = false;
    var hasAbbCookieSet = SPONgetCookie("abbActivated") === "true";
    if (!hasAbbCookieSet) {
        $.cookie("abbActivated", "true", { expires: 10*365, path: "/" });           
    }

    var adBlockBlocker = false, ABB = undefined;
        
    var initialDelay = 5;    
    var spDelayConfig = null;
    $.ajax({
        type: "GET",
//        url: spnetENV_SERVER + "/xml/xml-68364.json",	// qs config
        url: spnetENV_SERVER + "/xml/xml-66885.json", // live config
        dataType: "json",
        success: function(response){
            if (response) {
                
                if (response.initialDelay != null) {
                    initialDelay = response.initialDelay;
                }
                spDelayConfig = response.displaydelays;
                checkCookie = (response.checkCookie === "true");
                if (response.adBlockBaitUrl) {adBlockBaitUrl = response.adBlockBaitUrl;}              
                
                var enableChannelIds = [];
                var enableArticleIds = [];
                var disableArticleIds = [];

                enableChannelIds = String(response.enableChannelIds).split(",");

                
                if (articleId.length > 0) {
                    enableArticleIds = String(response.enableArticleIds).split(",");
                    disableArticleIds = String(response.disableArticleIds).split(",");
                }
                
                
                var binaryRuleString = '';
                
                binaryRuleString += +(response.disable == 'true');
                
                binaryRuleString += +(response.disablehp == 'true');
                
                binaryRuleString += +(isHp);
                
                binaryRuleString += +(response.disablePlus == 'true');
                
                binaryRuleString += +(isPlusArticle == 'true');
                
                binaryRuleString += +($.inArray(channelId, enableChannelIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, enableArticleIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, disableArticleIds) > -1);
                
                var isEnabledHomePage = (parseInt(binaryRuleString,2) & parseInt("11100000", 2)) == 32;
                
                var isEnabledByChannelIdOrArticleId = [2, 4, 6, 10, 12, 14, 18, 20, 22].indexOf(parseInt(binaryRuleString, 2) & parseInt("10111111", 2)) > -1;
                
                if ((isEnabledHomePage || isEnabledByChannelIdOrArticleId) && (!checkCookie || hasAbbCookieSet)) {
                     showAdBlockDetectionLayer = true;
                }
                                
                
                if (response.showX)              { showAbbLayerCloseX = response.showX; }
                if (response.headline)           { abbLayerCustomHeadline = response.headline; }
                if (response.subHeadline)        { abbLayerCustomSubHeadline = response.subHeadline; }
                if (response.uaText)             { abbLayerCustomUAText = response.uaText; }
                if (response.uaBrowser)          { abbLayerCustomBrowser = response.uaBrowser; }
                if (response.uaHint)             { abbLayerCustomHint = response.uaHint; }
                if (response.subSubHeadline)     { abbLayerCustomSubSubHeadline = response.subSubHeadline; }
                if (response.subSubHeadlineLink) { abbLayerCustomSubSubHeadlineLink = response.subSubHeadlineLink; }
                if (response.statement)          { abbLayerCustomStatement = response.statement; }
                if (response.statementLink)      { abbLayerCustomStatementLink = response.statementLink; }
            
            }
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
            
        },
        error: function(jqXHR, textStatus, errorThrown){ 
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
        }
    });
    
</script>
<script src="/layout/js/http/spaab-V8-51.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
</head>

<body id="auto" class="spBereich259 article dt-www" >
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQWWTD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-139-259", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '21215',
	'sp.atyp': '1',
	'sp.aid': '1211909',
	'sp.part': '1',
	'sp.rubric': '259',
	'sp.channel': '139',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
				<div id="header" data-sponlytics-area="header">
	<div class="header-top clearfix" id="js-sticky-header">
	<div class="clearfix">
		
		<ul class="meta-top no-js">
			<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Menü"></i></li>
		</ul>
		
		<ul class="header-logo">
			<li><a href="/" class="logo-spon"></a></li>
			<li><a href="/plus/" class="logo-spiegel-plus"></a></li>
		</ul>
		<div class="search-login-links clearfix">
			<i class="search-icon"></i>
			<div class="login-links">
				<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
			</div>
			<div class="login-context popup-layer-skin"></div>
		</div>
		<script type="text/javascript">
			<!--
				spUpdateMSLoginLinks();
			// -->
		</script>
	</div></div> <div class="header-main clearfix">

	<ul class="meta-top list-inline-block clearfix no-js">
		<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
	<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="">Politik</a></li>
		<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="">Meinung</a></li>
		<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="">Wirtschaft</a></li>
		<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="">Panorama</a></li>
		<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="">Sport</a></li>
		<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="">Kultur</a></li>
		<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="">Netzwelt</a></li>
		<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="">Wissenschaft</a></li>
		<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
	</ul>
	
	<ul class="meta-nav list-inline-block clearfix">
		<li class="list-float-left current-channel-name"><a href="/auto/" class="current-channel-name">Mobilität</a></li>
			<li class="nav-item list-float-right">
			<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
		<li class="nav-item list-float-right"><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
		<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				12.689,39</a><span>&#448;</span></li>
		<li class="nav-item list-float-right"><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
		<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
	</ul>
	
	
	
	<div class="js-main-navigation clearfix" lang="de" data-cid="139">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Menü"></i></li>
			<li class="nav-item list-float-left"><a href="/">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
			<li class="nav-item list-float-left"><a href="/nachrichtenarchiv/">Nachrichtenarchiv</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-902432.html">Newsletter</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634260.html">RSS</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634549.html">Mobil</a></li>
			<li class="nav-item list-float-left"><a href="/multimedia/" class="with-sub-ul">Multimedia</a>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/">Story</a></li>
					<li><a href="/fotostrecken/">Fotostrecken</a></li>
					<li><a href="/multimedia/">Infografiken</a></li>
				</ul>
			</li>
		</ul>
	</div>

	<ul class="channel-nav nav-1">
		<li class="clearfix" data-cid="20">
	<a href="/politik/" title="Politik" class="with-sub-ul">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/politik/">Übersicht</a></li>
					<li>
							<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/eu/" title="Europa">Europa</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/meinung/" title="Meinung">Meinung</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41792 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="1340">
	<a href="http://www.spiegel.de/thema/meinung/" title="Meinung" class="">Meinung</a></li>													<li class="clearfix" data-cid="1402">
	<a href="/plus/" title="SPIEGEL+" class="">SPIEGEL+</a></li>													<li class="clearfix" data-cid="21">
	<a href="/wirtschaft/" title="Wirtschaft" class="with-sub-ul">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wirtschaft/">Übersicht</a></li>
					<li>
							<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
					<li>
							<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
					<li>
							<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
					<li>
							<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
					<li>
							<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/mittelstand/" title="Mittelstand">Mittelstand</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="Brutto-Netto-Rechner 2018: Was von Ihrem Gehalt übrig bleibt" class="text-link lp-text-link-int">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529135480&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529139497&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Immowelt</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="10">
	<a href="/panorama/" title="Panorama" class="with-sub-ul">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/panorama/">Übersicht</a></li>
					<li>
							<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
					<li>
							<a href="/panorama/leute/" title="Leute">Leute</a></li>
					<li>
							<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
					<li>
							<a href="http://www.spiegel.de/story/" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/elterncouch/" title="Elterncouch">Elterncouch</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529044443&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528558480&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Eurojackpot</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4572096937&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Glücksspirale</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="19">
	<a href="/sport/" title="Sport" class="with-sub-ul">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sport/">Übersicht</a></li>
					<li>
							<a href="/sport/fussball/wm2018/" title="Fußball-WM 2018">Fußball-WM 2018</a></li>
					<li>
							<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
					<li>
							<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
					<li>
							<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/wimbledon_2018/" title="Wimbledon">Wimbledon</a></li>
					<li>
							<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
					<li>
							<a href="http://tippspiel.spiegel.de" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
					<li>
							<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
					<li>
							<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
					<li>
							<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" title="Ergebnisse">Ergebnisse</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="22">
	<a href="/kultur/" title="Kultur" class="with-sub-ul">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/kultur/">Übersicht</a></li>
					<li>
							<a href="/kultur/kino/" title="Kino">Kino</a></li>
					<li>
							<a href="/kultur/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="/kultur/tv/" title="TV">TV</a></li>
					<li>
							<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
					<li>
							<a href="http://gutenberg.spiegel.de" title="Gutenberg">Gutenberg</a></li>
					<li>
							<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/buchrezensionen/" title="Buchrezensionen">Buchrezensionen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41796 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="781">
	<a href="/video/" title="Video" class="">Video</a></li>													<li class="clearfix" data-cid="23">
	<a href="/netzwelt/" title="Netzwelt" class="with-sub-ul">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/netzwelt/">Übersicht</a></li>
					<li>
							<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
					<li>
							<a href="/netzwelt/web/" title="Web">Web</a></li>
					<li>
							<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
					<li>
							<a href="/netzwelt/games/" title="Games">Games</a></li>
					<li>
							<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41797 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-2">
			<li class="clearfix" data-cid="24">
	<a href="/wissenschaft/" title="Wissenschaft" class="with-sub-ul">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wissenschaft/">Übersicht</a></li>
					<li>
							<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
					<li>
							<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
					<li>
							<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
					<li>
							<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
					<li>
							<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
					<li>
							<a href="/wissenschaft/datenlese/" title="Datenlese">Datenlese</a></li>
					<li>
							<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
					<li>
							<a href="/thema/uno_klimakonferenz_in_bonn_2017/" title="Uno-Klimakonferenz 2017">Uno-Klimakonferenz 2017</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="980">
	<a href="/gesundheit/" title="Gesundheit" class="with-sub-ul">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/gesundheit/">Übersicht</a></li>
					<li>
							<a href="/gesundheit/diagnose/" title="Diagnose &amp; Therapie">Diagnose &amp; Therapie</a></li>
					<li>
							<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
					<li>
							<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
					<li>
							<a href="/gesundheit/sex/" title="Sex &amp; Partnerschaft">Sex &amp; Partnerschaft</a></li>
					<li>
							<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft &amp; Kind">Schwangerschaft &amp; Kind</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_103236 -->
<li>
<a href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html" title="BMI-Rechner: So ermitteln Sie Ihren Body-Mass-Index" class="text-link lp-text-link-int">BMI-Rechner</a>
</li>
<li>
<a href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html" title="Kalorienrechner: So ermitteln Sie ihren optimalen Kalorienverbrauch" class="text-link lp-text-link-int">Kalorienrechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529079537&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Arztsuche</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="792">
	<a href="/einestages/" title="einestages" class="with-sub-ul">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/einestages/">Übersicht</a></li>
					<li>
							<a href="/einestages/thema/zeitzeugen/" title="Zeitzeugen">Zeitzeugen</a></li>
					<li>
							<a href="/einestages/thema/erster_weltkrieg/" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/ddr/" title="DDR">DDR</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/fotografie/" title="Fotografie">Fotografie</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/film/" title="Film">Film</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/archiv.html" title="Archiv">Archiv</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="844">
	<a href="/karriere/" title="KarriereSPIEGEL" class="">KarriereSPIEGEL</a></li>													<li class="clearfix" data-cid="989">
	<a href="/lebenundlernen/" title="Leben und Lernen" class="with-sub-ul">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/lebenundlernen/">Übersicht</a></li>
					<li>
							<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
					<li>
							<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
					<li>
							<a href="/lebenundlernen/job/" title="Job">Job</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="982">
	<a href="http://www.bento.de/" target="_blank" title="bento" class="">bento</a></li>													<li class="clearfix" data-cid="140">
	<a href="/reise/" title="Reise" class="with-sub-ul">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/reise/">Übersicht</a></li>
					<li>
							<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
					<li>
							<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/reise/europa/" title="Europa">Europa</a></li>
					<li>
							<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
					<li>
							<a href="http://schneeundmehr.spiegel.de/" title="Skiatlas">Skiatlas</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41800 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="139">
	<a href="/auto/" title="Mobilität" class="with-sub-ul">Mobilität</a><a name="show-mobilität" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Mobilität"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/auto/">Übersicht</a></li>
					<li>
							<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
					<li>
							<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/iaa_2017/" title="IAA 2017">IAA 2017</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1207">
	<a href="/stil/" title="Stil" class="with-sub-ul">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/stil/">Übersicht</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_design/" title="Design">Design</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_mode/" title="Mode">Mode</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_kochen/" title="Kochen">Kochen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_reisen/" title="Reisen">Reisen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_hotels/" title="Hotels">Hotels</a></li>
					<li>
							<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_114081 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-3">
			<li class="clearfix" data-cid="1400">
	<a href="http://www.spiegel.de/extra/backstage/" title="Backstage" class="">Backstage</a></li>													<li class="clearfix" data-cid="676">
	<a href="/international/" title="International" class="with-sub-ul">English</a><a name="show-international" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Subsections of International"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/international/">Front Page</a></li>
					<li>
							<a href="/international/world/" title="World">World</a></li>
					<li>
							<a href="/international/europe/" title="Europe">Europe</a></li>
					<li>
							<a href="/international/germany/" title="Germany">Germany</a></li>
					<li>
							<a href="/international/business/" title="Business">Business</a></li>
					<li>
							<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
					<li>
							<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
					<li>
							<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1401">
	<a href="http://www.spiegel-akademie.de" target="_blank" title="SPIEGEL AKADEMIE" class="">SPIEGEL AKADEMIE</a></li>													<li class="clearfix" data-cid="1350">
	<a href="http://www.spiegel-live.de/" target="_blank" title="DER SPIEGEL live" class="">DER SPIEGEL live</a></li>													<li class="clearfix" data-cid="9">
	<a href="/spiegel/" title="DER SPIEGEL" class="with-sub-ul">DER SPIEGEL</a><a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li>
							<a href="/spiegel/" title="Übersicht">Übersicht</a></li>
					<li>
							<a href="https://magazin.spiegel.de/" title="Digitaler SPIEGEL">Digitaler SPIEGEL</a></li>
					<li>
							<a href="http://www.spiegel.de/spiegel/print/" title="Titelbilder & Heftarchive">Titelbilder & Heftarchive</a></li>
					<li>
							<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="Abo-Angebote">Abo-Angebote</a></li>
					<li>
							<a href="http://www.spiegel.de/shop" title="Shop">Shop</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="27">
	<a href="/sptv/" title="SPIEGEL TV" class="with-sub-ul">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sptv/">Übersicht</a></li>
					<li>
							<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
					<li>
							<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
					<li>
							<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
					<li>
							<a href="http://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
					<li>
							<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
					<li>
							<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="35">
	<a href="/forum/" title="Forum" class="with-sub-ul">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/forum/">Übersicht</a></li>
					<li>
							<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
					<li>
							<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Netiquette">Netiquette</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="826">
	<a href="/thema/" title="Themen" class="">Themen</a></li>													<li class="clearfix" data-cid="NaN">
			<span class="with-sub-ul">Service</span>
			<a name="show-service" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
			<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li>
					<div class="nav-channel-arrow-left"></div>
				</li>
				<!-- html_126935 -->
<li>
<a href="http://wetter.spiegel.de/" onclick="setGaEventRessort('service', 'wetter');">
<span class="nav-channel-sub-entry">Wetter</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" onclick="setGaEventRessort('service', 'boerse');">
<span class="nav-channel-sub-entry">Börse</span>
</a>
</li>
<li>
<a href="http://tvprogramm.spiegel.de/" onclick="setGaEventRessort('service', 'tv-programm');">
<span class="nav-channel-sub-entry">TV-Programm</span>
</a>
</li>
<li>
<a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" onclick="setGaEventRessort('service', 'benzinpreise');">
<span class="nav-channel-sub-entry">Benzinpreis</span>
</a>
</li>
<li>
<a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" onclick="setGaEventRessort('service', 'bussgeldrechner');">
<span class="nav-channel-sub-entry">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" onclick="setGaEventRessort('service', 'buecher bestellen');">
<span class="nav-channel-sub-entry">Bücher bestellen</span>
</a>
</li>
<li>
<a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" onclick="setGaEventRessort('service', 'ferientermine');">
<span class="nav-channel-sub-entry">Ferientermine</span>
</a>
</li>
<li>
<a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" onclick="setGaEventRessort('service', 'uni-tools');">
<span class="nav-channel-sub-entry">Uni-Tools</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" onclick="setGaEventRessort('service', 'waehrungsrechner');">
<span class="nav-channel-sub-entry">Währungsrechner</span>
</a>
</li>
<li>
<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" onclick="setGaEventRessort('service', 'versicherungen');">
<span class="nav-channel-sub-entry">Versicherungen</span>
</a>
</li></ul>
		</li>

		<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/otto-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Otto</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>

	</ul>
</li></ul>
</div>
<div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="return submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>
<div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/auto/">Mobilität</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/auto/fahrberichte/">Tests</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/fahrberichte/">Fahrberichte</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">Peugeot 308 im Test: Kompaktwagen mit interessanten Eigenheiten</h1></li>
			</ul>
	
	</div> <br class="clearfix" />
</div>

<div id="content-main" class="grid-article spSmallScreen clearfix" data-sponlytics-area="at">
	
	<div class="spArticleContent">
		<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />
		
		<div class="column-both">
			
				<h2 class="article-title lp-article-title">
							<span class="headline-intro">Peugeot 308</span>
							<span class="headline">Fast wie der Golf</span>
							</h2>
		
						<p class="article-intro"><strong>Französische Autos fielen früher durch fluffige Fahrwerke und mollige Sitze auf. Vorbei. Der neue Peugeot 308 bietet ein radikal reduziertes Interieur - und ein starkes Lenkgefühl. Das merkt man beim Preis.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
<div class="image-buttons-panel asset-maxi">
						<a href="/fotostrecke/peugeot-308-kompaktwagen-mit-interessanten-eigenheiten-fotostrecke-161387.html" title="Peugeot 308 1.2 Pure Tec: Sch&ouml;n kostet extra"><img src="http://cdn4.spiegel.de/images/image-1298127-860_poster_16x9-mspe-1298127.jpg" width="860" height="484" class="spPanoGalleryTeaserPic" title="Peugeot 308 1.2 Pure Tec: Sch&ouml;n kostet extra" alt="Peugeot 308 1.2 Pure Tec: Sch&ouml;n kostet extra" /></a><span class="image-buttons">
							<a href="/fotostrecke/peugeot-308-kompaktwagen-mit-interessanten-eigenheiten-fotostrecke-161387.html" title="Peugeot 308 1.2 Pure Tec: Sch&ouml;n kostet extra"><span class="button btn-photo-text-large" title="Fotos">Fotos</span></a></span>
					</div>
					<div class="asset-credit">Jürgen Pander</div>
				
</div>
						<div class="author-details">
								<p class="author">Von Jürgen Pander</p>
								<!--  no author box for #367 -->
</div>
		
							<script type="text/javascript">
								<!--
								positionAuthorDetails();
								//-->
							</script>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix" data-sponlytics-area="box-article">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html&t=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Faffq5&text=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html&title=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html&media=http%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-1298128-galleryV9-uume-1298128.jpg&description=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2018-07-25 04:35:23">
					Mittwoch, <b>25.07.2018 </b>&nbsp;
					04:35 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909-druck.html" target="_blank" title="Peugeot 308: Fast wie der Golf">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/auto/peugeot-308-fast-wie-der-golf-thread-781936-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<div class="gujAd integrationteaser" id="integrationteaser_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integrationteaser_1');
	</script>
</div>
<br class="clearfix" />
		
		
  <p>Die Klage, dass Autos einander immer ähnlicher werden, ist nicht neu. Schon 1924, als der <a href="/thema/opel/" title="Opel" class="text-link-int lp-text-link-int">Opel</a> 4 PS auf den Markt kam, war der im Prinzip eine Kopie des zwei Jahre zuvor vorgestellten Citroën 5CV. Einziger Unterschied: Statt gelb wie der Citroën war der Opel grün lackiert, was dem Auto den Spitzamen "Laubfrosch" einbrachte und der deutschen Sprache angeblich die Redewendung "dasselbe in grün".</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Oberflächlich betrachtet ist auch ein <a href="/thema/peugeot/" title="Peugeot-Modelle" class="text-link-int lp-text-link-int">Peugeot</a> 308 eine Art VW Golf in grün. Beide Kompaktwagen haben nahezu identische Abmessungen, beide sprechen exakt die gleiche Kundschaft an.</p>

  
<p>Wenn man jedoch etwas genauer hinsieht beim Peugeot, findet man durchaus Eigenheiten, die ihn deutlich vom Wolfsburger Dauerbrenner unterscheiden. Bei den beiden Analog-Anzeigen (Tacho und Drehzahlmesser) links und rechts außen im Cockpit, bewegen sich die Zeiger gegenläufig und damit aufeinander zu. Klar ist das nur eine hübsche Spielerei, aber eingefallen ist sie eben Peugeot.</p>

  <div id="spPanoPlayerInline-99018400" data-assetid="99018400" class="video-player-inline asset-align-center box-position ">
			<div class="spPanoPlayerTeaser">
				<div class="spPanoPlayerPane" data-sponlytics-media='{\"media_type\":\"video\",\"event\":\"click\",\"media_id\":\"99018400\"}'>
					<a href="/video/video-99018400.html" class="image-buttons-panel" onclick="spVideoPlayerFramework.spShowInlineVideo($(this).closest('.video-player-inline'), 'klein'); return false;">
						<img class="spPanoPlayerTeaserPic" alt="Video abspielen..." title="Video abspielen..." src="http://cdn1.spiegel.de/images/image-1298128-videoposter16-uume-1298128.jpg" />
						<span class="image-buttons"><span class="button btn-video-text-large" title="Video">Video</span></span>
					</a>
				</div>
				<div class="asset-credit">
					Jürgen Pander</div>
			</div>
		</div>
		
	
  <p>Etwas anders geartet ist auch die Raumaufteilung. Mit 2,62 Meter ist der Radstand des Peugeot 308 um fünf Zentimeter kürzer als der des <a href="/auto/aktuell/vw-golf-so-ist-der-neue-golf-7-a-1120696.html" title="Überarbeiteter VW Golf: Total digital" class="text-link lp-text-link-int">VW Golf.</a> Hört sich pillepalle an, schlägt sich allerdings in einem eher beengten Fond sowie andererseits im mit 420 Liter größten Kofferraumvolumen dieser Klasse nieder (VW Golf: 380 Liter).</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Und dann, dieser Unterschied ist für Fahrerin oder Fahrer am bedeutsamsten, gibt es auch im Peugeot 308 das für die Marke inzwischen typische i-Cockpit. Also ein kleines, etwas tiefer gesetztes Lenkrad und zugleich etwas höher positionierte Anzeigeninstrumente, so dass der Blick auf diese über den Lenkradkranz hinweg geht (und nicht untendurch, wie normalerweise). Auch hier geht es jeweils nur um ein paar Zentimeter, doch der daraus resultierende Unterschied ist verblüffend. Man hat den Wagen einfach anders im Griff; das Fahren, insbesondere das Lenken, macht richtig Laune - ähnlich wie in einem Autoscooter.</p>

  <p>Achtung, Einschränkung: Der Effekt schlägt vermutlich ins Gegenteil um, wenn man deutlich größer oder kleiner gewachsen ist als die breite Masse. Dann nämlich kann es sein, dass einem der Peugeot 308 einfach nicht passt und sich auch nicht passend machen lässt.</p>

  <p>
<b>Neu im Motorraum: Dreizylinder-Benziner mit 130 PS</b>
</p>

  <p>Ganz neu in der 308-Modellreihe ist die Motorvariante "1.2 Pure Tec". Genauso eine Maschine steckte in unserem Testauto. Ein Dreizylinder-Benziner mit 1,2 Liter Hubraum und einer Leistung von 130 PS. Der offizielle Durchschnittsverbrauch liegt bei 5,2 Liter, mit knapp 6 Liter Verbrauch laut Bordcomputer kamen wir über die Runden. Peugeot hat die Maschine mit einem neuen Turbolader ausgestattet, der Einspritzdruck beträgt nun bis zu 250 bar und es gibt eine neue Sauerstoffsonde im Motor, mit deren Hilfe sich das Luft-Kraftstoff-Gemisch exakter variieren lässt. Zudem ist bei Autos mit diesem Motor serienmäßig ein wartungsfreier Benzinpartikelfilter an Bord.</p>

  <div class="gujAd mitte" id="mitte_5">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_5');
	</script>
</div>

<p>Was von der Technik bei Fahrerin oder Fahrer ankommt? Ein manchmal etwas aufdringliches Brummeln des Dreizylinders, eine ordentliche, jedoch keineswegs übertriebene Kraftentfaltung und genau das richtige Maß an Agilität, um locker im normalen <a href="/thema/strassenverkehr/" title="Straßenverkehr" class="text-link-int lp-text-link-int">Straßenverkehr</a> mitzuschwimmen. Neben dem Motor überzeugte das ebenfalls neue Sechsgang-Schaltgetriebe mit einer geschmeidigen Handhabung. Soweit erfüllt der Peugeot 308 den Standard in dieser Klasse, besonders ist dagegen, das muss nochmals erwähnt werden, das Lenkgefühl.</p>

  <!-- html_138714 -->
<p>
<em>Werfen Sie einen Blick in den Innenraum des Peugeot 308 - mit unserem 360-Grad-Foto:</em>
</p>

<iframe allowfullscreen="true" class="asset-maxi" data-src="/static/happ/_pattern/panorama/pannellum/v1/pub/index.html" frameborder="0" height="390" id="html_138714" marginheight="0" marginwidth="0" scrolling="no" style="border:none;" width="100%">
</iframe>
<!-- html_127227 -->
<script data-aid="html_127227_happManger" type="text/javascript">
//
(function(a){window.happToolbox=window.happToolbox||{isMobile:/[a|m]\.spiegel\.de/.test(window.spnetENV_SERVER||window.location.hostname),fixRatioFrames:null};window.happToolbox.keepRatio=window.happToolbox.keepRatio||function(c){var g,f,d;function e(h){h.iframe.css({height:h.height});}function b(){var j=window.happToolbox.fixRatioFrames,i=j.length,h;while(i--){h=j[i];h.height=h.box.width()*h.ratio;e(h);}}if(window.happToolbox.isMobile){if(!window.happToolbox.fixRatioFrames){window.happToolbox.fixRatioFrames=[];window.onresize=b;}g=!!c.iframe?[c]:c;d=g.length;while(d--){f=g[d];if(!c.iframe){f={iframe:a(f)};}if(!f.box){f.box=f.iframe.parent();}if(!f.ratio||isNaN(f.ratio)){f.ratio=f.iframe.height()/f.iframe.width();}window.happToolbox.fixRatioFrames.push(f);f.height=f.box.width()*f.ratio;e(f);}}};window.happToolbox.viewportChecker=window.happToolbox.viewportChecker||function(c){var h="happ-jquery.viewportChecker",g="/static/happ/_common/js/jquery/viewportchecker/jquery.viewportchecker.min.js",e=!!a.fn.viewportChecker,d=document.getElementById(h);function b(k,l){var j=k.find("iframe"),i;if(j.length===0){j=k;}i=j.data("src");if(!!i){j.attr("src",i);j.on("load",function(){c.vpcCallback(k,l);});}else{c.vpcCallback(k,l);}}function f(){c.vpcCallback=c.vpcOptions.callbackFunction||function(){};c.vpcOptions.callbackFunction=b;c.iframe.viewportChecker(c.vpcOptions||{});}if(navigator.userAgent.indexOf("Chrome/61.")>=0){c.vpcCallback=c.vpcOptions.callbackFunction||function(){};b(c.iframe);}else{if(!d&&!e){d=document.createElement("script");d.id=h;d.type="text/javascript";d.src=g;document.getElementsByTagName("head")[0].appendChild(d);}if(e){f();}else{if(window.addEventListener){d.addEventListener("load",f,false);}else{if(window.attachEvent){d.attachEvent("onload",f);}}}}};}(window.jQuery));
//
</script> 

<script type="text/javascript">
(function($){
 var f =  document.getElementById("html_138714");

 f.panoData = {
   "motiv": 1298804,
   "author": "PANDER"
 };


 window.happToolbox.viewportChecker({"iframe": $(f),"vpcOptions": {"offset": -50}});

}(window.jQuery));
</script>
  <p>Das i-Cockpit ist nicht nur deswegen eine feine Sache. Es hilft auch, den Peugeot 308 aus der Menge der Kompaktwagen herauszuheben, und es ist zugleich der einzige Höhepunkt in einem ansonsten radikal reduzierten Interieur.</p>

  <div class="gujAd mitte" id="mitte_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_4');
	</script>
</div>

<p>In unserem Testwagen wurde das fast schon triste Ambiente ein wenig aufgepeppt, weil das Auto mit dem "GT-Line-Paket" für 2500 Euro Aufpreis ausgestattet war. Dazu gehören beispielsweise schwarze Außenspiegelkappen, ein Kühlergrill mit "Rennflaggenmuster", ein roter "Peugeot"-Schriftzug auf der Fahrzeugnase und innen eben ein schwarzer Dachhimmel, Aluminium-Pedale, 3D-Navigationssystem, schwarze Kunstleder-Stoff-Sitzbezüge mit roten Ziernähten sowie eine passend gestaltete Türinnenverkleidung. Kurzum: Es geht auch schick anstatt schlicht, aber das kostet eben extra.</p>

  <p>Der Peugeot 308 steht ab 18.950 Euro zum Verkauf, der Wagen mit dem neuen 1,2-Liter-Dreiliter-Benziner kostet ab 22.500 Euro und unser Testauto mit "Allure"-Ausstattung und zusätzlichem "GT-Line-Paket" sogar 26.800 Euro. Auch preislich also bewegt sich der 308 in einem Rahmen wie der VW Golf. Bleibt die Frage, welcher der beiden nun das empfehlenswertere Auto ist? Da hilft nur reinsetzen, fahren - und dann abwägen. Zumindest diese Chance hat der Peugeot 308 verdient.</p>
</div>
	
	</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/auto/fahrberichte/peugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909-druck.html" target="_blank" title="Peugeot 308: Fast wie der Golf">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html&t=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Faffq5&text=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html&title=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fpeugeot-308-im-test-kompaktwagen-mit-interessanten-eigenheiten-a-1211909.html&media=http%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-1298128-galleryV9-uume-1298128.jpg&description=Peugeot%20308%20im%20Test%20-%20fast%20wie%20der%20Golf" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1211909.html" data-obtype="" data-assetcount="0" data-language="de" data-sponlytics-area="box-reco-outbrain"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/fotostrecke/peugeot-308-kompaktwagen-mit-interessanten-eigenheiten-fotostrecke-161387.html" title=" Fotostrecke: Das ist der Peugeot 308 1.2 Pure Tec "><span class="asset-headline-intro">Fotostrecke:</span> <span class="asset-headline">Das ist der Peugeot 308 1.2 Pure Tec</span></a></li><li>
	<a href="/auto/fahrberichte/peugeot-3008-im-test-suv-mit-ueberblick-a-1180883.html" title=" Peugeot 3008: Der Überblicker "><span class="asset-headline-intro">Peugeot 3008:</span> <span class="asset-headline">Der Überblicker</span></a> (26.01.2018)</li><li>
	<a href="/auto/fahrberichte/bmw-125i-im-test-kompaktwagen-mit-extra-fahrspass-a-1184630.html" title=" BMW 125i: Die erste Steuererklärung, die Spaß macht "><span class="asset-headline-intro">BMW 125i:</span> <span class="asset-headline">Die erste Steuererklärung, die Spaß macht</span></a> (09.01.2018)</li><li>
	<a href="/auto/fahrberichte/seat-leon-im-test-dem-golf-auf-der-spur-a-1121909.html" title=" Autogramm Seat Leon Facelift: Es ist nicht alles Golf, was glänzt "><span class="asset-headline-intro">Autogramm Seat Leon Facelift:</span> <span class="asset-headline">Es ist nicht alles Golf, was glänzt</span></a> (16.01.2017)</li><li>
	<a href="/auto/fahrberichte/hyundai-i30-dritte-generation-des-vw-golf-konkurrenten-a-1130361.html" title=" Autogramm Hyundai i30: Aufstieg! "><span class="asset-headline-intro">Autogramm Hyundai i30:</span> <span class="asset-headline">Aufstieg!</span></a> (15.02.2017)</li><li>
	<a href="/auto/fahrberichte/honda-civic-im-test-du-bist-aber-gross-geworden-a-1133889.html" title=" Autogramm Honda Civic: Du bist aber groß geworden! "><span class="asset-headline-intro">Autogramm Honda Civic:</span> <span class="asset-headline">Du bist aber groß geworden!</span></a> (24.03.2017)</li><li>
	<a href="/auto/aktuell/vw-golf-so-ist-der-neue-golf-7-a-1120696.html" title=" Überarbeiteter VW Golf: Total digital "><span class="asset-headline-intro">Überarbeiteter VW Golf:</span> <span class="asset-headline">Total digital</span></a> (10.11.2016)</li></ul>
	</div>
<div class="asset-box asset-link-box">
		<div class="asset-title">Mehr im Internet</div>
		<ul>
			<li>
	<a href="http://www.peugeot.de/index.html" target="_blank" title="Peugeot Deutschland"><span class="asset-headline-intro">Peugeot Deutschland</span></a></li></ul>
		<div class="asset-credit">SPIEGEL ONLINE ist nicht verantwortlich für die Inhalte externer Internetseiten.</div>
	</div>
<div class="asset-box article-topic-box " data-sponlytics-area="box-topics">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/fahrberichte">Fahrberichte</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/peugeot">Peugeot-Modelle</a></b></li>
					<li class="list-float-left"><b><a href="/thema/kompaktwagen">Kompaktwagen</a></b></li>
					<li class="list-float-left"><b><a href="/thema/autotests">Autotests</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
<div class="nl2go module-box">
							<div class="module-title">
								Newsletter</div>
						
							<div class="module-subtitle">
								<strong>Autotests: Die wichtigsten Modelle im Check</strong>
							</div>				
							<div class="nl-order single-line">
	<form class="js-nl-order-inline form-large clearfix" method="get" action="https://www.spiegel.de/newsletter/index.html">
	
		<input type="hidden" name="group_id" class="nl-group_id" value="11944" />
		<input type="hidden" name="language" class="nl-language" value="de" />

		<div class="js-nl-optin-text is-hidden clearfix">
				<input id="nl-optin" name="nl-optin" value="1" type="checkbox" class="checkbox-fa" /> 
				<label for="nl-optin">
					Ja, ich wünsche unverbindliche Angebote des SPIEGEL-Verlages und der manager magazin Verlagsgesellschaft (zu Zeitschriften, Büchern, Abonnements, Online-Produkten und Veranstaltungen) per E-Mail. Mein Einverständnis hierzu kann ich jederzeit widerrufen.</label>
			</div>
		<input class="nl-email placeholder" name="email" type="text" placeholder="E-Mail-Adresse eingeben" />
		<input type="hidden" name="action" value="subscribe" />
			<input type="hidden" name="newsletter" value="11944" />
		<input type="hidden" name="lang" value="de" />
		
		<input type="submit" name="submit" value="Newsletter bestellen" />
	</form>

	<div class="js-nl-order-result">
		<script src="https://www.spiegel.de/static/newsletter/iframe-resizer/iframeResizer.min.js" type="text/javascript"></script>
		</div>
</div>
<div class="link-right">
								<a href="/newsletter/"><strong>alle Newsletter</strong>
								</a></div>
						</div>
					</div> <div class="column-small">
					<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><div class="gutscheine-widget module-box">
	<div class="gutscheine-widget-inner">
		<div class="js-slider-gutscheine" data-count-df="gs-slider-article">
			<ul class="bxslider">
				<li>
						<a href="https://gutscheine.spiegel.de/otto-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article1" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_Otto.jpg" />
							<span class="slider_item_hdln">15€ + gratis Lieferflat mit OTTO Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/tchibo-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article2" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_tchibo.jpg" />
							<span class="slider_item_hdln">50% Rabatt und 50€ Tchibo Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/lidl-gutschein?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article3" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_Lieferando.jpg" />
							<span class="slider_item_hdln">Jetzt 20€ + 35% Lidl Gutscheine einlösen</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/expedia-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article4" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_expedia.jpg" />
							<span class="slider_item_hdln">Exklusiver 50€ Expedia Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				</ul>
		</div>
		<div class="gutscheine-widget-links">
			<a href="https://gutscheine.spiegel.de/top-20?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articletop20">Top Gutscheine</a>
			<a href="https://gutscheine.spiegel.de/alle-shops?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articlealle">Alle Shops</a>
		</div>
	</div>
</div>		
		

<script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"hidecomment"		: "Kommentar schließen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box module-box" data-sponlytics-area="box-comments">
		<div class="module-title"><a href="/forum/auto/peugeot-308-fast-wie-der-golf-thread-781936-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/auto/peugeot-308-fast-wie-der-golf-thread-781936-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<div class="article-comments-box-empty">
				<div class="article-comments-box-count">
					<a href="/forum/auto/peugeot-308-fast-wie-der-golf-thread-781936-1.html" title="Forum">zum Forum...</a>
				</div>	
				Sagen Sie Ihre Meinung!</div>
		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Das SPON-Forum: So wollen wir debattieren" class="text-link lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="781936" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" maxlength="70" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>

						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2018</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1220038","1219745","1220032","1220036","1219913","1219966","1219777","1220037","1220041","1220039","1219775","1219917","1211909","1219900","1220017","1215465"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer" data-sponlytics-area="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">

	<style data-role="service-block-3plus1-formatter" type="text/css">
		.footer-partner > ul {width: 28%; margin-left: 8%;}
		.footer-partner .partner-freizeit {width: 100% !important;}
		.footer-partner .partner-freizeit .partner-freizeit-headline + li {margin-rigth: 0 !important;}
/*temp-hp*/
.wetterboxhp {margin-bottom:30px;}
.hpmeinungbox {border-top: 1px solid #e2ddd1;margin-top: 30px;border-bottom: 1px solid #e2ddd1;}
.hpmeinungbox .teaser-box-header {margin-top: 30px;}
.hpmeinungbox .hpmeinungbox-footer {margin-bottom: 30px;}
	</style>

	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" rel="follow">
					Firmenwagenrechner </a>
</span>
</li>



	</ul>


	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529074308&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

	</ul>

	<!-- FINANZEN -->
    <ul x-class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528592626&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>



</div>

<div class="footer-partner clearfix">


	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix" style="margin-left: 0;">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li style="margin-right: 0; width: 36%;">
			<ul>
				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529042814&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529108066&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4570568290&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Glücksspirale</a>
</span>
</li>

				<li>
<span> <a href="https://sportwetten.spiegel.de" rel="follow">
							Sportwetten </a>
</span>
</li>


			</ul>
		</li>


		<li style="width: 280px;">
			<!-- FREIZEIT 2 -->
			<ul>
				<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow">
							Gutscheine </a>
</span>
</li>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528590652&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
                            Ferientermine </a>
</span>
</li>

			</ul>
		</li>

		<li style="width: auto;">
			<!-- FREIZEIT 3 -->
			<ul>
				<li>
<span> <a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Street </a>
</span>
</li>


			</ul>

		</li>

	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.bento.de/" target="_blank">bento</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<!--DER SPIEGEL-->

<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://magazin.spiegel.de/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2018/30/140" height="186"/>
				</a>
				</li>

<!--DEIN SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2018/8/140" height="186"/>
				</a>
			</li>

<!--SPIEGEL GESCHICHTE-->

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2018/4/140" height="186"/>
				       </a>
                                       </li>


<!--SPIEGEL WISSEN-->

<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2018/3/140.jpg" height="186"/>
				</a>
				</li>


<!--UNI SPIEGEL-->

<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2018-4.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2018/4/140" height="186"/>
					</a>
		         		</li>

<!--SPIEGEL EXPEDITION-->

<li class="slider_item slider_5">
                                                               <h4>SPIEGEL EXPEDITION</h4> <a href="http://www.amazon.de/dp/B07B14J4CN/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL EXPEDITION" class="js-lazy" data-original="http://www.spiegel.de/images/image-1285601-custom-xqtb-1285601.jpg" height="186"/>
				</a>
				</li>


<!--Edition Geschichte-->
	
<li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a href="https://www.amazon.de/dp/B07B16NSY6/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1273563-custom-sxqy.jpg " height="186"/>
				</a>
                                </li>


<!--LITERATUR SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2018-6.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2018/6/140" height="186"/>
					</a>
				        </li>

		
<!--SPIEGEL BIOGRAFIE-->

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/images/image-1291164-thumbflex-yegb.jpg" height="186"/>
				
                                      </a>
                                       </li>
							
<!--Dein SPIEGEL Extra-->
                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->

<!--Edition Wissen-->
                                                   <li class="slider_item slider_5">
					<h4>Edition Wissen</h4>
					<a href="http://www.amazon.de/dp/B074JSB16Z/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1189085-thumbflex-yegb.jpg" height="186"/>
				</a>
				</li>

					


	</ul>
</div><div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/anb">Nutzungsbedingungen</a></li> 
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=139;</script>
	<script type="text/javascript">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</script>
<!-- html_138391 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".spiegel.de"
    },
    "palette": {
      "popup": {
        "background": "#f2f1ec",
        "text": "#000000"
      },
      "button": {
        "background": "#333333",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
	</div>
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
	if (!p || !p.meetrics || !p.meetrics.ignore) {
		SPLTCS.meetrics.inject();
	}
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('8a177236d1144e879f9901dc7865d7b0', '139');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<div id="lwuhGhwDxX" class="ua-default" style="display:none;">
    <p class="headline">Bitte deaktivieren Sie Ihren Adblocker!</p>
    <p class="sub-headline">So schalten Sie Ihren Adblocker auf SPIEGEL ONLINE aus!!!:</p>
    <ul class="list-style">
        <li id="ua-text1">Klicken Sie auf das Adblocker-Zeichen in Ihrem Browser oder öffnen Sie in den Einstellungen den Bereich für Erweiterungen / Addons.</li>
        <li id="ua-text2">Wählen Sie die Option &bdquo;Deaktivieren auf: spiegel.de&ldquo; (oder ähnlich), um eine Ausnahme hinzuzufügen. Vielen Dank!</li>
        <li><a id="ua-reload" class="button">Seite neu laden</a></li>
    </ul>
    <p id="ua-browser"><b>Sie haben gar keinen Adblocker oder bereits eine Ausnahme hinzugefügt?</b><br/><br/>Bitte prüfen Sie, ob Sie ähnliche Erweiterungen, Do-not-Track-Funktionen oder den Inkognito-Modus aktiviert haben, die ebenfalls Werbung unterdrücken. Oder haben Sie einen anderen Browser? <a href="/artikel/a-1154932.html">Hier finden Sie mehr Informationen</a>.</p>
    <p id="ua-hint">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; <a href="/extra/backstage/">Fragen und Antworten finden Sie hier</a>.</p>
<!-- 
    <p id="sub-sub-headline"><a href="/extra/a-115432.html">Sie haben einen anderen Browser?</a></p>    
    <p id="statement"><a href="/extra/backstage/">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; Fragen und Antworten finden Sie hier.</a></p>
 -->
    <a id="ua-close" class="close-button active"></a>
</div>

<noscript>
    <div id="xpDoLcueSAa">
        <div id="xpDoLcueSAb">
            <!-- html_132956 -->
<img src="//www.google-analytics.com/collect?v=1&t=event&tid=UA-26045149-12&cid=565bb7d3-6372-46bb-af41-f78d9bc2295e&ec=AdBlocker&ea=Show-nojs&aip=1&dl=http%3A%2F%2Fwww.spiegel.de%2Fauto%2Ffahrberichte%2Fa-1211909.html" width="1" height="1" style="display:none;visibility:hidden"/>
        </div>
    </div>
</noscript>

</body>
</html>