<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Prostatakrebs-Studie "Prefere" scheitert - zu wenige Probanden - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" itemprop=”datePublished content="2016-11-22T15:52:43+0100" />
<meta name="last-modified" content="2016-11-22T15:52:43+0100" />
<meta property=”og:locale” itemprop=”inLanguage” content=”de_DE” />

<meta name="spnet.url.mobil" content="/gesundheit/diagnose/a-1122280.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/gesundheit/diagnose/prostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zu wenig Probanden: Krebsforscher blamieren sich mit Vorzeigestudie - SPIEGEL ONLINE" />
	<meta property="og:description" content="Die weltgrößte Prostatakrebsstudie steht vor dem Aus. Ärzte haben in Deutschland viel zu wenige Probanden für das 25-Millionen-Vorzeigeprojekt gefunden. Eine echte Blamage für alle Beteiligten." />
	<meta property="og:image" content="http://cdn4.spiegel.de/images/image-827803-galleryV9-kcnf-827803.jpg" />
<meta name="description" content="Die weltgrößte Prostatakrebsstudie steht vor dem Aus. Ärzte haben in Deutschland viel zu wenige Probanden für das 25-Millionen-Vorzeigeprojekt gefunden. Eine echte Blamage für alle Beteiligten." />
	<meta name="news_keywords" itemprop="keywords" content="Gesundheit, Diagnose & Therapie, Prostatakrebs, Krebs, Männergesundheit" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Gesundheit" href="http://www.spiegel.de/gesundheit/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Gesundheit - Diagnose & Therapie" href="http://www.spiegel.de/gesundheit/diagnose/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Gesundheit - Diagnose & Therapie - Prostatakrebs" href="http://www.spiegel.de/thema/prostatakrebs/index.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1122280';
		var spMetadataAssetTypeId =1;
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/gesundheit/diagnose/prostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/gesundheit/diagnose/a-1122280.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/a.spiegel.de/gesundheit/diagnose/a-1122280.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/a.spiegel.de/gesundheit/diagnose/a-1122280.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/gesundheit/diagnose/prostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-6-a.css" />
	<script src="/layout/jscfg/http/global-V8-6-a.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-6-a.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-6-a.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-6-a.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-6-a.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_20299_19828_25317_",
    "themen_namen": "_prostatakrebs_krebs_maennergesundheit_",
    "unterrubrik_ids": "_5836_",
    "unterrubrik_namen": "_diagnose-therapie_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3514202",
    "branded_channel_reiter_1": "3514203",
    "branded_channel_teaser": "3514214",
    "interne_statistik": "3514198",
    "layer_ad": "3514199",
    "mitte_0": "3514197",
    "mitte_1": "3514210",
    "mitte_2": "3514206",
    "mitte_3": "3514207",
    "mitte_4": "3514208",
    "oben": "3514201",
    "outstream": "3514211",
    "promotion_ad_1": "3514213",
    "promotion_ad_2": "3514209",
    "skyscraper": "3514200",
    "slider": "3563767",
    "sponsor_logo": "3514204",
    "unten": "3514212",
    "zaehler": "3514196"
};
	ADI.yieldlab  = {
    "mitte_0": "87103",
    "mitte_1": "87104",
    "mitte_2": "477628",
    "oben": "87107",
    "promotion_ad_2": "87105",
    "skyscraper": "87106",
    "slider": "504555"
};
	var inlineCampaigns = ['kundenvideo', 'sponsor_logo'];
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		var dt = 'desktop';
	    if( /Mobile/i.test(navigator.userAgent) ) { dt = 'phone'; }
	    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) { dt = 'tablet'; }
	    if( /Android/i.test(navigator.userAgent) ) {
	        if( /Mobile/i.test(navigator.userAgent) ){ dt = 'phone'; }
	        else { dt = 'tablet'; }
	    }
		

		api.setProfile('device', dt);

		api.events.onPreRender(onPreRenderCallback);						
		api.events.onPostRender(onPostRenderCallback);

		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer(inlineCampaigns.indexOf(cs[pos].name) > -1 ? 'inline' : 'iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
</head>

<body id="gesundheit" class="spBereich5836 article dt-www" >

<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-980-5836", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--


var abd = spGetAbdStatus();

spNm({
	'sp.site': '1',
	'sp.topic': '20299',
	'sp.atyp': '1',
	'sp.aid': '1122280',
	'sp.part': '1',
	'sp.rubric': '5836',
	'sp.channel': '980',
	'sp.partmax': '1','sp.abd': abd
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="adition" id="oben" data-position="oben">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('oben');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header">
				
					<div class="header-top" id="js-sticky-header">	
			<div class="clearfix">
				
				<div class="meta-top no-js">
					<i class="js-hamburger hamburger-icon"></i>
				
				
					<a href="/gesundheit/" class="current-channel-name">Gesundheit</a>
						</div>
				
				<ul class="header-logo ">
					<li><a href="/" class="logo-spon"></a></li>
					<li><a href="/spiegel/" class="logo-der-spiegel"></a></li>
					<li><a href="/sptv/" class="logo-spiegel-tv"></a></li>
				</ul>
				<div class="search-login-links clearfix">
						<i class="search-icon"></i>
							<div class="login-links">
							<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
						</div>
						<div class="login-context popup-layer-skin"></div>
					</div>
					<script type="text/javascript">
						<!--
							spUpdateMSLoginLinks();
						// -->
					</script>
				</div></div> <div class="header-main clearfix">
		
			<ul class="meta-nav list-inline-block">
				<li class="top-news">
					<a href="/schlagzeilen/">
						Schlagzeilen
					</a>					
					<span>&#448;</span>
				</li>
				<li><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
				<li>DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				10.743,43</a><span>&#448;</span></li>
				<li><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
				<li>
					<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste">Abo</a></li>
			</ul>
			
			
			<div class="meta-top no-js">
				<i class="js-hamburger hamburger-icon"></i>
			
			
				<a href="/gesundheit/" class="current-channel-name">Gesundheit</a>
					</div>
			
			<div class="js-main-navigation clearfix" lang="de">
	
	<div class="top-navigation clearfix">
	
		<i class="js-hamburger hamburger-icon"></i>
		
		<ul class="list-float meta-home clearfix">
			<li class="list-float-left"><a href="/" class="header-logo-spon">Nachrichten</a></li>
			<li class="list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
						<li class="list-float-left"><a href="/nachrichtenarchiv/">Nachrichtenarchiv</a></li>
			<li class="list-float-left"><a href="/dienste/a-902432.html">Newsletter</a></li>
			<li class="list-float-left"><a href="/dienste/a-634260.html">RSS</a></li>
			<li class="list-float-left"><a href="/dienste/a-634549.html">Mobil</a></li>
			<li class="list-float-left"><span class="with-sub-ul">mehr</span>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/">Story</a></li>
					<li><a href="/fotostrecken/">Fotostrecken</a></li>
					<li><a href="/multimedia/">Infografiken</a></li>
					<li><a href="/artikel/a-1040308.html">Hilfe</a></li>
					<li><a href="/impressum">Impressum</a></li>
				</ul>
			</li>
		</ul>
	</div>

	<ul class="nav-1">
			<li>										
								<a href="/politik/" class="with-sub-ul ">Politik</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/politik/">&Uuml;bersicht</a></li>

			<li>
						<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/eu/" target="_self" title="Europa">Europa</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/meinung/" target="_self" title="Meinung">Meinung</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41792 -->
</ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/meinung/" class=" ">Meinung</a></li>
						<li>										
								<a href="/wirtschaft/" class="with-sub-ul ">Wirtschaft</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wirtschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
						
				<li>
						<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
						
				<li>
						<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
						
				<li>
						<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
						
				<li>
						<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/mobilitaet_von_morgen/" target="_self" title="Mobilität von morgen">Mobilität von morgen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076401&kid=1213066&bid=3962693" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076393&kid=1213025&bid=3962018" rel="nofollow" title="Anzeige">Immowelt</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=1503394&bid=5108785" rel="nofollow" title="Anzeige">Tarifvergleiche</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3078845&kid=1600780&bid=5484066" rel="follow" title="Anzeige">Kreditvergleich</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/panorama/" class="with-sub-ul ">Panorama</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/panorama/">&Uuml;bersicht</a></li>

			<li>
						<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
						
				<li>
						<a href="/panorama/leute/" title="Leute">Leute</a></li>
						
				<li>
						<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
						
				<li>
						<a href="http://www.spiegel.de/story/" target="_self" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/elterncouch/" target="_self" title="Elterncouch">Elterncouch</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3098101&kid=1219781&bid=3986826" rel="nofollow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076398&kid=1212921&bid=3961471" rel="nofollow" title="Anzeige">Eurojackpot</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/sport/" class="with-sub-ul ">Sport</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sport/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
						
				<li>
						<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
						
				<li>
						<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
						
				<li>
						<a href="http://tippspiel.spiegel.de" target="_self" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
						
				<li>
						<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
						
				<li>
						<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" target="_self" title="Ergebnisse">Ergebnisse</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/liveticker/" target="_self" title="Live-Kalender">Live-Kalender</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3213806&kid=1730455&bid=5921750" title="Anzeige">
<span style="color:#990000; font-weight: bold; font-size:1.2rem;">Bundesliga</span> präsentiert von<br/>Continental</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/kultur/" class="with-sub-ul ">Kultur</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/kultur/">&Uuml;bersicht</a></li>

			<li>
						<a href="/kultur/kino/" title="Kino">Kino</a></li>
						
				<li>
						<a href="/kultur/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="/kultur/tv/" title="TV">TV</a></li>
						
				<li>
						<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
						
				<li>
						<a href="http://gutenberg.spiegel.de" target="_self" title="Gutenberg">Gutenberg</a></li>
						
				<li>
						<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41796 -->
</ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/video/" class=" ">Video</a></li>
						<li>										
								<a href="/netzwelt/" class="with-sub-ul ">Netzwelt</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/netzwelt/">&Uuml;bersicht</a></li>

			<li>
						<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
						
				<li>
						<a href="/netzwelt/web/" title="Web">Web</a></li>
						
				<li>
						<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
						
				<li>
						<a href="/netzwelt/games/" title="Games">Games</a></li>
						
				<li>
						<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41797 -->
</ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/wissenschaft/" class="with-sub-ul ">Wissenschaft</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wissenschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
						
				<li>
						<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
						
				<li>
						<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
						
				<li>
						<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
						
				<li>
						<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/daten/" target="_self" title="Datenlese">Datenlese</a></li>
						
				<li>
						<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/mensch/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<li>
<a href="/wissenschaft/mensch/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" title="">Street</a>
</li></ul>
		</li>
	</ul>
												</li>
						</ul><ul class="nav-2">
					<li>										
								<a href="/gesundheit/" class="with-sub-ul active">Gesundheit</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/gesundheit/">&Uuml;bersicht</a></li>

			<li>
						<a href="/gesundheit/diagnose/" title="Diagnose & Therapie">Diagnose & Therapie</a></li>
						
				<li>
						<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
						
				<li>
						<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
						
				<li>
						<a href="/gesundheit/sex/" title="Sex & Partnerschaft">Sex & Partnerschaft</a></li>
						
				<li>
						<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft & Kind">Schwangerschaft & Kind</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_103236 -->
<li><a title="" href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html">BMI-Rechner</a></li>
<li><a title="" href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html">Kalorienrechner</a></li>
<li><a title="Anzeige" href="http://ad8.adfarm1.adition.com/redi?sid=3088031&kid=1214230&bid=3966013">Arztsuche</a></li></ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/einestages/" class="with-sub-ul ">einestages</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/einestages/">&Uuml;bersicht</a></li>

			<li>
						<a href="/einestages/thema/zeitzeugen/" target="_self" title="Zeitzeugen">Zeitzeugen</a></li>
						
				<li>
						<a href="/einestages/thema/erster_weltkrieg/" target="_self" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" target="_self" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/ddr/" target="_self" title="DDR">DDR</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/fotografie/" target="_self" title="Fotografie">Fotografie</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/film/" target="_self" title="Film">Film</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/musik/" target="_self" title="Musik">Musik</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/archiv.html" target="_self" title="Archiv">Archiv</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>										
								<a href="/karriere/" class=" ">KarriereSPIEGEL</a></li>
						<li>										
								<a href="/lebenundlernen/" class="with-sub-ul ">Leben und Lernen</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/lebenundlernen/">&Uuml;bersicht</a></li>

			<li>
						<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
						
				<li>
						<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
						
				<li>
						<a href="/lebenundlernen/job/" title="Job">Job</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>										
								<a href="/bento/" class=" ">bento</a></li>
						<li>										
								<a href="/reise/" class="with-sub-ul ">Reise</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/reise/">&Uuml;bersicht</a></li>

			<li>
						<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
						
				<li>
						<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/reise/europa/" title="Europa">Europa</a></li>
						
				<li>
						<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
						
				<li>
						<a href="http://schneeundmehr.spiegel.de/" target="_self" title="Skiatlas">Skiatlas</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41800 -->
<!--<li class="spDivideNaviAd"><div><div></div></div></li>
<li><a title="Anzeige"  href="http://ad8.adfarm1.adition.com/redi?sid=3341607&amp;kid=1427921&amp;bid=4780964">Secret Escapes</a></li>--></ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/auto/" class="with-sub-ul ">Auto</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/auto/">&Uuml;bersicht</a></li>

			<li>
						<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
						
				<li>
						<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41801 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>

<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3094400&kid=1504806&bid=5115185" rel="nofollow" title="Anzeige">Neu-/Gebraucht-Fahrzeuge</a>
</li>

<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=1503404&bid=5108800" rel="nofollow" title="Anzeige">Kfz-Versicherung</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/stil/" class="with-sub-ul ">Stil</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/stil/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://www.spiegel.de/thema/stil_design/" target="_self" title="Design">Design</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_mode/" target="_self" title="Mode">Mode</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_kochen/" target="_self" title="Kochen">Kochen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_reisen/" target="_self" title="Reisen">Reisen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_hotels/" target="_self" title="Hotels">Hotels</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_114081 -->
</ul>
		</li>
	</ul>
												</li>
						<li>										
								<a href="/international/" class="with-sub-ul ">English</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/international/">Front Page</a></li>

			<li>
						<a href="/international/world/" title="World">World</a></li>
						
				<li>
						<a href="/international/europe/" title="Europe">Europe</a></li>
						
				<li>
						<a href="/international/germany/" title="Germany">Germany</a></li>
						
				<li>
						<a href="/international/business/" title="Business">Business</a></li>
						
				<li>
						<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
						
				<li>
						<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
						
				<li>
						<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						</ul><ul class="nav-3">
					<li>										
								<a href="/spiegelplus/" class=" ">SPIEGEL Plus</a></li>
						<li>										
								<a href="/spiegellive/" class=" ">DER SPIEGEL live</a></li>
						<li>
								<span class="with-sub-ul">DER SPIEGEL</span>
								<ul class="js-channel-sub-nav">
									<li>
										<div class="nav-channel-arrow-left"></div>
									</li>
									<!-- html_100312 -->
<li>
<a href="/spiegel/">
<span class="nav-channel-sub-entry">
<b>DER SPIEGEL<br/>(digitales Magazin)</b>
</span>
</a>
</li>

<li>
<a href="/spiegel/print/">
<span class="nav-channel-sub-entry">Titelbilder & Heftarchive</span>
</a>
</li>

<li>
<a href="http://abo.spiegel.de/?b=SPOHNAVABO&utm_source=spon&utm_medium=text&utm_content=SPOHNAVABO&utm_campaign=navigationsleiste" target="_blank">
<span class="nav-channel-sub-entry">Abo-Angebote</span>
</a>
</li>

<li>
<a href="/shop/">
<span class="nav-channel-sub-entry">Shop</span>
</a>
</li>

<li>
<a href="/thema/spiegelblog/">
<span class="nav-channel-sub-entry">SPIEGELblog</span>
</a>
</li></ul>
							</li>
						<li>										
								<a href="/sptv/" class="with-sub-ul ">SPIEGEL TV</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sptv/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
						
				<li>
						<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
						
				<li>
						<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
						
				<li>
						<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>										
								<a href="/forum/" class="with-sub-ul ">Forum</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/forum/">&Uuml;bersicht</a></li>

			<li>
						<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
						
				<li>
						<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Netiquette">Netiquette</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>										
								<a href="/thema/" class=" ">Themen</a></li>
						<li>
				<span class="with-sub-ul">Service</span>
				<ul class="js-channel-sub-nav">
					<li>
						<div class="nav-channel-arrow-left"></div>
					</li>
					<!-- html_126935 -->
<li><a href="http://wetter.spiegel.de/"><span class="nav-channel-sub-entry">Wetter</span></a>
</li>

<li><a href="http://boersen.manager-magazin.de"><span class="nav-channel-sub-entry">Börse</span></a></li>

<li><a href="http://tvprogramm.spiegel.de/"><span class="nav-channel-sub-entry">TV-Programm</span></a></li>

<li><a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html"><span class="nav-channel-sub-entry">Benzinpreis</span></a></li>

<li><a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html"><span class="nav-channel-sub-entry">Bußgeldrechner</span></a></li>

<li><a href="http://werkstattvergleich.spiegel.de"><span class="nav-channel-sub-entry">Werkstattvergleich</span></a></li>

<li><a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21"><span class="nav-channel-sub-entry">Bücher bestellen</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076405&kid=1212883&bid=3961306"><span class="nav-channel-sub-entry">DSL-Vergleich</span></a></li>

<li><a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html"><span class="nav-channel-sub-entry">Ferientermine</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076403&kid=1212850&bid=3961217"><span class="nav-channel-sub-entry">Gasanbietervergleich</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076404&kid=1212872&bid=3961268"><span class="nav-channel-sub-entry">Stromanbietervergleich</span></a></li>

<li><a href="https://ratgeber.co2online.de/index.php?berater=ratgeberauswahl&portal_id=spiegel_online"><span class="nav-channel-sub-entry">Energiesparratgeber</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1212362&bid=3958971"><span class="nav-channel-sub-entry">Energievergleiche</span></a></li>

<li><a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html"><span class="nav-channel-sub-entry">Gehaltscheck</span></a></li>

<li><a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html"><span class="nav-channel-sub-entry">Uni-Tools</span></a></li>

<li><a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner"><span class="nav-channel-sub-entry">Währungsrechner</span></a></li>

<li><a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html "><span class="nav-channel-sub-entry">Versicherungen</span></a></li></ul>
			</li>
		</ul>
	</div><div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="kopftext" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<!-- html_111811 -->
<div id="breadcrumb">

	<ul class="breadcrumb-history list-float clearfix">
				<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/gesundheit/">Gesundheit</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/gesundheit/diagnose/">Diagnose & Therapie</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/thema/prostatakrebs/">Prostatakrebs</a></li>
<li class="list-float-left"><span>&gt;</span><h1 class="so-hdln">Prostatakrebs-Studie "Prefere" scheitert - zu wenige Probanden</h1></li>
				</ul>
		<div class="nav-extra">
			<div class="adition" id="branded_channel_reiter_1" data-position="branded_channel_reiter_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_reiter_1');
	</script>
</div>
</div>
	</div> <br class="clearfix" />
</div> <div id="content-main" class="grid-article spSmallScreen clearfix">
	
					<div class="adition" id="mitte_0" data-position="mitte_0">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_0');
	</script>
</div>
<br class="clearfix" />
					
                    <div id="spSponsoredBy">
						<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
	
					<div class="column-both">
						
							<h2 class="article-title lp-article-title ">
										<span class="headline-intro">Zu wenig Probanden</span>
										<span class="headline">Krebsforscher blamieren sich mit Vorzeigestudie </span>
										</h2>

									<p class="article-intro"><strong>Die weltgrößte Prostatakrebsstudie steht vor dem Aus. Ärzte haben in Deutschland viel zu wenige Probanden für das 25-Millionen-Vorzeigeprojekt gefunden. Eine echte Blamage für alle Beteiligten.</strong></p>
									<div class="js-author-details-wrapper"></div>
									<div id="js-article-top-wide-asset" class="clearfix">
										
<div class="js-module-box-image box-position asset-maxi asset-align-center breitwandaufmacher" style="width:860px;">

						<a href="/gesundheit/diagnose/bild-1122280-827803.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn4.spiegel.de/images/image-827803-breitwandaufmacher-kcnf-827803.jpg" width="860" height="320" class="spPanoImageTeaserPic" title="Bestrahlung eines Prostatakrebspatienten (Archivbild)" alt="Bestrahlung eines Prostatakrebspatienten (Archivbild)" align="center" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">DPA</div>
							<p>Bestrahlung eines Prostatakrebspatienten (Archivbild)</p>
							</div>
					</div>
				
</div>
									<div class="author-details">
											<div class="author-image">
		<a href="/impressum/autor-16984.html">
					<img src="http://cdn2.spiegel.de/images/image-698235-thumbsmall-jmct-698235.jpg" width="90" height="90" class="author-thumb" title="&copy; Heiko Specht" alt="&copy; Heiko Specht" style="width:45px; height:45px;" /></a>
			</div>
<p class="author">Von <a class="autor-link js-author-link" data-authorid="16984" href="/impressum/autor-16984.html" rel="author">Tanja Wolf</a>
</p>
											<div class="author-popup-layer author-16984" style="display: none;" >
	<div class="popup-layer-skin clearfix">
		<a class="close-button" href="javascript:toggleAuthorPopup(16984);"></a>

		<div class="popup-layer-author-image">
				<img src="http://cdn2.spiegel.de/images/image-698235-thumbflex-jmct-698235.jpg" width="302" height="176" title="Heiko Specht" alt="Heiko Specht" /></div>
		<div class="author-content has-image">
			<div class="autor-name">Tanja Wolf</div>
			<p></p>

			<div class="author-contacts">
				<div class="author-contact author-contact-3">
	<i class="email-icon"></i>E-Mail: <a href="mailto:lupetta@t-online.de">lupetta@t-online.de</a>
		</div>
<div class="author-contact author-contact-4">
	<i class="website-icon"></i>Webseite: <a href="http://www.lupetta.de/" target="_blank">http://www.lupetta.de/</a>
		</div>
</div>
			<a href="/impressum/autor-16984.html">Mehr Artikel von Tanja Wolf</a>
		</div>
	</div>
</div></div>

										<script type="text/javascript">
											<!--
											positionAuthorDetails();
											//-->
										</script>
									</div><div id="js-article-column" class="column-both-center" itemscope="itemscope" itemtype="http://schema.org/Article">
						<div class="article-section clearfix" itemprop="articleBody">
	<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html&t=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie%20-%20SPIEGEL%20ONLINE%20-%20Gesundheit" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FaeR7s&text=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html&title=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie%20-%20SPIEGEL%20ONLINE%20-%20Gesundheit" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html&media=http%3A%2F%2Fcdn4.spiegel.de%2Fimages%2Fimage-827803-galleryV9-kcnf-827803.jpg&description=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie%20-%20SPIEGEL%20ONLINE%20-%20Gesundheit" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div>
		<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" itemprop="datePublished" datetime="2016-11-22 15:52:43">
					Dienstag, <b>22.11.2016 </b>&nbsp;
					15:52 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/gesundheit/diagnose/prostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280-druck.html" target="_blank" title="Zu wenig Probanden: Krebsforscher blamieren sich mit Vorzeigestudie">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/gesundheit/zu-wenig-probanden-krebsforscher-blamieren-sich-mit-vorzeigestudie-thread-537440-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<div class="adition" id="branded_channel_teaser" data-position="branded_channel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_teaser');
	</script>
</div>
<br class="clearfix" />
	
	
  <p>Seit Monaten ist sie klinisch tot, doch niemand will es offiziell eingestehen. Denn die Blamage ist groß: Deutschland hat die weltweit größte Studie zum lokal begrenzten Prostatakarzinom, das vorbildlich ohne industrielle Geldgeber finanzierte 25-Millionen-Projekt namens <a href="http://www.prefere.de/" target="_blank" title="" class="spTextlinkExt text-link-ext lp-text-link-ext">"Prefere"</a>, vor die Wand gefahren.</p>

  <div class="adition" id="outstream" data-position="outstream">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('outstream');
	</script>
</div>

<div class="adition" id="mitte_1" data-position="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_1');
	</script>
</div>

<p>Der Grund: Fachliche Einwände von Anfang an - und viel zu wenig Teilnehmer. 7600 Männer sollten von 2013 bis 2030 untersucht und behandelt werden. Ziel weit verfehlt: Bis März dieses Jahres hatten die beteiligten urologischen Praxen und Kliniken gerade mal 358 Probanden geworben. </p>

  <p>Nach vielen Debatten und Schuldzuweisungen forderte die Deutsche Krebshilfe als Hauptgeldgeber im April von den Ärzten mehr Mitarbeit: Die Weiterförderung ab dem 1. Juli 2016 setze voraus, dass bis zum 30. Juni 2016 rund 500 Patienten in die Studie eingebracht würden. Es wurden nur 384. </p>

  <p>
<b>Zufällige Therapieauswahl</b>
</p>

  <p>Das Scheitern der Prefere-Studie sei "ein regelrechtes Desaster für die deutsche Urologie", schreibt Franz-Günter Runkel, Chefredakteur des Fachblatts <a href="http://www.uroforum.de/" target="_blank" title="" class="spTextlinkExt text-link-ext lp-text-link-ext">"Uro-Forum"</a>. In München hatten erst Anfang November Wissenschaftler <a href="http://www.presse-mitteilungen.com/?sofortiger-abbruch-der-groessten-deutschen&amp;News=26853" target="_blank" title="" class="spTextlinkExt text-link-ext lp-text-link-ext">"den sofortigen Abbruch"</a> der Studie gefordert.</p>

  <div class="adition" id="mitte_2" data-position="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_2');
	</script>
</div>

<p>Warum aber streiten sich Mediziner so heftig um ein Projekt, das die Behandlung von Prostatakrebs verbessern soll? Hauptkritikpunkt war der Studienaufbau: Die geplanten 7.600 Männer mit Prostatakrebs im Frühstadium sollten per Zufall einer der vier Therapiemöglichkeiten zugelost werden: Operation (vollständige Entfernung der Prostata), Strahlentherapie von außen, Bestrahlung von innen (durch kleine, eingepflanzte Strahlenquellen, Brachytherapie genannt) oder aktive Überwachung mit regelmäßigen Kontrollen. </p>

  <p>Nach einem Beschluss des Gemeinsamen Bundesausschusses (G-BA) sollte vor allem die Brachytherapie mit den anderen Möglichkeiten verglichen werden. Jeder Teilnehmer kann vor der Zufallseinteilung <a href="http://www.prefere.de/presse/pressemitteilungen/mitteilung/?tx_ttnews%5Btt_news%5D=16&amp;cHash=2864734647b067d690da68f5a599a437" target="_blank" title="" class="spTextlinkExt text-link-ext lp-text-link-ext">bis zu zwei Optionen abwählen</a>.</p>

  <div class="js-module-box-image box-position  asset-align-center 640_panofree" style="width:640px;">

						<a href="/gesundheit/diagnose/bild-1122280-1048929.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn2.spiegel.de/images/image-1048929-640_panofree-dvnu-1048929.jpg" width="640" height="359" class="spPanoImageTeaserPic" title="Illustration eines Prostatakarzinoms" alt="Illustration eines Prostatakarzinoms" align="center" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Getty Images/ Science Photo Library RF</div>
							<p>Illustration eines Prostatakarzinoms</p>
							</div>
					</div>
				
  <p>"Man hätte wissen können, dass andere Studien ähnliche Probleme hatten", sagt Lothar Weißbach. Der Urologe war Präsident der Deutschen Krebsgesellschaft und wissenschaftlicher Vorstand der Stiftung Männergesundheit. Er ist einer der energischsten Kritiker der Prefere-Studie. </p>

  <div class="adition" id="mitte_4" data-position="mitte_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_4');
	</script>
</div>

<p>Die Stiftung hatte bereits 2013 ein <a href="http://www.stiftung-maennergesundheit.de/fileadmin/maennergesundheit/media/downloads/Statements/Tannock_Critique_of_the_PREFERE_study_und_Gutachten.pdf" target="_blank" title="" class="spTextlinkExt text-link-ext lp-text-link-ext">Gegengutachten</a> erstellen lassen, das prognostizierte, dass es sehr schwierig bis unwahrscheinlich sei, genug Teilnehmer zu gewinnen. Zudem sei die Fragestellung bereits in anderen Studien in Skandinavien, Großbritannien und den USA untersucht worden. "Heute", sagt Lothar Weißbach, "wissen wir auch ohne Prefere, dass die vier Möglichkeiten etwa gleichwertig sind. Betroffene können sich also je nach Alter und persönlichen Präferenzen entscheiden."</p>

  <p>Warum kamen nicht genug Probanden zusammen? Manche sagen, Patienten wollten bei einer Krebserkrankung die Behandlungsart nicht dem Zufall überlassen. Andere meinen, die Urologen hätten sich nicht engagiert für die Studie eingesetzt. "Manche Praxis-Netzwerke haben viele Teilnehmer rekrutiert, deutlich mehr als manche Uniklinik", sagt Jens-Peter Zacharias vom Bundesverband Prostatakrebs Selbsthilfe (BPS). </p>

  <p>
<b>Zahl der OPs sinkt</b>
</p>

  <p>Als Befürworter der Studie kritisiert er die mangelnde Forschungsmitarbeit der Ärzteschaft. "Prefere wäre ein Modell für andere Krankheiten. Wir können doch nicht immer auf amerikanische Studien warten." Tatsächlich kamen von mehr als 100 großen Vergleichsstudien (RCT) mit besonderer Relevanz für die deutsche Gesundheitsversorgung in den letzten drei Jahren nur eine Handvoll aus Deutschland. </p>

  <p>Hinzu kommen möglicherweise Eigeninteressen der beteiligten Ärzte. Urologen und Radiologen, die mit Bestrahlung oder Operationen ihr Geld verdienen, dürften wenig davon begeistert sein, Patienten zu erklären, dass sie auch auf die Behandlung verzichten können und man den meist sehr langsam wachsenden Tumor oft auch nur beobachten kann. Die Zahl der radikalen Prostataoperationen ist bereits von mehr als 30.000 im Jahr 2008 auf gut 22.000 im Jahr 2013 zurückgegangen.</p>

  <p>Doch so einfach beerdigen lässt sich Prefere wohl nicht: Mehrere Schwergewichte des deutschen Gesundheitssystems haben die Studie unterstützt, organisiert und finanziert: Die Deutsche Krebshilfe (mit 13,5 Millionen Euro aus Spendengeldern), die gesetzlichen und privaten Krankenkassen (mit 11,5 Millionen Euro aus Versichertengeldern), die Deutsche Krebsgesellschaft (Organisation) sowie das Institut für Qualität und Wirtschaftlichkeit im Gesundheitswesen (IQWiG, Konzeption). Sie alle fürchten einen Imageschaden. </p>

  <p>
<b>"Man kann sehr viel daraus lernen"</b>
</p>

  <p>Auf Nachfrage von SPIEGEL ONLINE erklärte die Pressestelle der Deutsche Krebshilfe: "Zur Bewertung des Studiensachstandes und zur Frage der Weiterförderung werden sich die Deutsche Krebshilfe, die gesetzlichen Krankenkassen sowie die privaten Krankenversicherungen in Kürze äußern und die Öffentlichkeit informieren." </p>

  <div class="adition" id="mitte_3" data-position="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_3');
	</script>
</div>

<p>Auch beim obersten Entscheidungsgremium in Gesundheitsfragen, dem Gemeinsamen Bundesausschuss (G-BA), weiß man: Man muss die Studie beenden, aber so, dass die Beteiligten ihr Gesicht wahren können. Einen Vorschlag machte in München die Ärztin Christiane Roloff: Prefere könne in eine Versorgungsforschungsstudie ohne zufällige Patienteneinteilung umgewandelt werden. </p>

  <p>"Man kann sehr viel daraus lernen", kommentiert Lothar Weißbach die Pleite, "etwa über Studienplanung und Studienfinanzierung, aber auch darüber, wie abhängig die Wissenschaft ist und wie wenig wissenschaftliche Argumente gelten, wenn es um viel Geld geht." Nicht nur um die 25 Millionen Prefere-Kosten, von denen womöglich schon ein Drittel ausgegeben ist. Der aktiven Überwachung gehöre die Zukunft. Für sie entschieden sich laut einer <a href="http://jamanetwork.com/journals/jamaoncology/article-abstract/2570082" target="_blank" title="" class="spTextlinkExt text-link-ext lp-text-link-ext">schwedischen Studie bis zu 91 Prozent der Teilnehmer</a>.</p>
</div>

</div> <div class="column-both">
			<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
					<div class="article-function-box-wide clearfix">
						<div class="module-title">Diesen Artikel...</div>
						<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/gesundheit/diagnose/prostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280-druck.html" target="_blank" title="Zu wenig Probanden: Krebsforscher blamieren sich mit Vorzeigestudie">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
			<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html&t=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie%20-%20SPIEGEL%20ONLINE%20-%20Gesundheit" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FaeR7s&text=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html&title=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie%20-%20SPIEGEL%20ONLINE%20-%20Gesundheit" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fgesundheit%2Fdiagnose%2Fprostatakrebs-studie-prefere-scheitert-zu-wenige-probanden-a-1122280.html&media=http%3A%2F%2Fcdn4.spiegel.de%2Fimages%2Fimage-827803-galleryV9-kcnf-827803.jpg&description=Zu%20wenig%20Probanden%3A%20Krebsforscher%20blamieren%20sich%20mit%20Vorzeigestudie%20-%20SPIEGEL%20ONLINE%20-%20Gesundheit" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1122280.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			</div>
		
		<div class="clearfix">
			<div class="column-wide">
		
				<div class="asset-box article-topic-box ">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/prostatakrebs/">Prostatakrebs</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/krebs/">Krebs</a></b></li>
					<li class="list-float-left"><b><a href="/thema/maennergesundheit/">Männergesundheit</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
				<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<br class="clearfix" />
				<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
			</div>
		</div><div class="column-both"><script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box">
		<div class="module-title"><a href="/forum/gesundheit/zu-wenig-probanden-krebsforscher-blamieren-sich-mit-vorzeigestudie-thread-537440-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/gesundheit/zu-wenig-probanden-krebsforscher-blamieren-sich-mit-vorzeigestudie-thread-537440-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<div id="comments-box" class="module-title">
			<strong>Forum - Diskutieren Sie über diesen Artikel</strong>
				<span></span>
		</div>

	
		<div class="article-comments-box-empty">
				<div class="article-comments-box-count">
					<a href="/forum/gesundheit/zu-wenig-probanden-krebsforscher-blamieren-sich-mit-vorzeigestudie-thread-537440-1.html" title="Forum">zum Forum...</a>
				</div>	
				Sagen Sie Ihre Meinung!</div>
		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Das SPON-Forum: So wollen wir debattieren " class="text-link-int lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="537440" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>
						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2016</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="adition" id="unten" data-position="unten">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('unten');
	</script>
</div>
<br class="clearfix" /> 
					</div><div class="top-anchor clearfix">
						<a href="#" class="link-angle-top">TOP</a>
					</div>
				</div>
	
				<script type="text/javascript">
	var currentHpArticles = {"articles":["1122030","1122519","1122476","1122558","1122571","1119369","1116451","1122512","1122466","1122496","1122280","1122387","1122483","1122561","1122523","1122522","1122445","1122560","1121715"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">
	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3094399&kid=1504830&bid=5115244" rel="follow" title="Anzeige">
					Neu-/Gebraucht-Fahrzeuge </a>
</span>
</li>

		<li>
<span> <a href="http://werkstattvergleich.spiegel.de" rel="follow" title="Anzeige"> Werkstattvergleich
			</a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1503417&bid=5108840" rel="follow" title="Anzeige">
					Kfz-Versicherung </a>
</span>
</li>

	</ul>

	<!-- ENERGIE -->
	<ul>
		<li>
<h5>ENERGIE</h5>
</li>
		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076403&kid=1212850&bid=3961217" rel="follow" title="Anzeige">
					Gasanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076404&kid=1212872&bid=3961268" rel="nofollow" title="Anzeige">
					Stromanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1212362&bid=3958971" rel="nofollow" title="Anzeige">
					Energievergleiche </a>
</span>
</li>

	</ul>

	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" rel="nofollow" title="Anzeige">
					Gehaltscheck </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076402&kid=1213135&bid=3962765" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

	</ul>
</div>

<div class="footer-partner clearfix">

	<!-- FINANZEN -->
	<ul class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076400&kid=1212996&bid=3961839" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3078844&kid=1600751&bid=5483956" rel="nofollow" title="Anzeige">
					Kreditvergleich </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>

	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li>
			<ul>
				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076399&kid=1212962&bid=3961622" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3098102&kid=1219791&bid=3986933" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Streets </a>
</span>
</li>
			</ul>
		</li>

		<li>
			<!-- FREIZEIT 2 -->
			<ul>
				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3088032&kid=1214236&bid=3966039" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076405&kid=1212883&bid=3961306" rel="follow" title="Anzeige">
							DSL-Vergleich </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
							Ferientermine </a>
</span>
</li>

				
			</ul>
		</li>
	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder">Abo</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegel.de/shop" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchaktuell.de/" target="_blank">buch aktuell</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.der-audio-verlag.de/" target="_blank">Der Audio Verlag</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2016/47/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2016/12/140" height="186"/>
				</a>
				</li>


				<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2016/5/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2016/05/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://abo.spiegel.de/de/m/1477397409393/6646716" height="186"/>
				</a>
				


</li>
				<li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a href="http://www.amazon.de/dp/B01E7F8JFG/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1069200-thumbflex-gpdg.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL SPEZIAL</h4> <a href="http://www.amazon.de/dp/B01KZNM5KE/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img alt="SPIEGEL SPEZIAL" class="js-lazy" data-original="http://www.spiegel.de/images/image-1047830-custom-bjda.jpg"/>
				</a>
				</li>
				

                                                    <li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg" height="186"/>
				</a>
				</li>

                                                   <!-- li class="slider_item slider_5">
					<h4>CHRONIK 2015</h4>
					<a href="http://www.amazon.de/dp/B015ONKY4O/">
						<img 
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-932949-thumbbiga-twrt.jpg" height="186" />
				</a>
				</li -->

				<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2016-5.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2016/5/140" height="186"/>
					</a>
				</li>
				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2016-11.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2016/11/140" height="186"/>
					</a>
				</li>
	</ul>
</div><div class="adition" id="interne_statistik" data-position="interne_statistik">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('interne_statistik');
	</script>
</div>
<div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum/">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt/">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe/">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=980;</script>
	<script type="text/javascript">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</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="adition" id="skyscraper" data-position="skyscraper">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <div id="page-overscroll-area"></div>
		<script type='text/javascript'>
	<!--
        var channel = 'Gesundheit';
        var authors = 'Tanja Wolf';
		spDoGa(false);
	-->
</script>
<script type="text/javascript">
	<!--
		
			spVgWortCount('773e43b55f5740f29c1a626717f1aade', '980');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

</body>
</html>