<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Afrika ist kein Land! Deutschland als Kolonialmacht - Kolumne - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2019-01-26T16:00:39+0100" />
<meta name="last-modified" content="2019-01-26T16:00:39+0100" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.url.mobil" content="/kultur/gesellschaft/a-1249963.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Deutscher Neokolonialismus: Afrika ist kein Land! - SPIEGEL ONLINE - Kultur" />
	<meta property="og:description" content="Frankreich muss sich den Vorwurf gefallen lassen, afrikanische Staaten wie Kolonien zu behandeln. Aber was ist mit uns: Wie viel koloniale Haltung steckt noch in Deutschland?" />
	<meta property="og:image" content="http://cdn3.spiegel.de/images/image-1388072-860_poster_16x9-pynn-1388072.jpg" />
<meta name="twitter:image" content="http://cdn3.spiegel.de/images/image-1388072-860_poster_16x9-pynn-1388072.jpg">
<meta name="description" content="Frankreich muss sich den Vorwurf gefallen lassen, afrikanische Staaten wie Kolonien zu behandeln. Aber was ist mit uns: Wie viel koloniale Haltung steckt noch in Deutschland?" />
	<meta name="news_keywords" content="Kultur, Gesellschaft, S.P.O.N. - Heimatkunde, Meinung, S.P.O.N. - Die Kolumnisten, Afrika, Kolonialzeit, Rassismus" />

<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Kultur" href="http://www.spiegel.de/kultur/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Kultur - Gesellschaft" href="http://www.spiegel.de/kultur/gesellschaft/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Kultur - S.P.O.N. - Heimatkunde" href="http://www.spiegel.de/thema/spon_ataman/index.rss" />	

		<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1249963';
		var spArticleId = '1249963';
		var spMetadataAssetTypeId =1;
		var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "941280",
    "723622",
    "961705",
    "1160911",
    "1162927",
    "1163130",
    "1160933",
    "1162602",
    "1161901",
    "1149177",
    "1162459",
    "1144715",
    "1161394",
    "1158693",
    "1151616",
    "1163493",
    "1161220",
    "1146095",
    "1159665",
    "1161016",
    "1152334",
    "1148564",
    "1153754",
    "1157545",
    "1149309",
    "1131650",
    "1124767",
    "1148770",
    "1149835",
    "1144608",
    "1135736",
    "1130131",
    "1121228",
    "1123897",
    "1116644",
    "1112452",
    "1117778",
    "1112447",
    "1108279",
    "1162292",
    "1162306",
    "1784116",
    "1790759"
  ]
});
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/a.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/a.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-63.css" />
	<script src="/layout/jscfg/http/global-V8-63.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-63.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-63.js" type="text/javascript"></script>
		
        <script src="/layout/js/http/netmind-V8-63.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-63.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('kultur');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '113');
			GujAd.getClient().addCustomParameter('spmtid', '32633,25860,22840,19049,26766,25933');
			GujAd.getClient().addCustomParameter('spmard', 'a-1249963');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1249963",
	    "headline": 		"Deutscher Neokolonialismus: Afrika ist kein Land!",
		"url": 				"http://www.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html",
		"mainEntityOfPage": "http://www.spiegel.de/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html",
		"thumbnailUrl":		"http://cdn3.spiegel.de/images/image-1388072-thumb-pynn-1388072.jpg",
		"image":			[ 
						"http://cdn3.spiegel.de/images/image-1388072-1200_amp_16x9-pynn-1388072.jpg",
						"http://cdn3.spiegel.de/images/image-1388072-1200_amp_4x3-pynn-1388072.jpg",
						"http://cdn3.spiegel.de/images/image-1388072-1200_amp_square-pynn-1388072.jpg"
					],
		"dateCreated": 		"2019-01-26T16:00:39+0100",
		"datePublished": 	"2019-01-26T16:00:39+0100",
		"dateModified":		"2019-01-26T16:00:39+0100",
		"articleSection":	"Kultur",
		"creator":			["Ferda Ataman"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Ferda Ataman"
					}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: S.P.O.N. - Heimatkunde", "Thema: Meinung", "Thema: S.P.O.N. - Die Kolumnisten", "Thema: Afrika", "Thema einestages: Kolonialzeit", "Thema: Rassismus", "Rubrik: Gesellschaft"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'spiegel.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'spon-www-22-113'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'yes',
			        					'authors': 				["Ferda Ataman"],
			        					'source':				[],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="kultur" class="spBereich113 article dt-www" >
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQWWTD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var pathUrl = window.location.pathname; // Path URL to check if it is video page or not.
var isVideoPage = false; // By default flag for video page set to false
if (pathUrl.match(/video-\d+\.html$/)) {
	isVideoPage = true; // Set isVideoPage flag to true if it is video page
}
if(!isVideoPage) {
	var iam_data = {
	"st":"spiegel", // site/domain
	"cp":"spon-www-22-113", // code
	"sv":"in"
	}
	
	
	iom.c(iam_data);
	
}
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '32633',
	'sp.atyp': '1',
	'sp.aid': '1249963',
	'sp.part': '1',
	'sp.rubric': '113',
	'sp.channel': '22',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
				<div id="header" data-sponlytics-area="header">
	<div class="header-top clearfix" id="js-sticky-header">
	<div class="clearfix">
		
		<ul class="meta-top no-js">
			<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Menü"></i></li>
		</ul>
		
		<ul class="header-logo">
			<li><a href="/" class="logo-spon"></a></li>
			<li><a href="/plus/" class="logo-spiegel-plus"></a></li>
		</ul>
		<div class="search-login-links clearfix">
			<i class="search-icon"></i>
			<div class="login-links">
				<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
			</div>
			<div class="login-context popup-layer-skin"></div>
		</div>
		<script type="text/javascript">
			<!--
				spUpdateMSLoginLinks();
			// -->
		</script>
	</div></div> <div class="header-main clearfix">

	<ul class="meta-top list-inline-block clearfix no-js">
		<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
	<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="">Politik</a></li>
		<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="">Meinung</a></li>
		<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="">Wirtschaft</a></li>
		<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="">Panorama</a></li>
		<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="">Sport</a></li>
		<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="active">Kultur</a></li>
		<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="">Netzwelt</a></li>
		<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="">Wissenschaft</a></li>
		<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
	</ul>
	
	<ul class="meta-nav list-inline-block clearfix">
		<li class="list-float-left current-channel-name"><a href="/kultur/" class="current-channel-name">Kultur</a></li>
			<li class="nav-item list-float-right">
			<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
		<li class="nav-item list-float-right"><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
		<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				11.281,79</a><span>&#448;</span></li>
		<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
	</ul>
	
	
	
	<div class="js-main-navigation clearfix" lang="de" data-cid="22">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Menü"></i></li>
			<li class="nav-item list-float-left"><a href="/">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
			<li class="nav-item list-float-left"><a href="/nachrichtenarchiv/">Nachrichtenarchiv</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-902432.html">Newsletter</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634260.html">RSS</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634549.html">Mobil</a></li>
			<li class="nav-item list-float-left"><a href="/multimedia/" class="with-sub-ul">Multimedia</a>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/">Story</a></li>
					<li><a href="/fotostrecken/">Fotostrecken</a></li>
					<li><a href="/multimedia/">Infografiken</a></li>
				</ul>
			</li>
		</ul>
	</div>

	<ul class="channel-nav nav-1">
		<li class="clearfix" data-cid="20">
	<a href="/politik/" title="Politik" class="with-sub-ul">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/politik/">Übersicht</a></li>
					<li>
							<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/eu/" title="Europa">Europa</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/meinung/" title="Meinung">Meinung</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41792 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="1340">
	<a href="http://www.spiegel.de/thema/meinung/" title="Meinung" class="">Meinung</a></li>													<li class="clearfix" data-cid="1402">
	<a href="/plus/" title="SPIEGEL+" class="">SPIEGEL+</a></li>													<li class="clearfix" data-cid="21">
	<a href="/wirtschaft/" title="Wirtschaft" class="with-sub-ul">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wirtschaft/">Übersicht</a></li>
					<li>
							<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
					<li>
							<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
					<li>
							<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
					<li>
							<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
					<li>
							<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/young_money/" title="Young-Money-Blog">Young-Money-Blog</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/weltwirtschaftsforum_in_davos_2019/" title="Weltwirtschaftsforum in Davos 2019">Weltwirtschaftsforum in Davos 2019</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="Brutto-Netto-Rechner 2018: Was von Ihrem Gehalt übrig bleibt" class="text-link lp-text-link-int">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529135480&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529139497&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Immowelt</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="10">
	<a href="/panorama/" title="Panorama" class="with-sub-ul">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/panorama/">Übersicht</a></li>
					<li>
							<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
					<li>
							<a href="/panorama/leute/" title="Leute">Leute</a></li>
					<li>
							<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
					<li>
							<a href="http://www.spiegel.de/story/" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/elterncouch/" title="Elterncouch">Elterncouch</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893015041&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893012428&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Eurojackpot</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4892302027&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Glücksspirale</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li>
<li>
<a href="https://gutscheine.spiegel.de/" rel="follow" title="Anzeige">Gutscheine</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="19">
	<a href="/sport/" title="Sport" class="with-sub-ul">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sport/">Übersicht</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/fussball_bundesliga/" title="Bundesliga">Bundesliga</a></li>
					<li>
							<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
					<li>
							<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/champions_league/" title="Champions League">Champions League</a></li>
					<li>
							<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
					<li>
							<a href="http://tippspiel.spiegel.de" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
					<li>
							<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
					<li>
							<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/schach_wm_2018_in_london/" title="Schach-WM 2018">Schach-WM 2018</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/wintersport/" title="Wintersport">Wintersport</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="22">
	<a href="/kultur/" title="Kultur" class="with-sub-ul">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/kultur/">Übersicht</a></li>
					<li>
							<a href="/kultur/kino/" title="Kino">Kino</a></li>
					<li>
							<a href="/kultur/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="/kultur/tv/" title="TV">TV</a></li>
					<li>
							<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
					<li>
							<a href="http://gutenberg.spiegel.de" title="Gutenberg">Gutenberg</a></li>
					<li>
							<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/buchrezensionen/" title="Buchrezensionen">Buchrezensionen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41796 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="781">
	<a href="/video/" title="Video" class="">Video</a></li>													<li class="clearfix" data-cid="23">
	<a href="/netzwelt/" title="Netzwelt" class="with-sub-ul">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/netzwelt/">Übersicht</a></li>
					<li>
							<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
					<li>
							<a href="/netzwelt/web/" title="Web">Web</a></li>
					<li>
							<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
					<li>
							<a href="/netzwelt/games/" title="Games">Games</a></li>
					<li>
							<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/datenschutz/" title="Datenschutz im Netz">Datenschutz im Netz</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41797 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-2">
			<li class="clearfix" data-cid="24">
	<a href="/wissenschaft/" title="Wissenschaft" class="with-sub-ul">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wissenschaft/">Übersicht</a></li>
					<li>
							<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
					<li>
							<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
					<li>
							<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
					<li>
							<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
					<li>
							<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
					<li>
							<a href="/wissenschaft/datenlese/" title="Datenlese">Datenlese</a></li>
					<li>
							<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<!--<li><a title=""  href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html">Kenken</a></li>-->
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="980">
	<a href="/gesundheit/" title="Gesundheit" class="with-sub-ul">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/gesundheit/">Übersicht</a></li>
					<li>
							<a href="/gesundheit/diagnose/" title="Diagnose &amp; Therapie">Diagnose &amp; Therapie</a></li>
					<li>
							<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
					<li>
							<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
					<li>
							<a href="/gesundheit/sex/" title="Sex &amp; Partnerschaft">Sex &amp; Partnerschaft</a></li>
					<li>
							<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft &amp; Kind">Schwangerschaft &amp; Kind</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_103236 -->
<li>
<a href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html" title="BMI-Rechner: So ermitteln Sie Ihren Body-Mass-Index" class="text-link lp-text-link-int">BMI-Rechner</a>
</li>
<li>
<a href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html" title="Kalorienrechner: So ermitteln Sie ihren optimalen Kalorienverbrauch" class="text-link lp-text-link-int">Kalorienrechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529079537&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Arztsuche</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="792">
	<a href="/einestages/" title="einestages" class="with-sub-ul">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/einestages/">Übersicht</a></li>
					<li>
							<a href="/einestages/thema/zeitzeugen/" title="Zeitzeugen">Zeitzeugen</a></li>
					<li>
							<a href="/einestages/thema/erster_weltkrieg/" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/ddr/" title="DDR">DDR</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/fotografie/" title="Fotografie">Fotografie</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/film/" title="Film">Film</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/archiv.html" title="Archiv">Archiv</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="844">
	<a href="/karriere/" title="KarriereSPIEGEL" class="">KarriereSPIEGEL</a></li>													<li class="clearfix" data-cid="989">
	<a href="/lebenundlernen/" title="Leben und Lernen" class="with-sub-ul">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/lebenundlernen/">Übersicht</a></li>
					<li>
							<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
					<li>
							<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
					<li>
							<a href="/lebenundlernen/job/" title="Job">Job</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="982">
	<a href="http://www.bento.de/" target="_blank" title="bento" class="">bento</a></li>													<li class="clearfix" data-cid="140">
	<a href="/reise/" title="Reise" class="with-sub-ul">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/reise/">Übersicht</a></li>
					<li>
							<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
					<li>
							<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/reise/europa/" title="Europa">Europa</a></li>
					<li>
							<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/australien_reisen/" title="Australien-Reisen">Australien-Reisen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41800 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="139">
	<a href="/auto/" title="Mobilität" class="with-sub-ul">Mobilität</a><a name="show-mobilität" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Mobilität"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/auto/">Übersicht</a></li>
					<li>
							<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
					<li>
							<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1207">
	<a href="/stil/" title="Stil" class="with-sub-ul">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/stil/">Übersicht</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_design/" title="Design">Design</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_mode/" title="Mode">Mode</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_kochen/" title="Kochen">Kochen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_reisen/" title="Reisen">Reisen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_hotels/" title="Hotels">Hotels</a></li>
					<li>
							<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_114081 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-3">
			<li class="clearfix" data-cid="1400">
	<a href="http://www.spiegel.de/extra/backstage/" title="Backstage" class="">Backstage</a></li>													<li class="clearfix" data-cid="676">
	<a href="/international/" title="International" class="with-sub-ul">English</a><a name="show-international" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Subsections of International"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/international/">Front Page</a></li>
					<li>
							<a href="/international/world/" title="World">World</a></li>
					<li>
							<a href="/international/europe/" title="Europe">Europe</a></li>
					<li>
							<a href="/international/germany/" title="Germany">Germany</a></li>
					<li>
							<a href="/international/business/" title="Business">Business</a></li>
					<li>
							<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
					<li>
							<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
					<li>
							<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1401">
	<a href="http://www.spiegel-akademie.de" target="_blank" title="SPIEGEL AKADEMIE" class="">SPIEGEL AKADEMIE</a></li>													<li class="clearfix" data-cid="1350">
	<a href="http://www.spiegel-live.de/" target="_blank" title="DER SPIEGEL live" class="">DER SPIEGEL live</a></li>													<li class="clearfix" data-cid="9">
	<a href="/spiegel/" title="DER SPIEGEL" class="with-sub-ul">DER SPIEGEL</a><a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li>
							<a href="/spiegel/" title="Übersicht">Übersicht</a></li>
					<li>
							<a href="https://magazin.spiegel.de/" title="Digitaler SPIEGEL">Digitaler SPIEGEL</a></li>
					<li>
							<a href="http://www.spiegel.de/spiegel/print/" title="Titelbilder & Heftarchive">Titelbilder & Heftarchive</a></li>
					<li>
							<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="Abo-Angebote">Abo-Angebote</a></li>
					<li>
							<a href="http://www.spiegel.de/shop" title="Shop">Shop</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="27">
	<a href="/sptv/" title="SPIEGEL TV" class="with-sub-ul">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sptv/">Übersicht</a></li>
					<li>
							<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
					<li>
							<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
					<li>
							<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
					<li>
							<a href="http://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
					<li>
							<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
					<li>
							<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="35">
	<a href="/forum/" title="Forum" class="with-sub-ul">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/forum/">Übersicht</a></li>
					<li>
							<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
					<li>
							<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Netiquette">Netiquette</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="826">
	<a href="/thema/" title="Themen" class="">Themen</a></li>													<li class="clearfix" data-cid="NaN">
			<span class="with-sub-ul js-show-sub-nav">Service</span>
			<a name="show-service" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
			<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li>
					<div class="nav-channel-arrow-left"></div>
				</li>
				<!-- html_126935 -->
<li>
<a href="http://boersen.manager-magazin.de" onclick="setGaEventRessort('service', 'boerse');">
<span class="nav-channel-sub-entry">Börse</span>
</a>
</li>
<li>
<a href="http://tvprogramm.spiegel.de/" onclick="setGaEventRessort('service', 'tv-programm');">
<span class="nav-channel-sub-entry">TV-Programm</span>
</a>
</li>
<li>
<a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" onclick="setGaEventRessort('service', 'benzinpreise');">
<span class="nav-channel-sub-entry">Benzinpreis</span>
</a>
</li>
<li>
<a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" onclick="setGaEventRessort('service', 'bussgeldrechner');">
<span class="nav-channel-sub-entry">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" onclick="setGaEventRessort('service', 'buecher bestellen');">
<span class="nav-channel-sub-entry">Bücher bestellen</span>
</a>
</li>
<li>
<a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" onclick="setGaEventRessort('service', 'ferientermine');">
<span class="nav-channel-sub-entry">Ferientermine</span>
</a>
</li>
<li>
<a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" onclick="setGaEventRessort('service', 'uni-tools');">
<span class="nav-channel-sub-entry">Uni-Tools</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" onclick="setGaEventRessort('service', 'waehrungsrechner');">
<span class="nav-channel-sub-entry">Währungsrechner</span>
</a>
</li>
<li>
<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" onclick="setGaEventRessort('service', 'versicherungen');">
<span class="nav-channel-sub-entry">Versicherungen</span>
</a>
</li></ul>
		</li>

		<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/otto-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Otto</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>

				<li><a href="https://gutscheine.spiegel.de/expedia-gutscheincodes" title="Expedia"><span class="nav-channel-sub-entry">Expedia</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/about-you-gutscheincodes" title="About You"><span class="nav-channel-sub-entry">About You</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/peter-hahn-gutscheincodes" title="Peter Hahn"><span class="nav-channel-sub-entry">Peter Hahn</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/lidl-gutschein" title="Lidl"><span class="nav-channel-sub-entry">Lidl</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/notebooksbilliger-gutscheincodes" title="notebooksbilliger.de"><span class="nav-channel-sub-entry">notebooksbilliger.de</span></a></li>


	</ul>
</li></ul>
</div>
<div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="return submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<div id="js-popout-videoplayer-background" class="popout-videoplayer-background popup-layer-skin">
    <div class="popout-videoplayer-sidepanel">
        <a href="javascript:spVideoPlayerFramework.spClosePopoutPlayer();" class="close-link">Video schließen</a>
        <a href="javascript:spVideoPlayerFramework.spClosePopoutPlayer();" class="close-button"></a>
        <h2 class="video-title">
            <span id="js-popout-videoplayer-thema" class="headline-intro"></span>
            <span id="js-popout-videoplayer-headline" class="headline"></span>
        </h2>
        <a href="javascript:spVideoPlayerFramework.spDisablePopoutPlayer();" class="disable-link">Deaktivieren</a>
    </div>
</div><div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/kultur/">Kultur</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/kultur/gesellschaft/">Gesellschaft</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/spon_ataman/">S.P.O.N. - Heimatkunde</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">Afrika ist kein Land! Deutschland als Kolonialmacht - Kolumne</h1></li>
			</ul>
	
	</div> <br class="clearfix" />
</div>

<div id="content-main" class="grid-article spSmallScreen clearfix" data-sponlytics-area="at">
	
	<div class="spArticleContent">
		<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />
		
		<div class="column-both">
			
				<h2 class="article-title lp-article-title">
							<span class="headline-intro">Deutscher Neokolonialismus</span>
							<span class="headline">Afrika ist kein Land!</span>
							</h2>
		
						<p class="article-intro"><strong>Frankreich muss sich den Vorwurf gefallen lassen, afrikanische Staaten wie Kolonien zu behandeln. Aber was ist mit uns: Wie viel koloniale Haltung steckt noch in Deutschland?</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
  <div class="js-module-box-image box-position asset-maxi asset-align-center 860_poster_16x9" style="width:860px;">

						<a href="/kultur/gesellschaft/bild-1249963-1388072.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn3.spiegel.de/images/image-1388072-860_poster_16x9-pynn-1388072.jpg" width="860" height="484" class="spPanoImageTeaserPic" title="Afrika-Kitsch" alt="Afrika-Kitsch" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Getty Images</div>
							<p>Afrika-Kitsch</p>
							</div>
					</div>
				
</div>
						<div class="author-details">
								<div class="author-image">
		<a href="/impressum/autor-9289.html">
					<img src="http://cdn1.spiegel.de/images/image-1363858-thumbsmall-nhoy-1363858.jpg" width="90" height="90" class="author-thumb" title="&copy; Andreas Labes" alt="&copy; Andreas Labes" style="width:45px; height:45px;" /></a>
			</div>
<p class="author">Eine Kolumne von <a class="autor-link js-author-link" data-authorid="9289" href="/impressum/autor-9289.html" rel="author">Ferda Ataman</a>
</p>
								<div class="author-popup-layer author-9289" style="display: none;" >
		<div class="popup-layer-skin clearfix">
			<a class="close-button" href="javascript:toggleAuthorPopup(9289);"></a>
	
			<div class="popup-layer-author-image">
					<img src="http://cdn1.spiegel.de/images/image-1363858-thumbflex-nhoy-1363858.jpg" width="302" height="176" title="Ferda Ataman" alt="Ferda Ataman" /><div class="asset-credit">Andreas Labes</div>
							</div>
			<div class="author-content has-image">
				<div class="autor-name">Ferda Ataman</div>
				<p>Jahrgang 1979, ist Journalistin, Mitgründerin der "Neuen deutschen Medienmacher" und Sprecherin der "Neuen Deutschen Organisationen", einem Netzwerk von mehr als 100 Initiativen, die sich bundesweit für Vielfalt und gleichberechtigte Teilhabe einsetzen. Sie lebt in Berlin.</p>
	
				<ul class="author-contacts">
					<li class="author-contact author-contact-1">
	
			Twitter: <a href="https://twitter.com/FerdaAtaman" class="twitter-follow-button" data-show-count="false" data-lang="de">FerdaAtaman folgen</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
</ul>
				<a href="/impressum/autor-9289.html">Mehr Artikel von Ferda Ataman</a>
			</div>
		</div>
	</div>
</div>
		
							<script type="text/javascript">
								<!--
								positionAuthorDetails();
								//-->
							</script>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix" data-sponlytics-area="box-article">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html&t=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21%20-%20SPIEGEL%20ONLINE%20-%20Kultur" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FafpkR&text=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-pocket"    rel="nofollow" title="Pocket"     href="https://getpocket.com/edit?url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" target="_blank"></a>
				<a class="social-button-flipboard" rel="nofollow" title="Flipboard"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21%20-%20SPIEGEL%20ONLINE%20-%20Kultur&url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html&media=http%3A%2F%2Fcdn3.spiegel.de%2Fimages%2Fimage-1388072-galleryV9-pynn-1388072.jpg&description=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21%20-%20SPIEGEL%20ONLINE%20-%20Kultur" target="_blank"></a>

				</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2019-01-26 16:00:39">
					Samstag, <b>26.01.2019 </b>&nbsp;
					16:00 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963-druck.html" target="_blank" rel="nofollow" title="Deutscher Neokolonialismus: Afrika ist kein Land!">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/nutzungsrechte-an-unseren-inhalten-a-853891.html" rel="nofollow">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" rel="nofollow" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<div class="gujAd integrationteaser" id="integrationteaser_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integrationteaser_1');
	</script>
</div>
<br class="clearfix" />
		
		
  <!-- html_120120 -->
<style>
.html_120120 {text-align: center;font-size: 90%;font-family: "Trebuchet MS", sans-serif;position: relative;padding:20px 0 10px 0;}
.html_120120 .aussen{z-index:1;border-bottom:1px solid #000;position:relative;top:12px;width:100%;}
.html_120120 .innen{z-index:2;background:#fff;padding:0;display:inline-block;position:relative;}
.html_120120 .a1{font-size: 1.4em;background: #fff;color: #990000;font-weight: normal;padding: 5px 10px;}
.html_120120 a {text-decoration: none;}
 
@media only screen and (max-width: 480px) {
.html_112399 {font-size: 70%;}
 }
</style>

<div class="html_120120">
<div class="aussen"></div>
<div class="innen">
<a href="/spiegel/spiegelblog/meinung-auf-spiegel-online-stefan-kuzmany-a-1037239.html">
<span class="a1">Kolumne</span> 
</a>
</div>
</div>
  <p>Woran denken Sie, wenn ich "Afrika" sage? An ein Bild von einem Baobab-Baum und Giraffen vor einer untergehenden Sonne? Oder an unterernährte Kinder mit Fliegen in den Augen, denen weiße Ärztinnen einen klebrigen Brei zulöffeln? </p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Der kenianische Journalist Binyavanga Wainaina hat 2012 eine <a href="https://granta.com/how-to-write-about-africa/" target="_blank" class="text-link lp-text-link-ext ext-link">ironische Anleitung</a> verfasst, "Wie Sie über Afrika schreiben sollten":</p>

  <blockquote style="MARGIN-RIGHT: 0px">
    <p>
<i>"Wählen Sie für das Buchcover oder den Inhalt niemals Bilder von modernen Afrikaner*innen, es sei denn, sie oder er hat den Nobelpreis gewonnen. Eine Kalaschnikow, hervorstehende Rippen, nackte Brüste: Nehmen Sie so etwas. Wenn Sie unbedingt Afrikaner im Bild brauchen, achten Sie darauf, dass sie in Massai-, Zulu- oder Dogon-Tracht daherkommen. Was den Text betrifft: Behandeln Sie Afrika als ein einziges Land..."</i>
</p>
  </blockquote>

  
<p>Und genau so läuft es. Sie haben bestimmt schon oft einen Satz gehört, der mit, "ein afrikanisches Sprichwort sagt" beginnt. Aber was soll das sein, ein afrikanisches Sprichwort? Kennen Sie ein europäisches Sprichwort? Die meisten Menschen bei uns denken: "Afrika? Das ist doch das Land, aus dem die Flüchtlinge kommen und das ohne uns aufgeschmissen wäre."</p>

  <p>Unsere Wahrnehmung von Afrika ist immer noch einfältig und von kolonial-rassistischen Klischees geprägt. Dass es sich um einen Kontinent handelt, mit 54 verschiedenen Staaten und über einer Milliarde Einwohnern - egal. Dass Europäer dort bei fast jeder Misere noch ihre Finger im Spiel haben, politisch, wirtschaftlich, militärisch - unbekannt. Dass viele in Europa heute noch eine kolonialistische Sicht auf Afrika und Schwarze Menschen haben - wird ignoriert.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>


<p>Wir sehen uns lieber selbstverliebt als "Helfer". Aber die EU schickt keineswegs nur Entwicklungshilfe, sie überschwemmt afrikanische Länder mit subventionierten Produkten wie italienischem Tomatenmark, dänischem Milchpulver und <a href="https://www.greenpeace-magazin.de/das-globale-huhn" target="_blank" class="text-link lp-text-link-ext ext-link">deutschem Tiefkühlhühnchen</a>. Der Kontinent ist ein wichtiger <a href="https://www.zeit.de/2015/51/afrika-eu-handelspolitik-subventionen-armut-flucht/seite-2" target="_blank" class="text-link lp-text-link-ext ext-link">Absatzmarkt für die europäische Wirtschaft</a>. Dass dadurch afrikanische Produzenten arbeitslos werden? Das gehört in einer globalisierten Welt nun mal dazu. Aber wehe, perspektivlose Afrikaner <a href="https://www.t-online.de/nachrichten/deutschland/id_80440602/kommentar-auch-deutschland-ist-schuld-an-krieg-und-terror.html" target="_blank" class="text-link lp-text-link-ext ext-link">wollen deswegen zu uns</a>.</p>

  <p>
<b>Frankreich kolonialisiert Afrika weiter</b>
</p>

  <p>Vor ein paar Tagen sagte der Vizepremier von Italien, <a href="/thema/luigi_di_maio/" title="Luigi Di Maio" class="text-link-int lp-text-link-int">Luigi Di Maio</a>, vor der Presse: "Wenn es heute Menschen gibt, die Afrika verlassen, dann weil einige europäische Länder, Frankreich vorneweg, <a href="https://www.greenpeace-magazin.de/ticker/neuer-streit-zwischen-rom-und-paris-nach-aeusserungen-von-di-maio" target="_blank" class="text-link lp-text-link-ext ext-link">nie aufgehört haben, Afrika zu kolonialisieren</a>". Der Steine werfende Minister für wirtschaftliche Entwicklung und Arbeit der populistischen Fünf-Sterne-Bewegung sitzt zwar moralisch im Glashaus: Er paktiert in der Regierung mit der rechtspopulistischen Lega Nord und kritisiert den französischen Präsidenten <a href="/thema/emmanuel_macron/" title="Emmanuel Macron" class="text-link-int lp-text-link-int">Emmanuel Macron</a> nur deshalb, weil bald Europawahlen anstehen. Aber seine Kritik, die bei uns vor allem als <a href="/politik/ausland/frankreich-bestellt-italienische-botschafterin-ein-a-1249194.html" title="Streit um Di-Maio-Aussagen: Frankreich bestellt italienische Botschafterin ein" class="text-link lp-text-link-int">diplomatisches Geplänkel</a> gemeldet wurde, ist berechtigt. Und ein paar weitere Gedanken wert.</p>

  <p>Frankreich wies den Vorwurf - natürlich - empört zurück. Kann nicht sein! Aber ist leider so: 1960 entließen die Franzosen die letzten afrikanischen Kolonien in die Unabhängigkeit - oder sagen wir lieber: Der Kolonialismus wurde offiziell für beendet erklärt. Für ihre Freiheit mussten die Länder aber einen hohen Preis zahlen. Mit fragwürdigen Abkommen hat sich die Grande Nation ein regelrechtes Afrika-Imperium geschaffen und profitiert davon bis heute. Und sie hat die Währungshoheit behalten, die <a href="https://www.deutschlandfunk.de/frankreichs-afrikapolitik-warum-die-ex-kolonien-so-wichtig.799.de.html?dram:article_id=384948" target="_blank" class="text-link lp-text-link-ext ext-link">Kolonialwährung CFA-Franc gilt in vielen Staaten weiter</a>. Die Währungsreserven liegen bei der Zentralbank in Paris. <a href="https://www.deutschlandfunk.de/der-westafrikanische-franc-frankreich-und-der-unsichtbare.724.de.html?dram:article_id=436556" target="_blank" class="text-link lp-text-link-ext ext-link">Deal ist Deal</a>. Auch, wenn es um Befreiung aus der Knechtschaft ging.</p>

  <div class="gujAd mitte" id="mitte_5">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_5');
	</script>
</div>

<p>Seit Jahren sträuben sich die Franzosen, ihre imperialistische Afrika-Politik zu beenden. Macrons Vorgänger, François Hollande, beschrieb <a href="http://www.ivoirematin.com/news/International/francois-hollande-face-a-alpha-conde-la-_n_21055.html" target="_blank" class="text-link lp-text-link-ext ext-link">den verklärten französischen Blick </a> so: "Frankreich interveniert nicht in Afrika, um eigene Interessen zu verfolgen. Auch nicht, um die politischen Regeln oder einzelne Regierungen zu verändern. Frankreich unterstützt Afrika, weil wir glauben, dass es großes Potenzial hat."</p>

  <p>Daran stimmt meiner Ansicht nach kaum etwas. Natürlich interveniert Frankreich in Afrika, um eigene Interessen zu verfolgen. Und um politischen Einfluss zu nehmen und Regierungen auszutauschen, wie es gerade passt. Tatsächlich schwächt Frankreich Afrika, weil es glaubt, so von seinem großen Potenzial profitieren zu können.</p>

  <p>Aber kommen wir zu uns: Was wissen Sie eigentlich über Deutschland als Kolonialmacht? Vermutlich so gut wie nichts, wie die meisten bei uns. Wir lernen darüber kaum etwas in der Schule, und wenn, dann sowas: Deutschland hatte nur ganz kurz ganz wenige Kolonien. Die Briten waren da viel schlimmer. </p>

  <p>Mit Kenntnis der Fakten - mehr als 30 Jahre Gewaltherrschaft und Ausbeutung in mehreren Ländern - könnte man auch zu einem anderen Schluss kommen. Die <a href="http://www.bpb.de/apuz/29265/deutschland-in-afrika-der-kolonialismus-und-seine-nachwirkungen" target="_blank" class="text-link lp-text-link-ext ext-link">ehemaligen deutschen Kolonien</a> heißen heute: Tansania, Burundi und Ruanda, Kamerun, Togo, Namibia, Papua-Neuguinea (teilweise), ein Teil der Samoa-Inseln und ein Fleckchen von China, Teile Mikronesiens, Marshall-Inseln. Die Filmemacherin Nadja Ofuatey-Alazard zeigt in ihrer <a href="http://www.bpb.de/mediathek/254148/remix-africa-in-translation-intro" target="_blank" class="text-link lp-text-link-ext ext-link">Dokumentations-Reihe</a>, welche Folgen der deutsche Kolonialismus bis heute hat. Haben die unterjochten Menschen mal nicht gespurt, wurde es blutig. Da kannten die deutschen Eindringlinge kein Pardon. Aber um den <a href="https://www.tagesspiegel.de/politik/voelkermord-an-den-herero-und-nama-deutschland-muss-sich-fuer-seine-verbrechen-entschuldigen/22968122.html" target="_blank" class="text-link lp-text-link-ext ext-link">Genozid der Deutschen an den Herero und Nama</a> oder die nach Schätzungen<a href="/kultur/gesellschaft/tansania-der-vergessene-krieg-maji-maji-aufstand-a-1136360.html" title="Maji-Maji-Aufstand in Tansania: Der vergessene Krieg der Deutschen" class="text-link lp-text-link-int">mindestens 180.000 Toten des Maji-Maji-Kriegs</a> Anfang des 20. Jahrhunderts soll es in diesem Text nicht gehen. Es geht um die Gegenwart.</p>

  <p>
<b>Rassenlehre - erst seit 20 Jahren verpönt?</b>
</p>

  <p>Offenbar lehrte man in einer sächsischen Schule die physiognomischen Merkmale von "negriden", "europiden" und "mongoliden Rassekreisen". Die sogenannte Rassenlehre ist Bestandteil eines Themenhefts aus dem einstigen DDR-Verlag "Volk und Wissen", das 1998 (!) herausgegeben wurde und eigentlich nicht mehr im Umlauf sein sollte. Eigentlich. Aber in Sachsen muss Unterrichtsmaterial nicht mehr staatlich geprüft werden, da entscheidet die Schule. Und mindestens eine, laut der Grünen-Landtagsabgeordneten Petra Zais vermutlich noch mehr, verwenden das alte Material noch. So alt ist es ja auch nicht. </p>

  <p>Der Vorfall wurde im vergangenen Dezember bekannt, diese Woche sprach das sächsische Kultusministerium von einem "bedauerlichen Einzelfall". An einer Schule sei "leider ein 20 Jahre altes Schulheft verwendet" worden, <a href="/lebenundlernen/schule/sachsen-ministerium-zieht-rassistisches-schulbuch-aus-dem-verkehr-a-1249506.html" title="Sachsen: Ministerium verbietet rassistisches Schulbuch" class="text-link lp-text-link-int">"das nicht den neuen Lehrplaninhalten entspricht"</a>. Ist das ein Scherz? Heißt das, vor 20 Jahren war das noch okay?</p>

  <p>Der Begriff Postkolonialismus beschäftigt sich mit den Langzeitfolgen des Kolonialismus, von denen es - Überraschung! - noch immer viele gibt. Ein krasses Beispiel ist das sächsische Schulmaterial. Weniger krass, aber genauso ärgerlich sind beliebte deutsche Urlaubs-Serien wie das "Traumschiff", das mit Florian Silbereisen bald einen neuen Kapitän bekommt. Achten Sie doch mal darauf, wie oft dort Schwarze Menschen und People of Color als Bedienstete, eingeborene Tänzerinnen oder "wilde" Schönheiten vorkommen.</p>

  <div class="gujAd mitte" id="mitte_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_4');
	</script>
</div>

<p>Postkolonialismus heißt: Der Kolonialismus wurde formell abgeschafft, die kolonialistische Weltsicht ist noch da. </p>

  <p>Wer sich dafür interessiert: im Februar startet der <a href="https://blackhistorymonth.berlin/" target="_blank" class="text-link lp-text-link-ext ext-link">Black History Month</a>.</p>
</div>
	
	</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/kultur/gesellschaft/afrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963-druck.html" target="_blank" rel="nofollow" title="Deutscher Neokolonialismus: Afrika ist kein Land!">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" rel="nofollow" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/nutzungsrechte-an-unseren-inhalten-a-853891.html" rel="nofollow">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html&t=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21%20-%20SPIEGEL%20ONLINE%20-%20Kultur" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FafpkR&text=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-pocket"    rel="nofollow" title="Pocket"     href="https://getpocket.com/edit?url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" target="_blank"></a>
				<a class="social-button-flipboard" rel="nofollow" title="Flipboard"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21%20-%20SPIEGEL%20ONLINE%20-%20Kultur&url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fkultur%2Fgesellschaft%2Fafrika-ist-kein-land-deutschland-als-kolonialmacht-kolumne-a-1249963.html&media=http%3A%2F%2Fcdn3.spiegel.de%2Fimages%2Fimage-1388072-galleryV9-pynn-1388072.jpg&description=Deutscher%20Neokolonialismus%3A%20Afrika%20ist%20kein%20Land%21%20-%20SPIEGEL%20ONLINE%20-%20Kultur" target="_blank"></a>

				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1249963.html" data-obtype="" data-assetcount="0" data-language="de" data-sponlytics-area="box-reco-outbrain"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/lebenundlernen/schule/sachsen-ministerium-zieht-rassistisches-schulbuch-aus-dem-verkehr-a-1249506.html" title=" Sachsen: Ministerium verbietet rassistisches Schulbuch "><span class="asset-headline-intro">Sachsen:</span> <span class="asset-headline">Ministerium verbietet rassistisches Schulbuch</span></a> (23.01.2019)</li><li>
	<a href="/politik/ausland/frankreich-bestellt-italienische-botschafterin-ein-a-1249194.html" title=" Streit um Di-Maio-Aussagen: Frankreich bestellt italienische Botschafterin ein "><span class="asset-headline-intro">Streit um Di-Maio-Aussagen:</span> <span class="asset-headline">Frankreich bestellt italienische Botschafterin ein</span></a> (21.01.2019)</li><li>
	<a href="/kultur/gesellschaft/tansania-der-vergessene-krieg-maji-maji-aufstand-a-1136360.html" title=" Maji-Maji-Aufstand in Tansania: Der vergessene Krieg der Deutschen "><span class="asset-headline-intro">Maji-Maji-Aufstand in Tansania:</span> <span class="asset-headline">Der vergessene Krieg der Deutschen</span></a> (27.02.2017)</li></ul>
	</div>
<div class="asset-box article-topic-box " data-sponlytics-area="box-topics">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/spon_ataman">S.P.O.N. - Heimatkunde</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/meinung">Meinung</a></b></li>
					<li class="list-float-left"><b><a href="/thema/spon_die_kolumnisten">S.P.O.N. - Die Kolumnisten</a></b></li>
					<li class="list-float-left"><b><a href="/thema/afrika">Afrika</a></b></li>
					<li class="list-float-left"><b><a href="/einestages/thema/kolonialzeit">Kolonialzeit</a></b></li>
					<li class="list-float-left"><b><a href="/thema/rassismus">Rassismus</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
<div class="nl2go module-box">
							<div class="module-title">
								Newsletter</div>
						
							<div class="module-subtitle">
								<strong>Kolumne - Heimatkunde</strong>
							</div>				
							<div class="nl-order single-line">
	<form class="js-nl-order-inline form-large clearfix" method="get" action="https://www.spiegel.de/newsletter/index.html">
	
		<input type="hidden" name="group_id" class="nl-group_id" value="13572" />
		<input type="hidden" name="language" class="nl-language" value="de" />

		<div class="js-nl-optin-text is-hidden clearfix">
				<input id="nl-optin" name="nl-optin" value="1" type="checkbox" class="checkbox-fa" /> 
				<label for="nl-optin">
					Ja, ich wünsche unverbindliche Angebote des SPIEGEL-Verlages und der manager magazin Verlagsgesellschaft (zu Zeitschriften, Büchern, Abonnements, Online-Produkten und Veranstaltungen) per E-Mail. Mein Einverständnis hierzu kann ich jederzeit widerrufen.</label>
			</div>
		<input class="nl-email placeholder" name="email" type="text" placeholder="E-Mail-Adresse eingeben" />
		<input type="hidden" name="action" value="subscribe" />
			<input type="hidden" name="newsletter" value="13572" />
		<input type="hidden" name="lang" value="de" />
		
		<input type="submit" name="submit" value="Newsletter bestellen" />
	</form>

	<div class="js-nl-order-result">
		<script src="https://www.spiegel.de/static/newsletter/iframe-resizer/iframeResizer.min.js" type="text/javascript"></script>
		</div>
</div>
<div class="link-right">
								<a href="/newsletter/"><strong>alle Newsletter</strong>
								</a></div>
						</div>
					</div> <div class="column-small">
					<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><div class="gutscheine-widget module-box">
	<div class="gutscheine-widget-inner">
		<div class="js-slider-gutscheine" data-count-df="gs-slider-article">
			<ul class="bxslider">
				<li>
						<a href="https://gutscheine.spiegel.de/otto-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article1" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_Otto.jpg" />
							<span class="slider_item_hdln">10€ OTTO Gutschein für NK</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/tchibo-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article2" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_Tchibo.jpg" />
							<span class="slider_item_hdln">50€ Tchibo Gutschein gewinnen</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/lidl-gutschein?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article3" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_lidl_10-09-18RR.jpg" />
							<span class="slider_item_hdln">20€ + 10€ Lidl Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/expedia-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article4" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_expedia.jpg" />
							<span class="slider_item_hdln">20% Expedia Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				</ul>
		</div>
		<div class="gutscheine-widget-links">
			<a href="https://gutscheine.spiegel.de/top-20?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articletop20">Top Gutscheine</a>
			<a href="https://gutscheine.spiegel.de/alle-shops?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articlealle">Alle Shops</a>
		</div>
	</div>
</div>		
		

<script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"hidecomment"		: "Kommentar schließen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box module-box" data-sponlytics-area="box-comments">
		<div class="module-title"><a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<span>
               insgesamt 23 Beiträge</span>

				<div id="js-article-comments-box-pager">

					<div class="js-article-comments-box-nav form-large clearfix">
						<a class="js-article-comments-toggle-all button plus-fa">Alle Kommentare öffnen</a>
						<div class="js-forum-pager pager">	
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-first page-first" title="Erste"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-prev page-prev" title="zurück"></a>
							
							<span class="js-article-comments-box-page-count page-count">Seite 1</span>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-next page-next" title="vor"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-last page-last" title="Letzte"></a>
						</div>
					</div>

					<div class="js-article-comments-box-content">
						<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-640382.html"><b>gersois</b></a> <span class="date-time">heute, 16:22 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html#postbit_72006292">1. Späte Erkenntnisse</a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">Da wird nichts Neues berichtet. Die Schandtaten der Kolonialmächte (u.a.Frankreich, Großbritannien, Deutschland, Belgien ...) sind längst bekannt, auch Frankreichs Post-Kolonialismus. Viel zu wenig wird davor gewarnt, dass sich [...]</div>
			<div class="js-article-post-full-text">Da wird nichts Neues berichtet. Die Schandtaten der Kolonialmächte (u.a.Frankreich, Großbritannien, Deutschland, Belgien ...) sind längst bekannt, auch Frankreichs Post-Kolonialismus. Viel zu wenig wird davor gewarnt, dass sich z.B. die Bundeswehr wegen angeblicher Terroristenbekämpfung da rein ziehen lässt.

Dass Afrika viele Völker und Ethnien mit sehr unterschiedlicher Geschichte beherbergt, wird meist nur oberflächlich gesehen, mit seiner vor-kolonialen Geschichte sich kaum beschäftigt. Wenn z.B. das ÖR Fernsehen eine(n) farbige(n) DarstellerIn benötigt, wird geradezu beliebig besetzt, ohne im geringsten zu beachten, ob die jeweilige Person ethnisch zur Rolle passt (gilt auch für Asiaten). Motto: &quot;Hauptsache schwarz bzw. Schlitzaugen&quot; Das kann man auch als eine Form des Rassismus ansehen!</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-379305.html"><b>enzio</b></a> <span class="date-time">heute, 16:33 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html#postbit_72006628">2. Abenteuerlich</a>
					</div>
			<div class="clearfix js-article-post-teaser">Den vermeintlichen deutschen Neokolonialismus nur mit einem 1998 erschienenen sächsischen Schulbuch, das auch noch zurückgezogen wurde, begründen zu wollen, ist schon abenteuerlich.</div>
			<div class="js-article-post-full-text">Den vermeintlichen deutschen Neokolonialismus nur mit einem 1998 erschienenen sächsischen Schulbuch, das auch noch zurückgezogen wurde, begründen zu wollen, ist schon abenteuerlich.</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-714442.html"><b>isar56</b></a> <span class="date-time">heute, 16:37 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html#postbit_72006859">3. So dachte</a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">ich viele Jahre auch, Frau Atamann und zum Teil immer noch.
Aufschlussreich war allerdings ein intensives Gespräch mit einem nigerianischen Agrarwissenschafter vor einigen Jahren. Der erklärte mir fast verächtlich, wir [...]</div>
			<div class="js-article-post-full-text">ich viele Jahre auch, Frau Atamann und zum Teil immer noch.
Aufschlussreich war allerdings ein intensives Gespräch mit einem nigerianischen Agrarwissenschafter vor einigen Jahren. Der erklärte mir fast verächtlich, wir Deutschen mögen aufhören uns für jeden Scheiß selbst zu kasteien und uns nicht so wichtig zu nehmen. *Wir Afrikaner sind einfach oftmals zu träge, um in die Puschen zu kommen.*</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-881602.html"><b>oldman2016</b></a> <span class="date-time">heute, 16:40 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html#postbit_72006901">4. Der Mensch lernt das ganze Leben</a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">Mit Ausnahme von  Lesen, Schreiben Rechnen und den Grundkenntnissen in den Naturwissenschaften ist jeder Mensch zeitlebens aufgefordert sich fortzubilden und seinen persönlichen Wissenstand in Naturwissenschaften, , in der [...]</div>
			<div class="js-article-post-full-text">Mit Ausnahme von  Lesen, Schreiben Rechnen und den Grundkenntnissen in den Naturwissenschaften ist jeder Mensch zeitlebens aufgefordert sich fortzubilden und seinen persönlichen Wissenstand in Naturwissenschaften, , in der Geschichte und auch bei Sprachen zu aktualisieren. 
Damit innerhalb einer Familie zumindest während der Schulzeit alle Miglieder auf dem gleichen Wissenstand sind, ist es unabdingbar, die Schulbücher turnusmäßig in kurzen zeitlichen Abständen  zu aktualisieren.</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-365943.html"><b>Msc</b></a> <span class="date-time">heute, 16:48 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/kultur/deutscher-neokolonialismus-afrika-ist-kein-land-thread-856598-1.html#postbit_72007069">5. </a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">

Was sie da implizieren, ist völlig absurd. Das Handwerk eines Schauspielers ist es doch gerade die Rolle eines anderen Menschen zu spielen. Wenn sie ihren Gedanken zu Ende denken, dann dürften amerikanische Schauspieler (ob [...]</div>
			<div class="js-article-post-full-text"><div class="spForumQuote"><span class="spForumQuoteHeadline">Zitat von gersois</span><span class="spForumQuoteText">Da wird nichts Neues berichtet. Die Schandtaten der Kolonialmächte (u.a.Frankreich, Großbritannien, Deutschland, Belgien ...) sind längst bekannt, auch Frankreichs Post-Kolonialismus. Viel zu wenig wird davor gewarnt, dass sich z.B. die Bundeswehr wegen angeblicher Terroristenbekämpfung da rein ziehen lässt.

Dass Afrika viele Völker und Ethnien mit sehr unterschiedlicher Geschichte beherbergt, wird meist nur oberflächlich gesehen, mit seiner vor-kolonialen Geschichte sich kaum beschäftigt. Wenn z.B. das ÖR Fernsehen eine(n) farbige(n) DarstellerIn benötigt, wird geradezu beliebig besetzt, ohne im geringsten zu beachten, ob die jeweilige Person ethnisch zur Rolle passt (gilt auch für Asiaten). Motto: &quot;Hauptsache schwarz bzw. Schlitzaugen&quot; Das kann man auch als eine Form des Rassismus ansehen!</span></div>

Was sie da implizieren, ist völlig absurd. Das Handwerk eines Schauspielers ist es doch gerade die Rolle eines anderen Menschen zu spielen. Wenn sie ihren Gedanken zu Ende denken, dann dürften amerikanische Schauspieler (ob schwarz oder weiß oder asiatisch aussehend) auch nur noch amerikanische Personen spielen. Und deutsche Schauspieler deutsche Personen. Wollen SIE wirklich einem Schauspieler, dessen Elternteil z.B. aus dem Gabun stammt, verbieten eine ivorische Person zu spielen, weil er dann rassistisch gegen sich selbst wäre?</div>
		</div>
	</div>

					<div class="js-article-comments-box-nav form-large clearfix">
						<a class="js-article-comments-toggle-all button plus-fa">Alle Kommentare öffnen</a>
						<div class="js-forum-pager pager">	
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-first page-first" title="Erste"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-prev page-prev" title="zurück"></a>
							
							<span class="js-article-comments-box-page-count page-count">Seite 1</span>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-next page-next" title="vor"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-last page-last" title="Letzte"></a>
						</div>
					</div>

				</div>

				<script type="text/javascript">
				<!--
 				$(document).ready(function() {
					var spBCP=new spBCPager($("#js-article-comments-box-pager"),"spon","856598",23);
				});
				// -->
				</script>

		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Das SPON-Forum: So wollen wir debattieren" class="text-link lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="856598" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" maxlength="70" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>

						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2019</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung</a></p></div>
<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1249907","1250048","1250024","1250141","1250019","1250131","1250129","1250138","1250124","1249963","1250128","1250022","1248390","1250146","1250149","1250144","1249771","1250126","1250135","1250054","1250123","1250091","1250080"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer" data-sponlytics-area="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">

	<style data-role="service-block-3plus1-formatter" type="text/css">
		.footer-partner > ul {width: 28%; margin-left: 8%;}
		.footer-partner .partner-freizeit {width: 100% !important;}
		.footer-partner .partner-freizeit .partner-freizeit-headline + li {margin-rigth: 0 !important;}

	</style>

	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" rel="follow">
					Firmenwagenrechner </a>
</span>
</li>



	</ul>


	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529074308&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

	</ul>

	<!-- FINANZEN -->
    <ul x-class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528592626&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>



</div>

<div class="footer-partner clearfix">


	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix" style="margin-left: 0;">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li style="margin-right: 0; width: 36%;">
			<ul>
				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4892459712&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893019619&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893017510&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Glücksspirale</a>
</span>
</li>

				


			</ul>
		</li>


		<li style="width: 280px;">
			<!-- FREIZEIT 2 -->
			<ul>
				
<li>
<span> <a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">
							Sportwetten </a>
</span>
</li>
<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow" title="Anzeige">
							Gutscheine </a>
</span>
</li>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow" title="Anzeige">
							Bücher bestellen </a>
</span>
</li>

				

			</ul>
		</li>

		<li style="width: auto;">
			<!-- FREIZEIT 3 -->
			<ul>

<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528590652&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
                            Ferientermine </a>
</span>
</li>
				<li>
<span> <a href="/netzwelt/games/spielen-mit-spiegel-online-sudoko-kenken-quizze-raetsel-a-1058223.html" rel="follow">
							Spiele </a>
</span>
</li>

			</ul>

		</li>

	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div>

<style media="screen" type="text/css">
.grid-homepage .spakademiebox {
    margin-top: 0 !important;
}
</style><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.bento.de/" target="_blank">bento</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<!--DER SPIEGEL-->

	<div class="slider js-slider-footer">
	<ul class="bxslider">

<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="https://magazin.spiegel.de">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2019/5/" height="186"/>
				</a>
				</li>				


<!--FRAUEN-SPIEGEL-->

<!--li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="https://magazin.spiegel.de/SP/2018/54/index.html">
						<img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1346601-magazincover150-sfmw.gif"
						alt="DER SPIEGEL" height="186" />
				</a>
				</li-->


<!--SPIEGEL WISSEN-->

<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2018/6/140.jpg" height="186"/>
				</a>
				</li>


<!--DEIN SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2019/2/140" height="186"/>
				</a>
			</li>

<!--SPIEGEL GESCHICHTE-->

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2018/6/140" height="186"/>
				       </a>
                                       </li>


<!--SPIEGEL CHRONIK-->

<li class="slider_item slider_5">
					<h4>SPIEGEL CHRONIK</h4> <a href="https://magazin.spiegel.de/SPJC/2018/1/index.html">
						<img alt="DER SPIEGEL" class="js-lazy" data-original=" http://www.spiegel.de/images/image-1370655-thumbflex-tiyv.jpg " height="186"/>
				</a>
				</li>


<!--SPIEGEL COACHING-->
	
<li class="slider_item slider_5">
					<h4>SPIEGEL COACHING</h4> <a href="https://www.amazon.de/dp/B07KZHBPTW/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1377664-custom-nbee.jpg " height="186"/>
				</a>
                                </li>



<!--SPIEGEL EXPEDITION-->

<li class="slider_item slider_5">
                                                               <h4>SPIEGEL EXPEDITION</h4> <a href="https://www.amazon.de/dp/B07GWGL7D4/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL EXPEDITION" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPEXP/2018/2/140" height="186"/>
				</a>
				</li>

	

<!--UNI SPIEGEL-->

<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2018-6.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2018/6/140" height="186"/>
					</a>
		         		</li>


<!--LITERATUR SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2018-12.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2018/12/140" height="186"/>
					</a>
				        </li>

		
<!--SPIEGEL BIOGRAFIE-->

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/images/image-1364780-thumbflex-tiyv.jpg" height="186"/>
				
                                      </a>
                                       </li>
							
<!--Dein SPIEGEL Extra-->
                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="https://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->

<!--Edition Wissen-->
                                                   <!-- li class="slider_item slider_5">
					<h4>EDITION WISSEN</h4>
					<a href="https://www.amazon.de/dp/B074JSB16Z/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img 
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1189085-thumbflex-yegb.jpg" height="186" />
				</a>
				</li -->

					


	</ul>
</div><div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/anb">Nutzungsbedingungen</a></li> 
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=22;</script>
	<script type="text/javascript">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</script>
<!-- html_138391 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".spiegel.de"
    },
    "palette": {
      "popup": {
        "background": "#f2f1ec",
        "text": "#000000"
      },
      "button": {
        "background": "#333333",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script>
<!-- html_138799 -->
<script type="text/javascript">
// <!-- 
if(window.spNmParams && window.spNmParams["sp.topic"] === "20595"){
  $(".gutscheine-widget").remove();
}
// -->
</script></div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
	</div>
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
	if (!p || !p.meetrics || !p.meetrics.ignore) {
		SPLTCS.meetrics.inject();
	}
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('fb816b80cceb40089e5ceba68e818152', '22');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
</body>
</html>