<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Love-Parade-Prozess: Vorwurf der Körperverletzung ausgeweitet - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2017-12-13T19:05:00+0100" />
<meta name="last-modified" content="2017-12-13T19:05:00+0100" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.url.mobil" content="/panorama/justiz/a-1183207.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Love-Parade-Prozess: Vorwurf der Körperverletzung ausgeweitet - SPIEGEL ONLINE - Panorama" />
	<meta property="og:description" content="Die Angeklagten im Love-Parade-Prozess müssen sich nun wegen deutlich mehr Fällen von fahrlässiger Körperverletzung verantworten - das hat das Landgericht in Düsseldorf entschieden." />
	<meta property="og:image" content="http://cdn3.spiegel.de/images/image-1226372-galleryV9-ayuj-1226372.jpg" />
<meta name="description" content="Die Angeklagten im Love-Parade-Prozess müssen sich nun wegen deutlich mehr Fällen von fahrlässiger Körperverletzung verantworten - das hat das Landgericht in Düsseldorf entschieden." />
	<meta name="news_keywords" content="Panorama, Justiz, Love Parade 2010, Love Parade" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Panorama" href="http://www.spiegel.de/panorama/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Panorama - Justiz" href="http://www.spiegel.de/panorama/justiz/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Panorama - Justiz - Love Parade 2010" href="http://www.spiegel.de/thema/love_parade_unglueck_2010/index.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1183207';
		var spMetadataAssetTypeId =1;
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/http://a.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/http://a.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-35.css" />
	<script src="/layout/jscfg/http/global-V8-35.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-35.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-35.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-35.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-35.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_22230_20268_",
    "themen_namen": "_love-parade-2010_love-parade_",
    "unterrubrik_ids": "_4443_",
    "unterrubrik_namen": "_justiz_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3514442",
    "branded_channel_reiter_1": "3514443",
    "branded_channel_teaser": "3514454",
    "interne_statistik": "3514438",
    "layer_ad": "3514439",
    "mitte_0": "3514437",
    "mitte_1": "3514450",
    "mitte_2": "3514446",
    "mitte_3": "3514447",
    "mitte_4": "3514448",
    "oben": "3514441",
    "outstream": "3514451",
    "promotion_ad_1": "3514453",
    "promotion_ad_2": "3514449",
    "skyscraper": "3514440",
    "slider": "3563772",
    "sponsor_logo": "3514444",
    "unten": "3514452",
    "zaehler": "3514436"
};
	ADI.yieldlab  = {
    "mitte_0": "87073",
    "mitte_1": "87074",
    "mitte_2": "477632",
    "oben": "87077",
    "promotion_ad_2": "87075",
    "skyscraper": "87076",
    "slider": "504559"
};
	var inlineCampaigns = ['kundenvideo', 'sponsor_logo'];
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		var dt = 'desktop';
	    if( /Mobile/i.test(navigator.userAgent) ) { dt = 'phone'; }
	    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) { dt = 'tablet'; }
	    if( /Android/i.test(navigator.userAgent) ) {
	        if( /Mobile/i.test(navigator.userAgent) ){ dt = 'phone'; }
	        else { dt = 'tablet'; }
	    }
		

		api.setProfile('device', dt);

		api.events.onPreRender(onPreRenderCallback);						
		api.events.onPostRender(onPostRenderCallback);

		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer(inlineCampaigns.indexOf(cs[pos].name) > -1 ? 'inline' : 'iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1183207",
	    "headline": 		"Love-Parade-Prozess: Vorwurf der Körperverletzung ausgeweitet",
		"url": 				"http://www.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html",
		"mainEntityOfPage": "http://www.spiegel.de/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html",
		"thumbnailUrl":		"http://cdn3.spiegel.de/images/image-1226372-thumb-ayuj-1226372.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://cdn3.spiegel.de/images/image-1226372-galleryV9-ayuj-1226372.jpg",
					"width": 	850,
					"height": 	434
				},
		"dateCreated": 		"2017-12-13T19:05:00+0100",
		"datePublished": 	"2017-12-13T19:05:00+0100",
		"dateModified":		"2017-12-13T19:05:00+0100",
		"articleSection":	"Panorama",
		"creator":			["Jean-Pierre Ziegler"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"SPIEGEL ONLINE"
						}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: Love Parade 2010", "Thema: Love Parade", "Rubrik: Justiz"]
   	}
	</script>
<style type="text/css">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</style>
<script type="text/javascript">
    showAdBlockDetectionLayer = false;
    showAdBlockDetectionLayerDelay = 5000;
    adBlockDetectionFrequencyCapping = false;
    adBlockBaitUrl = "http://imagesrv.adition.com/js/adition.js?";
    showAbbLayerCloseX = true;
    abbLayerCustomHeadline = '';
    abbLayerCustomSubHeadline = '';
    abbLayerCustomUAText = [];
    abbLayerCustomBrowser = '';
    abbLayerCustomHint = '';
    abbLayerCustomSubSubHeadline = '';
    abbLayerCustomSubSubHeadlineLink = '';
    abbLayerCustomStatement = '';
    abbLayerCustomStatementLink = '';

    var channelId = "10";
    var isHp = channelId == 18;
    var articleId = "1183207";
    
    var isPlusArticle = "";
    
    var checkCookie = false;
    var hasAbbCookieSet = SPONgetCookie("abbActivated") === "true";
    if (!hasAbbCookieSet) {
        $.cookie("abbActivated", "true", { expires: 10*365, path: "/" });           
    }

    var adBlockBlocker = false, ABB = undefined;
    
    var initialDelay = 5;    
    var spDelayConfig = null;
    $.ajax({
        type: "GET",
        url: "/xml/xml-66885.json",
        dataType: "json",
        success: function(response){
            if (response) {
                
                if (response.initialDelay != null) {
                    initialDelay = response.initialDelay;
                }
                spDelayConfig = response.displaydelays;
                checkCookie = (response.checkCookie === "true");
                if (response.adBlockBaitUrl) {adBlockBaitUrl = response.adBlockBaitUrl;}              
                
                
                var enableChannelIds = [];
                var enableArticleIds = [];
                var disableArticleIds = [];

                enableChannelIds = String(response.enableChannelIds).split(",");

                
                if (articleId.length > 0) {
                    enableArticleIds = String(response.enableArticleIds).split(",");
                    disableArticleIds = String(response.disableArticleIds).split(",");
                }
                
                
                var binaryRuleString = '';
                
                binaryRuleString += +(response.disable == 'true');
                
                binaryRuleString += +(response.disablehp == 'true');
                
                binaryRuleString += +(isHp);
                
                binaryRuleString += +(response.disablePlus == 'true');
                
                binaryRuleString += +(isPlusArticle == 'true');
                
                binaryRuleString += +($.inArray(channelId, enableChannelIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, enableArticleIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, disableArticleIds) > -1);
                
                var isEnabledHomePage = (parseInt(binaryRuleString,2) & parseInt("11100000", 2)) == 32;
                
                var isEnabledByChannelIdOrArticleId = [2, 4, 6, 10, 12, 14, 18, 20, 22].indexOf(parseInt(binaryRuleString, 2) & parseInt("10111111", 2)) > -1;
                
                if ((isEnabledHomePage || isEnabledByChannelIdOrArticleId) && (!checkCookie || hasAbbCookieSet)) {
                     showAdBlockDetectionLayer = true;
                }
                                
                
                if (response.showX)              { showAbbLayerCloseX = response.showX; }
                if (response.headline)           { abbLayerCustomHeadline = response.headline; }
                if (response.subHeadline)        { abbLayerCustomSubHeadline = response.subHeadline; }
                if (response.uaText)             { abbLayerCustomUAText = response.uaText; }
                if (response.uaBrowser)          { abbLayerCustomBrowser = response.uaBrowser; }
                if (response.uaHint)             { abbLayerCustomHint = response.uaHint; }
                if (response.subSubHeadline)     { abbLayerCustomSubSubHeadline = response.subSubHeadline; }
                if (response.subSubHeadlineLink) { abbLayerCustomSubSubHeadlineLink = response.subSubHeadlineLink; }
                if (response.statement)          { abbLayerCustomStatement = response.statement; }
                if (response.statementLink)      { abbLayerCustomStatementLink = response.statementLink; }
            
            }
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
            
        },
        error: function(jqXHR, textStatus, errorThrown){ 
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
        }
    });
    
</script>
<script src="/layout/js/http/spaab-V8-35.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
</head>

<body id="panorama" class="spBereich4443 article dt-www" >
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-10-4443", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '22230',
	'sp.atyp': '1',
	'sp.aid': '1183207',
	'sp.part': '1',
	'sp.rubric': '4443',
	'sp.channel': '10',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="adition" id="oben" data-position="oben">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('oben');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header">
				
					<div class="header-top clearfix" id="js-sticky-header">
			<div class="clearfix">
				
				<ul class="meta-top no-js">
					<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Men&uuml;"></i></li>
				</ul>
				
				<ul class="header-logo ">
					<li><a href="/" class="logo-spon"></a></li>
					<li><a href="/spiegel/" class="logo-der-spiegel"></a></li>
					<li><a href="/sptv/" class="logo-spiegel-tv"></a></li>
				</ul>
				<div class="search-login-links clearfix">
						<i class="search-icon"></i>
							<div class="login-links">
							<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
						</div>
						<div class="login-context popup-layer-skin"></div>
					</div>
					<script type="text/javascript">
						<!--
							spUpdateMSLoginLinks();
						// -->
					</script>
				</div></div> <div class="header-main clearfix">

			<ul class="meta-top list-inline-block clearfix no-js">
				<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
			<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="" onclick="setGaEventTopRessort('politik');">Politik</a></li>
				<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="" onclick="setGaEventTopRessort('meinung');">Meinung</a></li>
				<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="" onclick="setGaEventTopRessort('wirtschaft');">Wirtschaft</a></li>
				<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="active" onclick="setGaEventTopRessort('panorama');">Panorama</a></li>
				<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="" onclick="setGaEventTopRessort('sport');">Sport</a></li>
				<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="" onclick="setGaEventTopRessort('kultur');">Kultur</a></li>
				<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="" onclick="setGaEventTopRessort('netzwelt');">Netzwelt</a></li>
				<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="" onclick="setGaEventTopRessort('wissenschaft');">Wissenschaft</a></li>
				<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more" onclick="setGaEventTopRessort('more');">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
			</ul>
			
			<ul class="meta-nav list-inline-block clearfix">
				<li class="list-float-left current-channel-name"><a href="/panorama/" class="current-channel-name">Panorama</a></li>
					<li class="nav-item list-float-right">
					<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
				<li class="nav-item list-float-right"><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
				<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				13.125,64</a><span>&#448;</span></li>
				<li class="nav-item list-float-right"><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
				<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
			</ul>
			
			
			
			<div class="js-main-navigation clearfix" lang="de">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Men&uuml;"></i></li>
			<li class="nav-item list-float-left"><a href="/" onclick="setGaEventHeader('nachrichten');">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/" onclick="setGaEventHeader('schlagzeilen');">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
			<li class="nav-item list-float-left"><a href="/nachrichtenarchiv/" onclick="setGaEventHeader('nachrichtenarchiv');">Nachrichtenarchiv</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-902432.html" onclick="setGaEventHeader('newsletter');">Newsletter</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634260.html" onclick="setGaEventHeader('rss');">RSS</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634549.html" onclick="setGaEventHeader('mobil');">Mobil</a></li>
			<li class="nav-item list-float-left"><a href="/multimedia/" class="with-sub-ul" onclick="setGaEventHeader('multimedia');">Multimedia</a>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/" onclick="setGaEventHeader('story');">Story</a></li>
					<li><a href="/fotostrecken/" onclick="setGaEventHeader('fotostrecken');">Fotostrecken</a></li>
					<li><a href="/multimedia/" onclick="setGaEventHeader('infografiken');">Infografiken</a></li>
					</ul>
			</li>
		</ul>
	</div>

	<ul class="channel-nav nav-1">
			<li class="clearfix" data-cid="20">
								<a href="/politik/" class="with-sub-ul ">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik" id="politik"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="politik">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/politik/">&Uuml;bersicht</a></li>

			<li>
						<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/eu/" target="_self" title="Europa">Europa</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/meinung/" target="_self" title="Meinung">Meinung</a></li>
						
				<li>
						<a href="/politik/themenwochen2017/" title="Themenwochen Wahl">Themenwochen Wahl</a></li>
						
				<li>
						<a href="/politik/bundestagswahl/" title="Bundestagswahl">Bundestagswahl</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="politik">
			<ul class="nav-channel-partner-entry">
				<!-- html_41792 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1340">
								<a href="/meinung/" class=" ">Meinung</a></li>
						<li class="clearfix" data-cid="21">
								<a href="/wirtschaft/" class="with-sub-ul ">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft" id="wirtschaft"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="wirtschaft">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wirtschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
						
				<li>
						<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
						
				<li>
						<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
						
				<li>
						<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
						
				<li>
						<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/mittelstand/" target="_self" title="Mittelstand">Mittelstand</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="wirtschaft">
			<ul class="nav-channel-partner-entry">
				<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076401&kid=1213066&bid=3962693" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076393&kid=1213025&bid=3962018" rel="nofollow" title="Anzeige">Immowelt</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=2001839&bid=6830716" rel="nofollow" title="Anzeige">Tarifvergleiche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="10">
								<a href="/panorama/" class="with-sub-ul active">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama" id="panorama"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="panorama">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/panorama/">&Uuml;bersicht</a></li>

			<li>
						<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
						
				<li>
						<a href="/panorama/leute/" title="Leute">Leute</a></li>
						
				<li>
						<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
						
				<li>
						<a href="http://www.spiegel.de/story/" target="_self" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/elterncouch/" target="_self" title="Elterncouch">Elterncouch</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="panorama">
			<ul class="nav-channel-partner-entry">
				<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3098101&kid=1896229&bid=6478263" rel="nofollow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076398&kid=1896208&bid=6478218" rel="nofollow" title="Anzeige">Eurojackpot</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="19">
								<a href="/sport/" class="with-sub-ul ">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport" id="sport"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="sport">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sport/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
						
				<li>
						<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
						
				<li>
						<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
						
				<li>
						<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
						
				<li>
						<a href="http://tippspiel.spiegel.de" target="_self" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
						
				<li>
						<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
						
				<li>
						<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" target="_self" title="Ergebnisse">Ergebnisse</a></li>
						
				<li>
						<a href="/sport/wintersport/" title="Wintersport">Wintersport</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="sport">
			<ul class="nav-channel-partner-entry">
				<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3213806&kid=2164563&bid=7373556" title="Anzeige">
<span style="color:#990000; font-weight: bold; font-size:1.2rem;">Bundesliga</span> präsentiert von<br/>Continental</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="22">
								<a href="/kultur/" class="with-sub-ul ">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur" id="kultur"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="kultur">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/kultur/">&Uuml;bersicht</a></li>

			<li>
						<a href="/kultur/kino/" title="Kino">Kino</a></li>
						
				<li>
						<a href="/kultur/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="/kultur/tv/" title="TV">TV</a></li>
						
				<li>
						<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
						
				<li>
						<a href="http://gutenberg.spiegel.de" target="_self" title="Gutenberg">Gutenberg</a></li>
						
				<li>
						<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/buchrezensionen/" target="_self" title="Buchrezensionen">Buchrezensionen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="kultur">
			<ul class="nav-channel-partner-entry">
				<!-- html_41796 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3780444&kid=1926582&bid=6578510" title="Anzeige">Hörbücher</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="781">
								<a href="/video/" class=" ">Video</a></li>
						<li class="clearfix" data-cid="23">
								<a href="/netzwelt/" class="with-sub-ul ">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt" id="netzwelt"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="netzwelt">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/netzwelt/">&Uuml;bersicht</a></li>

			<li>
						<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
						
				<li>
						<a href="/netzwelt/web/" title="Web">Web</a></li>
						
				<li>
						<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
						
				<li>
						<a href="/netzwelt/games/" title="Games">Games</a></li>
						
				<li>
						<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="netzwelt">
			<ul class="nav-channel-partner-entry">
				<!-- html_41797 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="24">
								<a href="/wissenschaft/" class="with-sub-ul ">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft" id="wissenschaft"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="wissenschaft">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wissenschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
						
				<li>
						<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
						
				<li>
						<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
						
				<li>
						<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
						
				<li>
						<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
						
				<li>
						<a href="/wissenschaft/datenlese/" title="Datenlese">Datenlese</a></li>
						
				<li>
						<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
						
				<li>
						<a href="/thema/uno_klimakonferenz_in_bonn_2017/" target="_self" title="Uno-Klimakonferenz 2017">Uno-Klimakonferenz 2017</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="wissenschaft">
			<ul class="nav-channel-partner-entry">
				<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
		</li>
	</ul>
												</li>
						</ul><ul class="channel-nav nav-2">
					<li class="clearfix" data-cid="980">
								<a href="/gesundheit/" class="with-sub-ul ">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit" id="gesundheit"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="gesundheit">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/gesundheit/">&Uuml;bersicht</a></li>

			<li>
						<a href="/gesundheit/diagnose/" title="Diagnose & Therapie">Diagnose & Therapie</a></li>
						
				<li>
						<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
						
				<li>
						<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
						
				<li>
						<a href="/gesundheit/sex/" title="Sex & Partnerschaft">Sex & Partnerschaft</a></li>
						
				<li>
						<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft & Kind">Schwangerschaft & Kind</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="gesundheit">
			<ul class="nav-channel-partner-entry">
				<!-- html_103236 -->
<li><a title="" href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html">BMI-Rechner</a></li>
<li><a title="" href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html">Kalorienrechner</a></li>
<li><a title="Anzeige" href="http://ad8.adfarm1.adition.com/redi?sid=3088031&kid=1214230&bid=3966013">Arztsuche</a></li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="792">
								<a href="/einestages/" class="with-sub-ul ">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages" id="einestages"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="einestages">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/einestages/">&Uuml;bersicht</a></li>

			<li>
						<a href="/einestages/thema/zeitzeugen/" target="_self" title="Zeitzeugen">Zeitzeugen</a></li>
						
				<li>
						<a href="/einestages/thema/erster_weltkrieg/" target="_self" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" target="_self" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/ddr/" target="_self" title="DDR">DDR</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/fotografie/" target="_self" title="Fotografie">Fotografie</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/film/" target="_self" title="Film">Film</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/musik/" target="_self" title="Musik">Musik</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/archiv.html" target="_self" title="Archiv">Archiv</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="844">
								<a href="/karriere/" class=" ">KarriereSPIEGEL</a></li>
						<li class="clearfix" data-cid="989">
								<a href="/lebenundlernen/" class="with-sub-ul ">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen" id="leben und lernen"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="leben und lernen">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/lebenundlernen/">&Uuml;bersicht</a></li>

			<li>
						<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
						
				<li>
						<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
						
				<li>
						<a href="/lebenundlernen/job/" title="Job">Job</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="982">
								<a href="/bento/" class=" ">bento</a></li>
						<li class="clearfix" data-cid="140">
								<a href="/reise/" class="with-sub-ul ">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise" id="reise"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="reise">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/reise/">&Uuml;bersicht</a></li>

			<li>
						<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
						
				<li>
						<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/reise/europa/" title="Europa">Europa</a></li>
						
				<li>
						<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
						
				<li>
						<a href="http://schneeundmehr.spiegel.de/" target="_self" title="Skiatlas">Skiatlas</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="reise">
			<ul class="nav-channel-partner-entry">
				<!-- html_41800 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3826899&kid=1991618&bid=6797068" title="Anzeige">Deals der Woche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="139">
								<a href="/auto/" class="with-sub-ul ">Auto</a><a name="show-auto" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Auto" id="auto"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="auto">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/auto/">&Uuml;bersicht</a></li>

			<li>
						<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
						
				<li>
						<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/iaa_2017/" target="_self" title="IAA 2017">IAA 2017</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="auto">
			<ul class="nav-channel-partner-entry">
				<!-- html_41801 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>

<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=2001780&bid=6830667" rel="nofollow" title="Anzeige">Kfz-Versicherung</a>
</li>

<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3880731&kid=2085370&bid=7114770" rel="nofollow" title="Anzeige">Automarkt</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1207">
								<a href="/stil/" class="with-sub-ul ">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil" id="stil"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="stil">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/stil/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://www.spiegel.de/thema/stil_design/" target="_self" title="Design">Design</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_mode/" target="_self" title="Mode">Mode</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_kochen/" target="_self" title="Kochen">Kochen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_reisen/" target="_self" title="Reisen">Reisen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_hotels/" target="_self" title="Hotels">Hotels</a></li>
						
				<li>
						<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="stil">
			<ul class="nav-channel-partner-entry">
				<!-- html_114081 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1400">
								<a href="/backstage/" class=" ">Backstage</a></li>
						</ul><ul class="channel-nav nav-3">
					<li class="clearfix" data-cid="676">
								<a href="/international/" class="with-sub-ul ">English</a><a name="show-english" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in English" id="english"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="english">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/international/">Front Page</a></li>

			<li>
						<a href="/international/world/" title="World">World</a></li>
						
				<li>
						<a href="/international/europe/" title="Europe">Europe</a></li>
						
				<li>
						<a href="/international/germany/" title="Germany">Germany</a></li>
						
				<li>
						<a href="/international/business/" title="Business">Business</a></li>
						
				<li>
						<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
						
				<li>
						<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
						
				<li>
						<a href="/international/a-1072062.html" title="Newsletter" class="article-icon article-en">Newsletter</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="990">
								<a href="/spiegelplus/" class="with-sub-ul ">SPIEGEL Plus</a><a name="show-spiegelplus" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL Plus" id="spiegel plus"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="spiegel plus">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/spiegelplus/">&Uuml;bersicht</a></li>

			<li>
						<a href="/spiegelplus/deutschland/" title="SPIEGEL Plus Deutschland">SPIEGEL Plus Deutschland</a></li>
						
				<li>
						<a href="/spiegelplus/wirtschaft/" title="SPIEGEL Plus Wirtschaft">SPIEGEL Plus Wirtschaft</a></li>
						
				<li>
						<a href="/spiegelplus/gesellschaft/" title="SPIEGEL Plus Gesellschaft">SPIEGEL Plus Gesellschaft</a></li>
						
				<li>
						<a href="/spiegelplus/ausland/" title="SPIEGEL Plus Ausland">SPIEGEL Plus Ausland</a></li>
						
				<li>
						<a href="/spiegelplus/sport/" title="SPIEGEL Plus Sport">SPIEGEL Plus Sport</a></li>
						
				<li>
						<a href="/spiegelplus/wissenschaft/" title="SPIEGEL Plus Wissenschaft">SPIEGEL Plus Wissenschaft</a></li>
						
				<li>
						<a href="/spiegelplus/kultur/" title="SPIEGEL Plus Kultur">SPIEGEL Plus Kultur</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="1350">
								<a href="/spiegellive/" target="_blank" class=" ">DER SPIEGEL live</a></li>
						<li class="clearfix" data-cid="9">
								<a class="with-sub-ul" href="/spiegel/">DER SPIEGEL</a>
								<a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL"></a>
								<ul class="js-channel-sub-nav">
									<li><span class="close-button"></span></li>
									<li>
										<div class="nav-channel-arrow-left"></div>
									</li>
									<!-- html_100312 -->
<li>
<a href="/spiegel/" onclick="setGaEventRessort('der spiegel', 'DER SPIEGEL');">
<span class="nav-channel-sub-entry">
<b>DER SPIEGEL<br/>(digitales Magazin)</b>
</span>
</a>
</li>
<li>
<a href="/spiegel/print/" onclick="setGaEventRessort('der spiegel', 'titelbilder und heftarchive');">
<span class="nav-channel-sub-entry">Titelbilder & Heftarchive</span>
</a>
</li>
<li>
<a href="http://abo.spiegel.de/?b=SPOHNAVABO&utm_source=spon&utm_medium=text&utm_content=SPOHNAVABO&utm_campaign=navigationsleiste" onclick="setGaEventRessort('der spiegel', 'abo-angebote');" target="_blank">
<span class="nav-channel-sub-entry">Abo-Angebote</span>
</a>
</li>
<li>
<a href="/shop/" onclick="setGaEventRessort('der spiegel', 'shop');">
<span class="nav-channel-sub-entry">Shop</span>
</a>
</li>
<li>
<a href="/thema/spiegelblog/" onclick="setGaEventRessort('der spiegel', 'SPIEGELblog');">
<span class="nav-channel-sub-entry">SPIEGELblog</span>
</a>
</li></ul>
							</li>
						<li class="clearfix" data-cid="27">
								<a href="/sptv/" class="with-sub-ul ">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV" id="spiegel tv"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="spiegel tv">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sptv/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
						
				<li>
						<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
						
				<li>
						<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
						
				<li>
						<a href="http://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
						
				<li>
						<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
						
				<li>
						<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="35">
								<a href="/forum/" class="with-sub-ul ">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum" id="forum"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="forum">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/forum/">&Uuml;bersicht</a></li>

			<li>
						<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
						
				<li>
						<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Netiquette">Netiquette</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="826">
								<a href="/thema/" class=" ">Themen</a></li>
						<li class="clearfix" data-cid="NaN">
				<span class="with-sub-ul">Service</span>
				<a name="show-" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
				<ul class="js-channel-sub-nav">
					<li><span class="close-button"></span></li>
					<li>
						<div class="nav-channel-arrow-left"></div>
					</li>
					<!-- html_126935 -->
<li><a href="http://wetter.spiegel.de/" onclick="setGaEventRessort('service', 'wetter');"><span class="nav-channel-sub-entry">Wetter</span></a></li>
<li><a href="http://boersen.manager-magazin.de" onclick="setGaEventRessort('service', 'boerse');"><span class="nav-channel-sub-entry">Börse</span></a></li>
<li><a href="http://tvprogramm.spiegel.de/" onclick="setGaEventRessort('service', 'tv-programm');"><span class="nav-channel-sub-entry">TV-Programm</span></a></li>
<li><a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" onclick="setGaEventRessort('service', 'benzinpreise');"><span class="nav-channel-sub-entry">Benzinpreis</span></a></li>
<li><a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" onclick="setGaEventRessort('service', 'bussgeldrechner');"><span class="nav-channel-sub-entry">Bußgeldrechner</span></a></li>
<li><a href="http://werkstattvergleich.spiegel.de" onclick="setGaEventRessort('service', 'werkstattvergleich');"><span class="nav-channel-sub-entry">Werkstattvergleich</span></a></li>
<li><a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" onclick="setGaEventRessort('service', 'buecher bestellen');"><span class="nav-channel-sub-entry">Bücher bestellen</span></a></li>
<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076405&kid=1212883&bid=3961306" onclick="setGaEventRessort('service', 'dsl-vergleich');"><span class="nav-channel-sub-entry">DSL-Vergleich</span></a></li>
<li><a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" onclick="setGaEventRessort('service', 'ferientermine');"><span class="nav-channel-sub-entry">Ferientermine</span></a></li>
<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076403&kid=1212850&bid=3961217" onclick="setGaEventRessort('service', 'gasanbietervergleich');"><span class="nav-channel-sub-entry">Gasanbietervergleich</span></a></li>
<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076404&kid=1212872&bid=3961268" onclick="setGaEventRessort('service', 'stromanbietervergleich');"><span class="nav-channel-sub-entry">Stromanbietervergleich</span></a></li>
<li><a href="https://ratgeber.co2online.de/index.php?berater=ratgeberauswahl&portal_id=spiegel_online" onclick="setGaEventRessort('service', 'energiesparratgeber');"><span class="nav-channel-sub-entry">Energiesparratgeber</span></a></li>
<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1212362&bid=3958971" onclick="setGaEventRessort('service', 'energievergleiche');"><span class="nav-channel-sub-entry">Energievergleiche</span></a></li>
<li><a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" onclick="setGaEventRessort('service', 'gehaltscheck');"><span class="nav-channel-sub-entry">Gehaltscheck</span></a></li>
<li><a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" onclick="setGaEventRessort('service', 'uni-tools');"><span class="nav-channel-sub-entry">Uni-Tools</span></a></li>
<li><a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" onclick="setGaEventRessort('service', 'waehrungsrechner');"><span class="nav-channel-sub-entry">Währungsrechner</span></a></li>
<li><a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" onclick="setGaEventRessort('service', 'versicherungen');"><span class="nav-channel-sub-entry">Versicherungen</span></a></li></ul>
			</li>

			<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/mytoys-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Mytoys</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>
	</ul>
</li></ul>
	</div><div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<!-- html_111811 -->
<div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/panorama/">Panorama</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/panorama/justiz/">Justiz</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/love_parade_unglueck_2010/">Love Parade 2010</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">Love-Parade-Prozess: Vorwurf der Körperverletzung ausgeweitet</h1></li>
			</ul>
	
		<div class="nav-extra">
				<div class="adition" id="branded_channel_reiter_1" data-position="branded_channel_reiter_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_reiter_1');
	</script>
</div>
</div>
		</div> <br class="clearfix" />
</div> <div id="content-main" class="grid-article spSmallScreen clearfix">
	
	<div class="spArticleContent">
		<div class="adition" id="mitte_0" data-position="mitte_0">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_0');
	</script>
</div>
<br class="clearfix" />
		
		<div id="spSponsoredBy">
					<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
			<div class="column-both">
			
				<h2 class="article-title lp-article-title ">
							<span class="headline-intro">Love-Parade-Prozess</span>
							<span class="headline">Vorwurf der Körperverletzung ausgeweitet</span>
							</h2>
		
						<p class="article-intro"><strong>Die Angeklagten im Love-Parade-Prozess müssen sich nun wegen deutlich mehr Fällen von fahrlässiger Körperverletzung verantworten - das hat das Landgericht in Düsseldorf entschieden.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
<div class="js-module-box-image box-position asset-maxi asset-align-center 860_poster_16x9" style="width:860px;">

						<a href="/panorama/justiz/bild-1183207-1226372.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn3.spiegel.de/images/image-1226372-860_poster_16x9-ayuj-1226372.jpg" width="860" height="484" class="spPanoImageTeaserPic" title="Gerichtssaal im Congress Center Düsseldorf" alt="Gerichtssaal im Congress Center Düsseldorf" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">DPA</div>
							<p>Gerichtssaal im Congress Center Düsseldorf</p>
							</div>
					</div>
				
</div>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html&t=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Fae7X9&text=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html&title=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html&media=http%3A%2F%2Fcdn3.spiegel.de%2Fimages%2Fimage-1226372-galleryV9-ayuj-1226372.jpg&description=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2017-12-13 19:05:00">
					Mittwoch, <b>13.12.2017 </b>&nbsp;
					19:05 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207-druck.html" target="_blank" title="Love-Parade-Prozess: Vorwurf der Körperverletzung ausgeweitet">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				</ul>
		</div>
<div class="adition" id="branded_channel_teaser" data-position="branded_channel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_teaser');
	</script>
</div>
<br class="clearfix" />
		
		
  <p>Im Prozess um die Katastrophe bei der Duisburger <a href="/thema/love_parade_unglueck_2010/" title="Love Parade 2010" class="text-link-int lp-text-link-int">Love Parade</a> hat das Landgericht den Vorwurf der fahrlässigen Körperverletzung ausgeweitet. Die Staatsanwaltschaft hatte in ihrer Anklage die Zahl aus prozessökonomischen Gründen auf 18 Fälle beschränkt. Mindestens 652 Menschen waren damals verletzt worden.</p>

  <div class="adition" id="outstream" data-position="outstream">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('outstream');
	</script>
</div>

<div class="adition" id="mitte_1" data-position="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_1');
	</script>
</div>

<p>Das Gericht befand nun, dass auch sämtliche Verletzungen der Nebenkläger Teil der Anklage sind. Damit müssen sich nun einige Angeklagte wegen Körperverletzung in 50, die anderen in 33 Fällen verantworten. Zehn Personen sind angeklagt, <a href="/panorama/justiz/love-parade-prozess-hinterbliebene-hoffen-auf-suehne-a-1182499.html" title="Auftakt zum Love-Parade-Prozess: &quot;Und dafür soll es keine Verantwortlichen geben?&quot;" class="text-link lp-text-link-int">darunter Mitarbeiter der Stadt Duisburg und der Firma Lopavent</a>, deren Team die Love Parade veranstaltete.</p>

  
<p>Die Verteidiger brachten bei der Verhandlung eine umfassende Besetzungsrüge vor. Sie sind der Ansicht, dass der Fall vor der falschen Strafkammer verhandelt wird. "Die Besetzung ist rechtswidrig und verletzt das Grundrecht unseres Mandanten auf den gesetzlichen Richter", sagte einer der Verteidiger. </p>

  <script type="text/javascript">
			var noAdAfterSlider155873 = "false";
		</script>
		<div class="asset-box spPhotoGallery article-photo-gallery">
	<div class="asset-title">Fotostrecke</div>
		<ul class="list-float clearfix">
				<li class="spFirst list-float-left">
									<a href="/fotostrecke/prozessbeginn-loveparade-unglueck-von-duisburg-fotostrecke-155873.html" title="Fotostrecke zeigen..."><img src="http://cdn1.spiegel.de/images/image-1133278-210_poster_16x9-eggi-1133278.jpg" width="210" height="118" class="img-scale gallery-bar-three" /></a></li> 
							<li class="list-float-left">
									<a href="/fotostrecke/prozessbeginn-loveparade-unglueck-von-duisburg-fotostrecke-155873.html" title="Fotostrecke zeigen..."><img src="http://cdn2.spiegel.de/images/image-1169505-210_poster_16x9-gfxx-1169505.jpg" width="210" height="118" class="img-scale gallery-bar-three" /></a></li> 
							<li class="list-float-left">
									<a href="/fotostrecke/prozessbeginn-loveparade-unglueck-von-duisburg-fotostrecke-155873.html" title="Fotostrecke zeigen..."><img src="http://cdn2.spiegel.de/images/image-1207311-210_poster_16x9-jlhk-1207311.jpg" width="210" height="118" class="img-scale gallery-bar-three" /></a></li> 
							</ul>

			<br class="clearfix" />
			<div class="photo-counter">20&nbsp;
				Bilder</div>
			<a href="/fotostrecke/prozessbeginn-loveparade-unglueck-von-duisburg-fotostrecke-155873.html" title="Fotostrecke zeigen..."><span class="asset-headline-intro">Chronologie:</span>
				<span class="asset-headline">Vom Love-Parade-Unglück zum Prozess</span>
			</a></div>

  <p>Der Grund: Zunächst hatte die 5. Große Strafkammer des Düsseldorfer Landgerichtes die Anklage zurückgewiesen, eine Verurteilung sei unwahrscheinlich. Das <a href="/panorama/justiz/loveparade-katastrophe-in-duisburg-wird-doch-vor-gericht-verhandelt-a-1144531.html" title="Duisburg: Love-Parade-Katastrophe wird doch vor Gericht verhandelt" class="text-link lp-text-link-int">sahen die Richter am Düsseldorfer Oberlandesgericht anders</a> - und ordneten an, die Hauptverhandlung vor der 6. Großen Strafkammer des Duisburger Landgerichts abzuhalten. Die Anwälte kritisieren diese Übertragung nun als willkürlich.</p>

  <div class="adition" id="mitte_2" data-position="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_2');
	</script>
</div>
<!-- html_131304 -->
<script async="true" src="//static.criteo.net/js/ld/publishertag.js" type="text/javascript"></script>
<div id="crt-4183ff44" style="width:300px;height:250px;"></div>
<script type="text/javascript">
var Criteo = Criteo || {};
Criteo.events = Criteo.events || [];
Criteo.events.push(function() {
    Criteo.DisplayAcceptableAdIfAdblocked
	({"zoneid": 458539,
        "containerid": "crt-4183ff44",
	"overrideZoneFloor": false
    });
});
</script>
<p>Zuvor hatte das Landgericht die Befangenheitsanträge gegen zwei Ersatzschöffen abgelehnt. Verteidiger hatten argumentiert, die Kinder der Schöffen seien Besucher der Love Parade gewesen. Auch wenn sie dabei nicht Zeugen des Unglücks wurden, könnten ihre Eltern dadurch befangen sein.</p>

  <p>Am 24. Juli 2010 waren viele Zehntausend Menschen nach <a href="/thema/duisburg/" title="Duisburg" class="text-link-int lp-text-link-int">Duisburg</a> zur Love Parade gekommen. Was eine riesige Party werden sollte, endete tödlich: Als zu viele Besucher gleichzeitig an dem einzigen Ein- und Ausgang des Veranstaltungsgeländes waren, wurden 21 Besucher zwischen 17 und 38 Jahren an einer engen Rampe erdrückt. Mindestens 652 Menschen wurden verletzt. Viele von ihnen leiden bis heute körperlich und seelisch unter den Folgen.</p>

  <div class="adition" id="mitte_3" data-position="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_3');
	</script>
</div>

<p>Das Verfahren steht unter Zeitdruck: Ende Juli 2020 verjähren die Vorwürfe. Das Landgericht hat bis Dezember 2018 zunächst 111 Verhandlungstage angesetzt. </p>

  <p>SPIEGEL TV Magazin: Chronik einer Katastrophe</p>

  <div id="spPanoPlayerInline-99008876" data-assetid="99008876" class="video-player-inline asset-align-center box-position ">
			<div class="spPanoPlayerTeaser">
				<div class="spPanoPlayerPane" data-sponlytics-media='{"media_type":"video","event":"click","media_id":"99008876"}'>
					<a href="/video/video-99008876.html" class="image-buttons-panel" onclick="spShowInlineVideo($(this).closest('.video-player-inline')); return false;">
						<img class="spPanoPlayerTeaserPic" alt="Video abspielen..." title="Video abspielen..." src="http://cdn4.spiegel.de/images/image-876513-videoposter16-ylvr-876513.jpg" />
						<span class="image-buttons"><span class="button btn-video-text-large" title="Video">Video</span></span>
					</a>
				</div>
				<div class="asset-credit">
					SPIEGEL TV</div>
			</div>
		</div>
		
	
</div>
	
	<p><i>jpz/dpa</i></p>
		</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/panorama/justiz/love-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207-druck.html" target="_blank" title="Love-Parade-Prozess: Vorwurf der Körperverletzung ausgeweitet">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html&t=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Fae7X9&text=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html&title=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Flove-parade-prozess-vorwurf-der-koerperverletzung-ausgeweitet-a-1183207.html&media=http%3A%2F%2Fcdn3.spiegel.de%2Fimages%2Fimage-1226372-galleryV9-ayuj-1226372.jpg&description=Love-Parade-Prozess%3A%20Vorwurf%20der%20K%C3%B6rperverletzung%20ausgeweitet%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1183207.html" data-obtype="" data-assetcount="1" data-language="de"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/panorama/justiz/love-parade-prozess-hinterbliebene-hoffen-auf-suehne-a-1182499.html" title=" Auftakt zum Love-Parade-Prozess:   Und dafür soll es keine Verantwortlichen geben? "><span class="asset-headline-intro">Auftakt zum Love-Parade-Prozess:</span> <span class="asset-headline">"Und dafür soll es keine Verantwortlichen geben?"</span></a> (08.12.2017)</li><li>
	<a href="/panorama/justiz/loveparade-katastrophe-in-duisburg-wird-doch-vor-gericht-verhandelt-a-1144531.html" title=" Duisburg:   Love-Parade-Katastrophe wird doch vor Gericht verhandelt "><span class="asset-headline-intro">Duisburg:</span> <span class="asset-headline">Love-Parade-Katastrophe wird doch vor Gericht verhandelt</span></a> (24.04.2017)</li><li>
	<a href="/panorama/justiz/love-parade-prozess-staatsanwaltschaft-hat-anklage-verlesen-a-1182495.html" title=" Love-Parade-Prozess:   Die Veranstaltung hätte in der Form nicht genehmigt werden dürfen "><span class="asset-headline-intro">Love-Parade-Prozess:</span> <span class="asset-headline">"Die Veranstaltung hätte in der Form nicht genehmigt werden dürfen"</span></a> (08.12.2017)</li><li>
	<a href="/panorama/justiz/love-parade-prozess-hat-in-duesseldorf-begonnen-a-1182328.html" title=" Love-Parade-Prozess:   Verteidiger wollen mögliche Zeugen nicht im Saal haben "><span class="asset-headline-intro">Love-Parade-Prozess:</span> <span class="asset-headline">Verteidiger wollen mögliche Zeugen nicht im Saal haben</span></a> (08.12.2017)</li><li>
	<a href="/panorama/justiz/love-parade-prozess-in-duisburg-darum-geht-es-im-mammutverfahren-a-1181836.html" title=" Auftakt zum Love-Parade-Prozess:   Die Akte Duisburg "><span class="asset-headline-intro">Auftakt zum Love-Parade-Prozess:</span> <span class="asset-headline">Die Akte Duisburg</span></a> (08.12.2017)</li><li>
	<a href="/panorama/justiz/love-parade-prozess-hinterbliebene-wollen-wahrheit-und-suehne-a-1182243.html" title=" Traumatologin über Love-Parade-Opfer:   Wunsch nach Sühne "><span class="asset-headline-intro">Traumatologin über Love-Parade-Opfer:</span> <span class="asset-headline">"Wunsch nach Sühne"</span></a> (08.12.2017)</li><li>
	<a href="/fotostrecke/prozessbeginn-loveparade-unglueck-von-duisburg-fotostrecke-155873.html" title=" Chronologie:   Vom Love-Parade-Unglück zum Prozess "><span class="asset-headline-intro">Chronologie:</span> <span class="asset-headline">Vom Love-Parade-Unglück zum Prozess</span></a></li><li>
	<a href="/fotostrecke/fotostrecke-155872.html" title=" Fotostrecke:   Duisburg, 24. Juli 2010 "><span class="asset-headline-intro">Fotostrecke:</span> <span class="asset-headline">Duisburg, 24. Juli 2010</span></a></li></ul>
	</div>
<div class="asset-box article-topic-box ">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/love_parade_unglueck_2010/">Love Parade 2010</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/love_parade/">Love Parade</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
					<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2017</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="adition" id="unten" data-position="unten">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('unten');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1183011","1183203","1183152","1183182","1183150","1183187","1183165","1183192","1182688","1183050","1173596","1183164","1183069","1131651","1182985","1181764"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">
	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://werkstattvergleich.spiegel.de" rel="follow" title="Anzeige"> Werkstattvergleich
			</a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830816" rel="follow" title="Anzeige">
					Kfz-Versicherung </a>
</span>
</li>


		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3880279&kid=2083308&bid=7105978" rel="follow" title="Anzeige">
					Automarkt </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/dienstrad-und-firmenrad-rechner-berechnen-sie-ihren-geldwerten-vorteil-a-1173677.html" rel="follow">
					Firmenradrechner </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" rel="follow">
					Firmenwagenrechner </a>
</span>
</li>



	</ul>

	<!-- ENERGIE -->
	<ul>
		<li>
<h5>ENERGIE</h5>
</li>
		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830797" rel="follow" title="Anzeige">
					Gasanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href=" http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830802" rel="nofollow" title="Anzeige">
					Stromanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830809" rel="nofollow" title="Anzeige">
					Energievergleiche </a>
</span>
</li>

	</ul>

	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" rel="nofollow" title="Anzeige">
					Gehaltscheck </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076402&kid=1213135&bid=3962765" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

		<li>
<span> <a href="http://gymglish.karriere.spiegel.de/" rel="follow" title="Anzeige">
					Online Englisch lernen </a>
</span>
</li>

	</ul>
</div>

<div class="footer-partner clearfix">

	<!-- FINANZEN -->
	<ul class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076400&kid=1212996&bid=3961839" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>


		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>

	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li>
			<ul>
				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076399&kid=1896236&bid=6478348" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3098102&kid=1896232&bid=6478286" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Street </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3826900&kid=1991632&bid=6797077" rel="follow">
							Reise-Deals </a>
</span>
</li>

				<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow">
							Gutscheine </a>
</span>
</li>
			</ul>
		</li>


		<li>
			<!-- FREIZEIT 2 -->
			<ul>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>
				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3780443&kid=1926526&bid=6578340" rel="follow" title="Anzeige">
							Hörbücher </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3088032&kid=1214236&bid=3966039" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830829" rel="follow" title="Anzeige">
							DSL-Vergleich </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
							Ferientermine </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3882424&kid=2089546&bid=7134463" rel="nofollow" title="Anzeige">
							Mediaplanet Themen</a>
</span>
</li>


			</ul>
		</li>
	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2017/50/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2018/1/140" height="186"/>
				</a>
				</li>


			
				<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2017/6/140" height="186"/>
				</a>
				</li>

				

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2017/6/140" height="186"/>
				</a>

<li class="slider_item slider_5">
					<h4>SPIEGEL CHRONIK</h4> <a href="https://www.amazon.de/dp/B0757CWZ5H/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL CHRONIK" class="js-lazy" data-original="http://www.spiegel.de/images/image-1222315-custom-kxdb-1222315.jpg" height="186"/>
				</a>
				</li>

<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2017-12.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2017/12/140" height="186"/>
					</a>
				</li>

				</li>

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/images/image-1216429-thumbflex-egvi-1216429.jpg" height="186"/>
				</a>
				


</li>

<!-- li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a
					href="http://www.amazon.de/dp/B0757DSWCL/ref=nosim?tag=wwwspiegelde-21"
					target="_blank"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1199816-thumbflex-omxs-1199816.jpg"
						alt="SPIEGEL Edition Geschichte" height="186" />
				</a>
				</li -->

				<li class="slider_item slider_5">
					<h4>SPIEGEL SPEZIAL</h4> <a href="http://www.amazon.de/dp/B01KZNM5KE/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img alt="SPIEGEL SPEZIAL" class="js-lazy" data-original="http://www.spiegel.de/images/image-1047830-custom-bjda.jpg"/>
				</a>
				</li>
				

                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->

                                                   <!--li class="slider_item slider_5">
					<h4>SPIEGEL CLASSIC</h4>
					<a href="http://www.amazon.de/dp/B01MRREIEO/ref=nosim?tag=wwwspiegelde-21">
						<img 
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1120353-thumbflex-fmiq.jpg" height="186" />
				</a>
				</li-->

                                                   <li class="slider_item slider_5">
					<h4>Edition Wissen</h4>
					<a href="http://www.amazon.de/dp/B074JSB16Z/ref=nosim?tag=wwwspiegelde-21">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1189085-thumbflex-yegb.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2017-6.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2017/6/140" height="186"/>
					</a>
				</li>
				


	</ul>
</div><div class="adition" id="interne_statistik" data-position="interne_statistik">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('interne_statistik');
	</script>
</div>
<div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum/">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt/">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe/">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=10;</script>
	<script type="text/javascript">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</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="adition" id="skyscraper" data-position="skyscraper">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type='text/javascript'>
<!--
    var channel = 'Panorama';
    var authors = '';
	spDoGa();

	
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('39bbcd5bb0e44e0992efa2c578f498c8', '10');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<div id="cdFMdbvLsW" class="ua-default" style="display:none;">
    <p class="headline">Bitte deaktivieren Sie Ihren Adblocker!</p>
    <p class="sub-headline">So schalten Sie Ihren Adblocker auf SPIEGEL ONLINE aus!!!:</p>
    <ul class="list-style">
        <li id="ua-text1">Klicken Sie auf das Adblocker-Zeichen in Ihrem Browser oder öffnen Sie in den Einstellungen den Bereich für Erweiterungen / Addons.</li>
        <li id="ua-text2">Wählen Sie die Option &bdquo;Deaktivieren auf: spiegel.de&ldquo; (oder ähnlich), um eine Ausnahme hinzuzufügen. Vielen Dank!</li>
        <li><a id="ua-reload" class="button">Seite neu laden</a></li>
    </ul>
    <p id="ua-browser"><b>Sie haben gar keinen Adblocker oder bereits eine Ausnahme hinzugefügt?</b><br/><br/>Bitte prüfen Sie, ob Sie ähnliche Erweiterungen, Do-not-Track-Funktionen oder den Inkognito-Modus aktiviert haben, die ebenfalls Werbung unterdrücken. Oder haben Sie einen anderen Browser? <a href="/artikel/a-1154932.html">Hier finden Sie mehr Informationen</a>.</p>
    <p id="ua-hint">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; <a href="/extra/backstage/">Fragen und Antworten finden Sie hier</a>.</p>
<!-- 
    <p id="sub-sub-headline"><a href="/extra/a-115432.html">Sie haben einen anderen Browser?</a></p>    
    <p id="statement"><a href="/extra/backstage/">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; Fragen und Antworten finden Sie hier.</a></p>
 -->
    <a id="ua-close" class="close-button active"></a>
</div>

<noscript>
    <div id="jbYWShCBDba">
        <div id="jbYWShCBDbb">
            <!-- html_132956 -->
<img src="//www.google-analytics.com/collect?v=1&t=event&tid=UA-26045149-12&cid=565bb7d3-6372-46bb-af41-f78d9bc2295e&ec=AdBlocker&ea=Show-nojs&aip=1&dl=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fjustiz%2Fa-1183207.html" width="1" height="1" style="display:none;visibility:hidden"/>
        </div>
    </div>
</noscript>

<script>
$(document).on("click", "#ua-browser > a", function() {
    ga('send', 'event', { 
        eventCategory: 'AdBlocker',
        eventAction: 'click-link',
        eventLabel: 'adblocker:layer:' + (spGetConfig().count - 1) + ':browser-link'
    });    
});

$(document).on("click", "#ua-hint > a", function() {
    ga('send', 'event', { 
        eventCategory: 'AdBlocker',
        eventAction: 'click-link',
        eventLabel: 'adblocker:layer:' + (spGetConfig().count - 1) + ':hint-link'
    });    
}); 
</script>
</body>
</html>