<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Star Wars: Han Solos Laserpistole bringt eine halbe Million Dollar - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2018-06-24T11:19:04+0200" />
<meta name="last-modified" content="2018-06-24T11:19:04+0200" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.url.mobil" content="/panorama/a-1214655.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Star Wars&quot;-Auktion: Eine halbe Million Dollar für Han Solos Laserpistole - SPIEGEL ONLINE - Panorama" />
	<meta property="og:description" content="Mit seinem &quot;Blaster&quot; hat Han Solo viele der Charaktere aus dem &quot;Star Wars&quot;-Universum weggepustet. Bei einer Auktion in den USA hat das Requisit nun den Besitzer gewechselt." />
	<meta property="og:image" content="http://cdn1.spiegel.de/images/image-597950-860_poster_16x9-wkiq-597950.jpg" />
<meta name="twitter:image" content="http://cdn1.spiegel.de/images/image-597950-860_poster_16x9-wkiq-597950.jpg">
<meta name="description" content="Mit seinem &quot;Blaster&quot; hat Han Solo viele der Charaktere aus dem &quot;Star Wars&quot;-Universum weggepustet. Bei einer Auktion in den USA hat das Requisit nun den Besitzer gewechselt." />
	<meta name="news_keywords" content="Panorama, Star Wars" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Panorama" href="http://www.spiegel.de/panorama/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Panorama - Star Wars" href="http://www.spiegel.de/thema/star_wars/index.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1214655';
		var spArticleId = '1214655';
		var spMetadataAssetTypeId =1;
		var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "941280",
    "723622",
    "961705",
    "1160911",
    "1162927",
    "1163130",
    "1160933",
    "1162602",
    "1161901",
    "1149177",
    "1162459",
    "1144715",
    "1161394",
    "1158693",
    "1151616",
    "1163493",
    "1161220",
    "1146095",
    "1159665",
    "1161016",
    "1152334",
    "1148564",
    "1153754",
    "1157545",
    "1149309",
    "1131650",
    "1124767",
    "1148770",
    "1149835",
    "1144608",
    "1135736",
    "1130131",
    "1121228",
    "1123897",
    "1116644",
    "1112452",
    "1117778",
    "1112447",
    "1108279",
    "1162292",
    "1162306",
    "1784116",
    "1790759"
  ]
});
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/http://a.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/http://a.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-49.css" />
	<script src="/layout/jscfg/http/global-V8-49.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-49.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-49.js" type="text/javascript"></script>
		
        <script src="/layout/js/http/netmind-V8-49.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-49.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('panorama');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '4447');
			GujAd.getClient().addCustomParameter('spmtid', '26934');
			GujAd.getClient().addCustomParameter('spmard', 'a-1214655');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1214655",
	    "headline": 		"\"Star Wars\"-Auktion: Eine halbe Million Dollar für Han Solos Laserpistole",
		"url": 				"http://www.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html",
		"mainEntityOfPage": "http://www.spiegel.de/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html",
		"thumbnailUrl":		"http://cdn1.spiegel.de/images/image-597950-thumb-wkiq-597950.jpg",
		"image":			[ 
						"http://cdn1.spiegel.de/images/image-597950-1200_amp_16x9-wkiq-597950.jpg",
						"http://cdn1.spiegel.de/images/image-597950-1200_amp_4x3-wkiq-597950.jpg",
						"http://cdn1.spiegel.de/images/image-597950-1200_amp_square-wkiq-597950.jpg"
					],
		"dateCreated": 		"2018-06-24T11:19:04+0200",
		"datePublished": 	"2018-06-24T11:19:04+0200",
		"dateModified":		"2018-06-24T11:19:04+0200",
		"articleSection":	"Panorama",
		"creator":			["Philipp Löwe"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"SPIEGEL ONLINE"
						}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: Star Wars", "Rubrik: default"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'spiegel.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'spon-www-10-4447'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["löw ", " AP ", " afp"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
<style type="text/css">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</style>
<script type="text/javascript">
    showAdBlockDetectionLayer = false;
    showAdBlockDetectionLayerDelay = 5000;
    adBlockDetectionFrequencyCapping = false;
    adBlockBaitUrl = "http://imagesrv.adition.com/js/adition.js?";
    showAbbLayerCloseX = true;
    abbLayerCustomHeadline = '';
    abbLayerCustomSubHeadline = '';
    abbLayerCustomUAText = [];
    abbLayerCustomBrowser = '';
    abbLayerCustomHint = '';
    abbLayerCustomSubSubHeadline = '';
    abbLayerCustomSubSubHeadlineLink = '';
    abbLayerCustomStatement = '';
    abbLayerCustomStatementLink = '';

    var channelId = "10";
    var isHp = channelId == 18;
    var articleId = "1214655";
    
    var isPlusArticle = "";
    
    var checkCookie = false;
    var hasAbbCookieSet = SPONgetCookie("abbActivated") === "true";
    if (!hasAbbCookieSet) {
        $.cookie("abbActivated", "true", { expires: 10*365, path: "/" });           
    }

    var adBlockBlocker = false, ABB = undefined;
        
    var initialDelay = 5;    
    var spDelayConfig = null;
    $.ajax({
        type: "GET",
//        url: spnetENV_SERVER + "/xml/xml-68364.json",	// qs config
        url: spnetENV_SERVER + "/xml/xml-66885.json", // live config
        dataType: "json",
        success: function(response){
            if (response) {
                
                if (response.initialDelay != null) {
                    initialDelay = response.initialDelay;
                }
                spDelayConfig = response.displaydelays;
                checkCookie = (response.checkCookie === "true");
                if (response.adBlockBaitUrl) {adBlockBaitUrl = response.adBlockBaitUrl;}              
                
                var enableChannelIds = [];
                var enableArticleIds = [];
                var disableArticleIds = [];

                enableChannelIds = String(response.enableChannelIds).split(",");

                
                if (articleId.length > 0) {
                    enableArticleIds = String(response.enableArticleIds).split(",");
                    disableArticleIds = String(response.disableArticleIds).split(",");
                }
                
                
                var binaryRuleString = '';
                
                binaryRuleString += +(response.disable == 'true');
                
                binaryRuleString += +(response.disablehp == 'true');
                
                binaryRuleString += +(isHp);
                
                binaryRuleString += +(response.disablePlus == 'true');
                
                binaryRuleString += +(isPlusArticle == 'true');
                
                binaryRuleString += +($.inArray(channelId, enableChannelIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, enableArticleIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, disableArticleIds) > -1);
                
                var isEnabledHomePage = (parseInt(binaryRuleString,2) & parseInt("11100000", 2)) == 32;
                
                var isEnabledByChannelIdOrArticleId = [2, 4, 6, 10, 12, 14, 18, 20, 22].indexOf(parseInt(binaryRuleString, 2) & parseInt("10111111", 2)) > -1;
                
                if ((isEnabledHomePage || isEnabledByChannelIdOrArticleId) && (!checkCookie || hasAbbCookieSet)) {
                     showAdBlockDetectionLayer = true;
                }
                                
                
                if (response.showX)              { showAbbLayerCloseX = response.showX; }
                if (response.headline)           { abbLayerCustomHeadline = response.headline; }
                if (response.subHeadline)        { abbLayerCustomSubHeadline = response.subHeadline; }
                if (response.uaText)             { abbLayerCustomUAText = response.uaText; }
                if (response.uaBrowser)          { abbLayerCustomBrowser = response.uaBrowser; }
                if (response.uaHint)             { abbLayerCustomHint = response.uaHint; }
                if (response.subSubHeadline)     { abbLayerCustomSubSubHeadline = response.subSubHeadline; }
                if (response.subSubHeadlineLink) { abbLayerCustomSubSubHeadlineLink = response.subSubHeadlineLink; }
                if (response.statement)          { abbLayerCustomStatement = response.statement; }
                if (response.statementLink)      { abbLayerCustomStatementLink = response.statementLink; }
            
            }
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
            
        },
        error: function(jqXHR, textStatus, errorThrown){ 
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
        }
    });
    
</script>
<script src="/layout/js/http/spaab-V8-49.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
</head>

<body id="panorama" class="spBereich4447 article dt-www" >
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQWWTD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-10-4447", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '26934',
	'sp.atyp': '1',
	'sp.aid': '1214655',
	'sp.part': '1',
	'sp.rubric': '4447',
	'sp.channel': '10',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
				<div id="header" data-sponlytics-area="header">
	<div class="header-top clearfix" id="js-sticky-header">
	<div class="clearfix">
		
		<ul class="meta-top no-js">
			<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Menü"></i></li>
		</ul>
		
		<ul class="header-logo">
			<li><a href="/" class="logo-spon"></a></li>
			<li><a href="/plus/" class="logo-spiegel-plus"></a></li>
		</ul>
		<div class="search-login-links clearfix">
			<i class="search-icon"></i>
			<div class="login-links">
				<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
			</div>
			<div class="login-context popup-layer-skin"></div>
		</div>
		<script type="text/javascript">
			<!--
				spUpdateMSLoginLinks();
			// -->
		</script>
	</div></div> <div class="header-main clearfix">

	<ul class="meta-top list-inline-block clearfix no-js">
		<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
	<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="">Politik</a></li>
		<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="">Meinung</a></li>
		<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="">Wirtschaft</a></li>
		<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="active">Panorama</a></li>
		<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="">Sport</a></li>
		<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="">Kultur</a></li>
		<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="">Netzwelt</a></li>
		<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="">Wissenschaft</a></li>
		<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
	</ul>
	
	<ul class="meta-nav list-inline-block clearfix">
		<li class="list-float-left current-channel-name"><a href="/panorama/" class="current-channel-name">Panorama</a></li>
			<li class="nav-item list-float-right">
			<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
		<li class="nav-item list-float-right"><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
		<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				12.579,72</a><span>&#448;</span></li>
		<li class="nav-item list-float-right"><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
		<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
	</ul>
	
	
	
	<div class="js-main-navigation clearfix" lang="de" data-cid="10">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Menü"></i></li>
			<li class="nav-item list-float-left"><a href="/" onclick="setGaEventHeader('nachrichten');">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/" onclick="setGaEventHeader('schlagzeilen');">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
			<li class="nav-item list-float-left"><a href="/nachrichtenarchiv/" onclick="setGaEventHeader('nachrichtenarchiv');">Nachrichtenarchiv</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-902432.html" onclick="setGaEventHeader('newsletter');">Newsletter</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634260.html" onclick="setGaEventHeader('rss');">RSS</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634549.html" onclick="setGaEventHeader('mobil');">Mobil</a></li>
			<li class="nav-item list-float-left"><a href="/multimedia/" class="with-sub-ul" onclick="setGaEventHeader('multimedia');">Multimedia</a>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/" onclick="setGaEventHeader('story');">Story</a></li>
					<li><a href="/fotostrecken/" onclick="setGaEventHeader('fotostrecken');">Fotostrecken</a></li>
					<li><a href="/multimedia/" onclick="setGaEventHeader('infografiken');">Infografiken</a></li>
					</ul>
			</li>
		</ul>
	</div>

	<ul class="channel-nav nav-1">
		<li class="clearfix" data-cid="20">
	<a href="/politik/" title="Politik" class="with-sub-ul">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik" id="politik"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="politik">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/politik/">Übersicht</a></li>
					<li>
							<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/eu/" title="Europa">Europa</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/meinung/" title="Meinung">Meinung</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="politik">
					<ul class="nav-channel-partner-entry">
						<!-- html_41792 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="1340">
	<a href="http://www.spiegel.de/thema/meinung/" title="Meinung" class="">Meinung</a></li>													<li class="clearfix" data-cid="1402">
	<a href="/plus/" title="SPIEGEL+" class="">SPIEGEL+</a></li>													<li class="clearfix" data-cid="21">
	<a href="/wirtschaft/" title="Wirtschaft" class="with-sub-ul">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft" id="wirtschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="wirtschaft">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wirtschaft/">Übersicht</a></li>
					<li>
							<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
					<li>
							<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
					<li>
							<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
					<li>
							<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
					<li>
							<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/mittelstand/" title="Mittelstand">Mittelstand</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="wirtschaft">
					<ul class="nav-channel-partner-entry">
						<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="Brutto-Netto-Rechner 2018: Was von Ihrem Gehalt übrig bleibt" class="text-link lp-text-link-int">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529135480&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529139497&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Immowelt</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="10">
	<a href="/panorama/" title="Panorama" class="with-sub-ul">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama" id="panorama"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="panorama">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/panorama/">Übersicht</a></li>
					<li>
							<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
					<li>
							<a href="/panorama/leute/" title="Leute">Leute</a></li>
					<li>
							<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
					<li>
							<a href="http://www.spiegel.de/story/" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/elterncouch/" title="Elterncouch">Elterncouch</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="panorama">
					<ul class="nav-channel-partner-entry">
						<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529044443&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528558480&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Eurojackpot</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4572096937&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Glücksspirale</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="19">
	<a href="/sport/" title="Sport" class="with-sub-ul">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport" id="sport"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="sport">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sport/">Übersicht</a></li>
					<li>
							<a href="/sport/fussball/wm2018/" title="Fußball-WM 2018">Fußball-WM 2018</a></li>
					<li>
							<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
					<li>
							<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
					<li>
							<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
					<li>
							<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
					<li>
							<a href="http://tippspiel.spiegel.de" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
					<li>
							<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
					<li>
							<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
					<li>
							<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" title="Ergebnisse">Ergebnisse</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="sport">
					<ul class="nav-channel-partner-entry">
						<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="22">
	<a href="/kultur/" title="Kultur" class="with-sub-ul">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur" id="kultur"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="kultur">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/kultur/">Übersicht</a></li>
					<li>
							<a href="/kultur/kino/" title="Kino">Kino</a></li>
					<li>
							<a href="/kultur/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="/kultur/tv/" title="TV">TV</a></li>
					<li>
							<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
					<li>
							<a href="http://gutenberg.spiegel.de" title="Gutenberg">Gutenberg</a></li>
					<li>
							<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/buchrezensionen/" title="Buchrezensionen">Buchrezensionen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="kultur">
					<ul class="nav-channel-partner-entry">
						<!-- html_41796 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="781">
	<a href="/video/" title="Video" class="">Video</a></li>													<li class="clearfix" data-cid="23">
	<a href="/netzwelt/" title="Netzwelt" class="with-sub-ul">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt" id="netzwelt"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="netzwelt">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/netzwelt/">Übersicht</a></li>
					<li>
							<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
					<li>
							<a href="/netzwelt/web/" title="Web">Web</a></li>
					<li>
							<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
					<li>
							<a href="/netzwelt/games/" title="Games">Games</a></li>
					<li>
							<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="netzwelt">
					<ul class="nav-channel-partner-entry">
						<!-- html_41797 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-2">
			<li class="clearfix" data-cid="24">
	<a href="/wissenschaft/" title="Wissenschaft" class="with-sub-ul">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft" id="wissenschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="wissenschaft">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wissenschaft/">Übersicht</a></li>
					<li>
							<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
					<li>
							<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
					<li>
							<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
					<li>
							<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
					<li>
							<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
					<li>
							<a href="/wissenschaft/datenlese/" title="Datenlese">Datenlese</a></li>
					<li>
							<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
					<li>
							<a href="/thema/uno_klimakonferenz_in_bonn_2017/" title="Uno-Klimakonferenz 2017">Uno-Klimakonferenz 2017</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="wissenschaft">
					<ul class="nav-channel-partner-entry">
						<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="980">
	<a href="/gesundheit/" title="Gesundheit" class="with-sub-ul">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit" id="gesundheit"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="gesundheit">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/gesundheit/">Übersicht</a></li>
					<li>
							<a href="/gesundheit/diagnose/" title="Diagnose &amp; Therapie">Diagnose &amp; Therapie</a></li>
					<li>
							<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
					<li>
							<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
					<li>
							<a href="/gesundheit/sex/" title="Sex &amp; Partnerschaft">Sex &amp; Partnerschaft</a></li>
					<li>
							<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft &amp; Kind">Schwangerschaft &amp; Kind</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="gesundheit">
					<ul class="nav-channel-partner-entry">
						<!-- html_103236 -->
<li>
<a href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html" title="BMI-Rechner: So ermitteln Sie Ihren Body-Mass-Index" class="text-link lp-text-link-int">BMI-Rechner</a>
</li>
<li>
<a href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html" title="Kalorienrechner: So ermitteln Sie ihren optimalen Kalorienverbrauch" class="text-link lp-text-link-int">Kalorienrechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529079537&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Arztsuche</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="792">
	<a href="/einestages/" title="einestages" class="with-sub-ul">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages" id="einestages"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="einestages">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/einestages/">Übersicht</a></li>
					<li>
							<a href="/einestages/thema/zeitzeugen/" title="Zeitzeugen">Zeitzeugen</a></li>
					<li>
							<a href="/einestages/thema/erster_weltkrieg/" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/ddr/" title="DDR">DDR</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/fotografie/" title="Fotografie">Fotografie</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/film/" title="Film">Film</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/thema/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="http://www.spiegel.de/einestages/archiv.html" title="Archiv">Archiv</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="844">
	<a href="/karriere/" title="KarriereSPIEGEL" class="">KarriereSPIEGEL</a></li>													<li class="clearfix" data-cid="989">
	<a href="/lebenundlernen/" title="Leben und Lernen" class="with-sub-ul">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen" id="leben und lernen"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="leben und lernen">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/lebenundlernen/">Übersicht</a></li>
					<li>
							<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
					<li>
							<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
					<li>
							<a href="/lebenundlernen/job/" title="Job">Job</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="982">
	<a href="http://www.bento.de/" target="_blank" title="bento" class="">bento</a></li>													<li class="clearfix" data-cid="140">
	<a href="/reise/" title="Reise" class="with-sub-ul">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise" id="reise"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="reise">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/reise/">Übersicht</a></li>
					<li>
							<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
					<li>
							<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/reise/europa/" title="Europa">Europa</a></li>
					<li>
							<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
					<li>
							<a href="http://schneeundmehr.spiegel.de/" title="Skiatlas">Skiatlas</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="reise">
					<ul class="nav-channel-partner-entry">
						<!-- html_41800 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="139">
	<a href="/auto/" title="Mobilität" class="with-sub-ul">Mobilität</a><a name="show-mobilität" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Mobilität" id="mobilität"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="mobilität">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/auto/">Übersicht</a></li>
					<li>
							<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
					<li>
							<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/iaa_2017/" title="IAA 2017">IAA 2017</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1207">
	<a href="/stil/" title="Stil" class="with-sub-ul">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil" id="stil"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="stil">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/stil/">Übersicht</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_design/" title="Design">Design</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_mode/" title="Mode">Mode</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_kochen/" title="Kochen">Kochen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_reisen/" title="Reisen">Reisen</a></li>
					<li>
							<a href="http://www.spiegel.de/thema/stil_hotels/" title="Hotels">Hotels</a></li>
					<li>
							<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
					</ul>
			</li>
		
			<li class="list-float-left" id="stil">
					<ul class="nav-channel-partner-entry">
						<!-- html_114081 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-3">
			<li class="clearfix" data-cid="1400">
	<a href="http://www.spiegel.de/extra/backstage/" title="Backstage" class="">Backstage</a></li>													<li class="clearfix" data-cid="676">
	<a href="/international/" title="International" class="with-sub-ul">English</a><a name="show-international" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Subsections of International" id="international"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="international">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/international/">Front Page</a></li>
					<li>
							<a href="/international/world/" title="World">World</a></li>
					<li>
							<a href="/international/europe/" title="Europe">Europe</a></li>
					<li>
							<a href="/international/germany/" title="Germany">Germany</a></li>
					<li>
							<a href="/international/business/" title="Business">Business</a></li>
					<li>
							<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
					<li>
							<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
					<li>
							<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1401">
	<a href="http://www.spiegel-akademie.de" target="_blank" title="SPIEGEL AKADEMIE" class="">SPIEGEL AKADEMIE</a></li>													<li class="clearfix" data-cid="1350">
	<a href="http://www.spiegel-live.de/" target="_blank" title="DER SPIEGEL live" class="">DER SPIEGEL live</a></li>													<li class="clearfix" data-cid="9">
	<a href="/spiegel/" title="DER SPIEGEL" class="with-sub-ul">DER SPIEGEL</a><a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL" id="der spiegel"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="der spiegel">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li>
							<a href="/spiegel/" title="Übersicht">Übersicht</a></li>
					<li>
							<a href="https://magazin.spiegel.de/" title="Digitaler SPIEGEL">Digitaler SPIEGEL</a></li>
					<li>
							<a href="http://www.spiegel.de/spiegel/print/" title="Titelbilder & Heftarchive">Titelbilder & Heftarchive</a></li>
					<li>
							<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="Abo-Angebote">Abo-Angebote</a></li>
					<li>
							<a href="http://www.spiegel.de/shop" title="Shop">Shop</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="27">
	<a href="/sptv/" title="SPIEGEL TV" class="with-sub-ul">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV" id="spiegel tv"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="spiegel tv">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sptv/">Übersicht</a></li>
					<li>
							<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
					<li>
							<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
					<li>
							<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
					<li>
							<a href="http://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
					<li>
							<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
					<li>
							<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="35">
	<a href="/forum/" title="Forum" class="with-sub-ul">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum" id="forum"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left" id="forum">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/forum/">Übersicht</a></li>
					<li>
							<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
					<li>
							<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Netiquette">Netiquette</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="826">
	<a href="/thema/" title="Themen" class="">Themen</a></li>													<li class="clearfix" data-cid="NaN">
			<span class="with-sub-ul">Service</span>
			<a name="show-service" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
			<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li>
					<div class="nav-channel-arrow-left"></div>
				</li>
				<!-- html_126935 -->
<li>
<a href="http://wetter.spiegel.de/" onclick="setGaEventRessort('service', 'wetter');">
<span class="nav-channel-sub-entry">Wetter</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" onclick="setGaEventRessort('service', 'boerse');">
<span class="nav-channel-sub-entry">Börse</span>
</a>
</li>
<li>
<a href="http://tvprogramm.spiegel.de/" onclick="setGaEventRessort('service', 'tv-programm');">
<span class="nav-channel-sub-entry">TV-Programm</span>
</a>
</li>
<li>
<a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" onclick="setGaEventRessort('service', 'benzinpreise');">
<span class="nav-channel-sub-entry">Benzinpreis</span>
</a>
</li>
<li>
<a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" onclick="setGaEventRessort('service', 'bussgeldrechner');">
<span class="nav-channel-sub-entry">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" onclick="setGaEventRessort('service', 'buecher bestellen');">
<span class="nav-channel-sub-entry">Bücher bestellen</span>
</a>
</li>
<li>
<a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" onclick="setGaEventRessort('service', 'ferientermine');">
<span class="nav-channel-sub-entry">Ferientermine</span>
</a>
</li>
<li>
<a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" onclick="setGaEventRessort('service', 'uni-tools');">
<span class="nav-channel-sub-entry">Uni-Tools</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" onclick="setGaEventRessort('service', 'waehrungsrechner');">
<span class="nav-channel-sub-entry">Währungsrechner</span>
</a>
</li>
<li>
<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" onclick="setGaEventRessort('service', 'versicherungen');">
<span class="nav-channel-sub-entry">Versicherungen</span>
</a>
</li></ul>
		</li>

		<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/otto-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Otto</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>

	</ul>
</li></ul>
</div>
<div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>
<div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/panorama/">Panorama</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/star_wars/">Star Wars</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">Star Wars: Han Solos Laserpistole bringt eine halbe Million Dollar</h1></li>
			</ul>
	
	</div> <br class="clearfix" />
</div>

<div id="content-main" class="grid-article spSmallScreen clearfix" data-sponlytics-area="at">
	
	<div class="spArticleContent">
		<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />
		
		<div class="column-both">
			
				<h2 class="article-title lp-article-title">
							<span class="headline-intro">"Star Wars"-Auktion</span>
							<span class="headline">Eine halbe Million Dollar für Han Solos Laserpistole</span>
							</h2>
		
						<p class="article-intro"><strong>Mit seinem "Blaster" hat Han Solo viele der Charaktere aus dem "Star Wars"-Universum weggepustet. Bei einer Auktion in den USA hat das Requisit nun den Besitzer gewechselt.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
<div class="js-module-box-image box-position asset-maxi asset-align-center 860_poster_16x9" style="width:860px;">

						<a href="/panorama/bild-1214655-597950.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn1.spiegel.de/images/image-597950-860_poster_16x9-wkiq-597950.jpg" width="860" height="484" class="spPanoImageTeaserPic" title="Harrison Ford als Schmuggler Han Solo im ersten Star-Wars-Film &quot;Eine neue Hoffnung - A new Hope&quot;" alt="Harrison Ford als Schmuggler Han Solo im ersten Star-Wars-Film &quot;Eine neue Hoffnung - A new Hope&quot;" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">20th Century Fox</div>
							<p>Harrison Ford als Schmuggler Han Solo im ersten Star-Wars-Film "Eine neue Hoffnung - A new Hope"</p>
							</div>
					</div>
				
</div>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix" data-sponlytics-area="box-article">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html&t=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Faff9n&text=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html&title=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html&media=http%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-597950-galleryV9-wkiq-597950.jpg&description=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2018-06-24 11:19:04">
					Sonntag, <b>24.06.2018 </b>&nbsp;
					11:19 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655-druck.html" target="_blank" title="&quot;Star Wars&quot;-Auktion: Eine halbe Million Dollar für Han Solos Laserpistole">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				</ul>
		</div>
<div class="gujAd integrationteaser" id="integrationteaser_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integrationteaser_1');
	</script>
</div>
<br class="clearfix" />
		
		
  <p>Sturmtruppen, Weltraumpiraten und sonstige Bösewichte: <a href="https://www.youtube.com/watch?time_continue=46&amp;v=8oDgViJAxtw" target="_blank" title="YouTube: Han Solo Kill Count Supercut" class="text-link lp-text-link-ext ext-link">Laut einer Fan-Zählung</a> schießt <a href="/thema/harrison_ford/" title="Harrison Ford" class="text-link-int lp-text-link-int">Harrison Ford</a> in seiner Rolle als Han Solo in den " <a href="/thema/star_wars/" title="Star Wars" class="text-link-int lp-text-link-int">Star Wars</a>"-Filmen 46 Gegner über den Haufen. Bei einer Auktion in den USA hat die Filmpistole, mit der er einen Teil davon erledigte, nun für 550.000 US-Dollar (472.000 Euro) den Besitzer gewechselt. Wie das Auktionshaus Julien's Auctions am Samstag via Twitter mitteilte, kam die Pistolen-Attrappe aus "Die Rückkehr der Jedi-Ritter" in <a href="/thema/las_vegas/" title="Las Vegas" class="text-link-int lp-text-link-int">Las Vegas</a> unter den Hammer.</p>

  <div class="asset-box asset-social-media">
	<blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">SOLD for $550,000! An original Han Solo blaster used in Star Wars: Return of the Jedi! Sold today in our &quot;Hollywood Legends&quot; memorabilia auction at <a href="https://twitter.com/PHVegas?ref_src=twsrc%5Etfw">@PHVegas</a> and online at <a href="https://t.co/TiME89uOXn">https://t.co/TiME89uOXn</a>! <a href="https://twitter.com/hashtag/StarWars?src=hash&amp;ref_src=twsrc%5Etfw">#StarWars</a> <a href="https://twitter.com/hashtag/MovieProp?src=hash&amp;ref_src=twsrc%5Etfw">#MovieProp</a> <a href="https://twitter.com/hashtag/ReturnOfTheJedi?src=hash&amp;ref_src=twsrc%5Etfw">#ReturnOfTheJedi</a> <a href="https://twitter.com/hashtag/HarrisonFord?src=hash&amp;ref_src=twsrc%5Etfw">#HarrisonFord</a> <a href="https://twitter.com/hashtag/HanSolo?src=hash&amp;ref_src=twsrc%5Etfw">#HanSolo</a> <a href="https://t.co/2rOfllZlSZ">pic.twitter.com/2rOfllZlSZ</a></p>&mdash; Juliens Auctions (@JuliensAuctions) <a href="https://twitter.com/JuliensAuctions/status/1010664872860778496?ref_src=twsrc%5Etfw">23. Juni 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Die Filmwaffe besteht hauptsächlich aus Holz. Sie befand sich zuvor mehr als 30 Jahre im Privatbesitz von James Schoppe, der künstlerischer Leiter bei dem Film war. Aus Schoppes Sammlung kamen auch 40 andere Requisiten unter den Hammer, wie das Auktionshaus mitteilte. Eine Sturmtruppen-Pistole aus demselben Film wurde demnach für 90.624 Dollar versteigert, eine Axt-Requisite der Ewoks ging für 11.250 Dollar über den Tisch.</p>

  
<p>Laut Julien's Auctions ersteigerte das New Yorker Museum Ripley's Believe It or Not! den Blaster.</p>

  <div class="gujAd mitte" id="mitte_4">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_4');
	</script>
</div>

<p>Außerdem im Angebot waren Christopher Reeves Superman-Kostüm aus dem Film "Superman III - Der stählerne Blitz" (versteigert für 200.000 US-Dollar) und ein schwarzes Wollkleid, das einmal <a href="/einestages/thema/marilyn_monroe/" title="Marilyn Monroe" class="text-link-int lp-text-link-int">Marilyn Monroe</a> gehört (50.000 US-Dollar) hatte.</p>

  <p>Bei der jüngsten Auktion war jedoch nichts auch nur ansatzweise so beliebt wie eine Requisite des exzentrischen Roboters R2-D2, eine der beliebtesten Figuren der Weltraumsaga von <a href="/thema/george_lucas/" title="George Lucas" class="text-link-int lp-text-link-int">George Lucas</a>. Im vergangenen Jahr hatte ein unbekannter Käufer <a href="/panorama/star-wars-droide-r2d2-fuer-fast-drei-millionen-dollar-versteigert-a-1154980.html" title="&quot;Star Wars&quot;-Auktion in Los Angeles: Fast drei Millionen Dollar für R2D2" class="text-link lp-text-link-int">2,76 Millionen Dollar</a> für die über einen Meter große Figur aus Aluminium und Fiberglas hingelegt.</p>
<div class="article-asset-footer">
		            </div>
			</div>
	
	<p><i>löw / AP / afp</i></p>
		</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/panorama/star-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655-druck.html" target="_blank" title="&quot;Star Wars&quot;-Auktion: Eine halbe Million Dollar für Han Solos Laserpistole">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html&t=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Faff9n&text=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html&title=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fstar-wars-han-solos-laserpistole-bringt-eine-halbe-million-dollar-a-1214655.html&media=http%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-597950-galleryV9-wkiq-597950.jpg&description=%22Star%20Wars%22-Auktion%3A%20Eine%20halbe%20Million%20Dollar%20f%C3%BCr%20Han%20Solos%20Laserpistole%20-%20SPIEGEL%20ONLINE%20-%20Panorama" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1214655.html" data-obtype="" data-assetcount="0" data-language="de" data-sponlytics-area="box-reco-outbrain"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/panorama/star-wars-droide-r2d2-fuer-fast-drei-millionen-dollar-versteigert-a-1154980.html" title=" Star Wars-Auktion in Los Angeles:   Fast drei Millionen Dollar für R2D2 "><span class="asset-headline-intro">"Star Wars"-Auktion in Los Angeles:</span> <span class="asset-headline">Fast drei Millionen Dollar für R2D2</span></a> (29.06.2017)</li></ul>
	</div>
<div class="asset-box asset-link-box">
		<div class="asset-title">Mehr im Internet</div>
		<ul>
			<li>
	<a href="https://www.youtube.com/watch?time_continue=46&amp;v=8oDgViJAxtw" target="_blank" title="YouTube: Han Solo Kill Count Supercut"><span class="asset-headline-intro">YouTube:</span> <span class="asset-headline">Han Solo Kill Count Supercut</span></a></li></ul>
		<div class="asset-credit">SPIEGEL ONLINE ist nicht verantwortlich für die Inhalte externer Internetseiten.</div>
	</div>
<div class="asset-box article-topic-box " data-sponlytics-area="box-topics">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/star_wars">Star Wars</a></h4></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
					<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><div class="gutscheine-widget module-box">
	<div class="gutscheine-widget-inner">
		<div class="js-slider-gutscheine" data-count-df="gs-slider-article">
			<ul class="bxslider">
				<li>
						<a href="https://gutscheine.spiegel.de/otto-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article1" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_Otto.jpg" />
							<span class="slider_item_hdln">15€ + 5,95€ OTTO Gutschein für Neukunden</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/tchibo-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article2" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_tchibo.jpg" />
							<span class="slider_item_hdln">50% Rabatt und 50€ Tchibo Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/lidl-gutschein?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article3" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_Lieferando.jpg" />
							<span class="slider_item_hdln">Jetzt 20€ + 30% Lidl Gutscheine einlösen</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/expedia-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article4" target="_blank">
							<img src="http://www.spiegel.de/staticgen/data_imports/gutscheine/390x85_expedia.jpg" />
							<span class="slider_item_hdln">25€ Expedia Gutschein auf Flug & Hotel</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				</ul>
		</div>
		<div class="gutscheine-widget-links">
			<a href="https://gutscheine.spiegel.de/top-20?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articletop20">Top Gutscheine</a>
			<a href="https://gutscheine.spiegel.de/alle-shops?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articlealle">Alle Shops</a>
		</div>
	</div>
</div>		
		

<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2018</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1214639","1214638","1214642","1214649","1214634","1214632","1214643","1214653","1214628","1214630","1214447","1214646","1214651","1214498","1214507","1214385","1213871","1214636","1214460","1214624","1214445","1214641","1214456"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer" data-sponlytics-area="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">

	<style data-role="service-block-3plus1-formatter" type="text/css">
		.footer-partner > ul {width: 28%; margin-left: 8%;}
		.footer-partner .partner-freizeit {width: 100% !important;}
		.footer-partner .partner-freizeit .partner-freizeit-headline + li {margin-rigth: 0 !important;}
	</style>

	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" rel="follow">
					Firmenwagenrechner </a>
</span>
</li>



	</ul>


	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529074308&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

	</ul>

	<!-- FINANZEN -->
    <ul x-class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528592626&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>



</div>

<div class="footer-partner clearfix">


	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix" style="margin-left: 0;">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li style="margin-right: 0; width: 36%;">
			<ul>
				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529042814&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529108066&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4570568290&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Glücksspirale</a>
</span>
</li>

				<li>
<span> <a href="https://sportwetten.spiegel.de" rel="follow">
							Sportwetten </a>
</span>
</li>


			</ul>
		</li>


		<li style="width: 280px;">
			<!-- FREIZEIT 2 -->
			<ul>
				<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow">
							Gutscheine </a>
</span>
</li>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528590652&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
                            Ferientermine </a>
</span>
</li>

			</ul>
		</li>

		<li style="width: auto;">
			<!-- FREIZEIT 3 -->
			<ul>
				<li>
<span> <a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Street </a>
</span>
</li>


			</ul>

		</li>

	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<!--DER SPIEGEL-->

<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2018/26/140" height="186"/>
				</a>
				</li>

<!--DEIN SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2018/7/140" height="186"/>
				</a>
			</li>

<!--SPIEGEL GESCHICHTE-->

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2018/3/140" height="186"/>
				       </a>
                                       </li>


<!--SPIEGEL WISSEN-->

<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2018/2/140.jpg" height="186"/>
				</a>
				</li>

<!--SPIEGEL EXPEDITION-->

<li class="slider_item slider_5">
                                                               <h4>SPIEGEL EXPEDITION</h4> <a href="http://www.amazon.de/dp/B07B14J4CN/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL EXPEDITION" class="js-lazy" data-original="http://www.spiegel.de/images/image-1285601-custom-xqtb-1285601.jpg" height="186"/>
				</a>
				</li>


<!--Edition Geschichte-->
	
<li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a href="https://www.amazon.de/dp/B07B16NSY6/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1273563-custom-sxqy.jpg " height="186"/>
				</a>
                                </li>


<!--LITERATUR SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2018-6.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2018/6/140" height="186"/>
					</a>
				        </li>

<!--UNI SPIEGEL-->

<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2018-3.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2018/3/140" height="186"/>
					</a>
		         		</li>

		
<!--SPIEGEL BIOGRAFIE-->

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/images/image-1291164-thumbflex-yegb.jpg" height="186"/>
				
                                      </a>
                                       </li>
							
<!--Dein SPIEGEL Extra-->
                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->

<!--Edition Wissen-->
                                                   <li class="slider_item slider_5">
					<h4>Edition Wissen</h4>
					<a href="http://www.amazon.de/dp/B074JSB16Z/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1189085-thumbflex-yegb.jpg" height="186"/>
				</a>
				</li>

					


	</ul>
</div><div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/anb">Nutzungsbedingungen</a></li> 
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=10;</script>
	<script type="text/javascript">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</script>
<!-- html_138391 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".spiegel.de"
    },
    "palette": {
      "popup": {
        "background": "#f2f1ec",
        "text": "#000000"
      },
      "button": {
        "background": "#333333",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
	</div>
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
	if (!p || !p.meetrics || !p.meetrics.ignore) {
		SPLTCS.meetrics.inject();
	}
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('863c1fce3ad0446eb93e5546e92e40ce', '10');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<div id="QehDSKFLDe" class="ua-default" style="display:none;">
    <p class="headline">Bitte deaktivieren Sie Ihren Adblocker!</p>
    <p class="sub-headline">So schalten Sie Ihren Adblocker auf SPIEGEL ONLINE aus!!!:</p>
    <ul class="list-style">
        <li id="ua-text1">Klicken Sie auf das Adblocker-Zeichen in Ihrem Browser oder öffnen Sie in den Einstellungen den Bereich für Erweiterungen / Addons.</li>
        <li id="ua-text2">Wählen Sie die Option &bdquo;Deaktivieren auf: spiegel.de&ldquo; (oder ähnlich), um eine Ausnahme hinzuzufügen. Vielen Dank!</li>
        <li><a id="ua-reload" class="button">Seite neu laden</a></li>
    </ul>
    <p id="ua-browser"><b>Sie haben gar keinen Adblocker oder bereits eine Ausnahme hinzugefügt?</b><br/><br/>Bitte prüfen Sie, ob Sie ähnliche Erweiterungen, Do-not-Track-Funktionen oder den Inkognito-Modus aktiviert haben, die ebenfalls Werbung unterdrücken. Oder haben Sie einen anderen Browser? <a href="/artikel/a-1154932.html">Hier finden Sie mehr Informationen</a>.</p>
    <p id="ua-hint">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; <a href="/extra/backstage/">Fragen und Antworten finden Sie hier</a>.</p>
<!-- 
    <p id="sub-sub-headline"><a href="/extra/a-115432.html">Sie haben einen anderen Browser?</a></p>    
    <p id="statement"><a href="/extra/backstage/">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; Fragen und Antworten finden Sie hier.</a></p>
 -->
    <a id="ua-close" class="close-button active"></a>
</div>

<noscript>
    <div id="rBWJwdhrECa">
        <div id="rBWJwdhrECb">
            <!-- html_132956 -->
<img src="//www.google-analytics.com/collect?v=1&t=event&tid=UA-26045149-12&cid=565bb7d3-6372-46bb-af41-f78d9bc2295e&ec=AdBlocker&ea=Show-nojs&aip=1&dl=http%3A%2F%2Fwww.spiegel.de%2Fpanorama%2Fa-1214655.html" width="1" height="1" style="display:none;visibility:hidden"/>
        </div>
    </div>
</noscript>

</body>
</html>