<!doctype html>
<html lang="de">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="viewport-fit=contain, width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <link href="http://www.spiegel.de/plus/public/plus/css/style.b6f033e44cbc409fd3e3.production.css" rel="stylesheet">

        


    
        


    


<title>FDP und Grüne: Eine Stammtischrunde bereitet Jamaika vor | SPIEGEL Plus - Das Premium-Angebot des SPIEGEL</title>
<meta name="title" content="FDP und Grüne: Eine Stammtischrunde bereitet Jamaika vor | SPIEGEL Plus - Das Premium-Angebot des SPIEGEL">
<meta content="IE=Edge" http-equiv="X-UA-Compatible">
<meta name="application-name" content="SPIEGEL Plus - Das Premium-Angebot des SPIEGEL">
<meta name="description" content="

Lebensstern nennt sich die Gruppe von Liberalen und Grünen, die in Berlin für neue Jamaikagespräche 

üben.">

<link rel="amphtml" href="http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196-amp">

<meta name="date" content="2018-09-28T15:51:52+0200">
    <meta name="last-modified" content="2018-09-28T15:51:52+0200"><meta name="author" content="SPIEGEL ONLINE"/>
<meta name="copyright" content="SPIEGEL ONLINE"/>
<meta name="email" content="plus@spiegel.de" />

<meta name="robots" content="index, follow, noarchive" />

<link rel="shortcut icon" href="http://www.spiegel.de/plus/public/assets/images/favicon.ico" type="image/x-icon">
<link rel="icon" type="image/png" href="http://www.spiegel.de/plus/public/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.spiegel.de/plus/public/assets/images/favicon-32x32.png" sizes="32x32">
<!-- Chrome, Firefox OS and Opera Statusbar -->
<meta name="theme-color" content="#E64415">

<link rel="apple-touch-icon" href="http://www.spiegel.de/plus/public/assets/images/icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.spiegel.de/plus/public/assets/images/icon_57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.spiegel.de/plus/public/assets/images/icon_60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.spiegel.de/plus/public/assets/images/icon_72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.spiegel.de/plus/public/assets/images/icon_76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.spiegel.de/plus/public/assets/images/icon_114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.spiegel.de/plus/public/assets/images/icon_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.spiegel.de/plus/public/assets/images/icon_152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.spiegel.de/plus/public/assets/images/icon_180x180.png">
<link rel="apple-touch-icon" sizes="512x512" href="http://www.spiegel.de/plus/public/assets/images/icon_512x512.png">

<!-- Allow web app to be run in full-screen mode. -->
<meta name="apple-mobile-web-app-capable" content="yes">
<!-- Configure the status bar. -->
<meta name="apple-mobile-web-app-status-bar-style" content="black">

<meta property="og:title" content="FDP und Grüne: Eine Stammtischrunde bereitet Jamaika vor" />
<meta property="og:description" content="

Lebensstern nennt sich die Gruppe von Liberalen und Grünen, die in Berlin für neue Jamaikagespräche 

üben." />
<meta property="og:site_name" content="SPIEGEL Plus - Das Premium-Angebot des SPIEGEL" />
<meta property="og:locale" content="de" />
<meta property="og:type" content="NewsArticle"/>
<meta property="og:url" content="http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196" />
<meta property="og:image" content="http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w1200_r1_fpx59_fpy31_wm.jpg" />

<meta property="fb:pages" content="180559785738492" />

<meta name="twitter:site" content="spiegelplus" />
<meta name="twitter:title" content="FDP und Grüne: Eine Stammtischrunde bereitet Jamaika vor" />
<meta name="twitter:description" content="

Lebensstern nennt sich die Gruppe von Liberalen und Grünen, die in Berlin für neue Jamaikagespräche 

üben." />
<meta name="twitter:image" content="http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w1200_r1_fpx59_fpy31_wm.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="canonical" href="http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196">
    <link rel="manifest" href="http://www.spiegel.de/plus/public/manifest.json">
<meta property="article:content_tier" content="locked"/><script>
        var dataLayer = window.dataLayer = window.dataLayer || [];
    </script>
<script type="application/ld+json">
    
        {
            "@context": "http://schema.org/",
        	"@type": "NewsArticle",
        	"name":" a-00000000-0002-0001-0000-000159674196",
        	"headline": "Vorbereitung auf Jamaika: Stammtisch grün-gelb",
        	"url":  "http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196",
        	"mainEntityOfPage": "http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196",
        	"thumbnailUrl":	"http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w180_r1_fpx59_fpy31.jpg",
        	"image": {
        		"@type": "ImageObject",
        		"url": "http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w1280_fpx59_fpy31.jpg",
        		"width": "2398",
        		"height": "1672"
        	},
        	"dateCreated": "2018-09-28T18:00:00+0200",
        	"datePublished": "2018-09-28T18:00:00+0200",
        	"dateModified":	"2018-09-28T15:51:52+0200",
        	"articleSection": "SPIEGEL+",
        	"keywords": [
        		"SPIEGEL-Plus",
        		"Plus-Ressort: Politik"
        	],
        		"creator": ["Timo Lehmann","Ann-Katrin Müller","Christoph Schult"],
        	"author": [{
        				"@type": "Person",
        				"name": "Timo Lehmann"
        			},{
        				"@type": "Person",
        				"name": "Ann-Katrin Müller"
        			},{
        				"@type": "Person",
        				"name": "Christoph Schult"
        			}],
        	"publisher": {
        		"@type": "Organization",
        		"name": "SPIEGEL ONLINE",
        		"logo": {
        			"@type": "ImageObject",
        			"url": "http://www.spiegel.de/plus/public/assets/images/spiegel_online_publisher_logo.png",
        			"width": "451",
        			"height": "60"
        		}
        	},
        	"isAccessibleForFree": false
        }</script>

<script type="application/json" id="plus:settings">
	{
		"general": {
			"category": "Politik",
			"channelId": 990,
            "collection": "article",
            "noads": false,
			"tags": [],
            "pastProductsCookieName":"pastProducts",
			"plusSessionCookieName":"plusSession"
		},
		"pageContext": {
			"channelid": "990",
			"headerTitle": "Politik",
			"node": "article_00000000-0002-0001-0000-000159674196",
			"socialMediaUrlPath": "http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196",
			"socialMediaShortUrlPath": "http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196",
			"socialMediaTitle": "FDP und Grüne: Eine Stammtischrunde bereitet Jamaika vor",
			"socialMediaCopyText": "\n\nLebensstern nennt sich die Gruppe von Liberalen und Grünen, die in Berlin für neue Jamaikagespräche \n\nüben."
		},
		"products": {
			"plus": {
				"ios": "SpiegelPlusMonthly",
				"android": "spon_iap_subscription_01"
			}
		},
		"minVersions": {
			"ios": "1",
			"android": "138"
		},
        "page": {
            "canonical": "http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196",
            "owner": "spiegel.de",
            "title": "FDP und Grüne: Eine Stammtischrunde bereitet Jamaika vor",
            "type": "article",
            "system": "ng"
        }
            ,"post": {
                "authors": ["Timo Lehmann","Ann-Katrin Müller","Christoph Schult"],
                "edited_dateTime": "2018-09-28T15:51:52+0200",
                "id": "00000000-0002-0001-0000-000159674196",
                "has_author": "yes",
                "is_paid": "yes",
                "has_noads": "no",
                "has_paywall": "yes",
                "headline": "Vorbereitung auf Jamaika: Stammtisch grün-gelb",
                "published_dateTime": "2018-09-28T18:00:00+0200"
            }}
</script>


        <link rel="preload" href="/plus/public/fonts/spiegelsanscd-semibold-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelsanscd-bold-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelserif-regular-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelserif-italic-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelserif-bold-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelserif-semibolditalic-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelsans-regular-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelsans-semibold-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelsans-bold-web.woff2" as="font">
        <link rel="preload" href="/plus/public/fonts/spiegelsans-extrabold-web.woff2" as="font"><script type="text/javascript" src="http://www.spiegel.de/plus/public/plus/js/header.3b990906ce5d4cb2fb50.production.js"></script>

                    <!-- START: Google Tag Manager -->
<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WJQWWTD');
</script><script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="Page">            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQWWTD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="Page-header">
            
		
		                    
		            
		        


<div class="
    Advertisement
    u-hidden"
    data-advertisement="GujAd oben_1"
>
		<div class="Advertisement-guj gujAd" id="oben_1">
			<script type="text/javascript">
				if (GujAd !== undefined && GujAd.cmd !== undefined) {
					GujAd.cmd.push(function () {
						GujAd.push('oben_1');
					});
				}
			</script>
		</div>
</div>

<nav class="Navigation"
	data-component="Navigation"
	data-settings='{
		"toggleClass": "is-open",
		"nav_item_account": {
			"path": "https://www.spiegel.de/plus/access/account",
			"label": "Mein Konto"
		}
}'>
	<div class="Navigation-wrapper">
		<div class="Navigation-bars">

			<ul class="Navigation-topbar">
				<li class="Navigation-topbarItem"><a href="http://www.spiegel.de/" class="HeaderLink HeaderLink--main" title="Spiegel Online"><span class="HeaderLink-hiddenText">Spiegel Online</span><div class="u-hiddenSM HeaderLink-svgWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="198" height="20" viewBox="0 0 198 20">
  <g fill="none" fill-rule="evenodd">
    <g fill="#333" fill-rule="nonzero">
      <path d="M8.389 11.167H.556V2.944C.556 1.556 1.278.556 3 .556h6.944c1.223 0 2 .722 2 2.166v3.611H8.39V3.667h-4.5V8h8v9c0 1.444-.833 2.333-2.5 2.333h-6.5c-1.668 0-2.39-.943-2.39-2.222v-4.333h3.333v3.389h4.5l.056-5zm39.722-4.834V.556H35.333v3.111h1.611v12.611h-1.611v3.111h12.778v-6.445h-3.555v3.334h-4.278v-5.111h5.889V8.056h-5.889V3.667h4.278v2.666zm27.667 0V.556H62.944v3.111h1.667v12.611h-1.667v3.111h12.834v-6.445h-3.556v3.334h-4.333v-5.111h5.944V8.056h-5.944V3.667h4.333v2.666zm8.5-2.666V.556H78v3.111h1.611v12.611H78v3.111h12.778v-6.445h-3.556v3.334h-4.278V3.667zm-50.334 0h-1.666v12.611h1.666v3.111h-6.555v-3.111h1.5V3.667h-1.5V.556h6.555zm23.778 7.5h-3.11V8.056H61v11.333h-9.333c-1.334 0-1.89-1.056-1.89-1.889V2.611c0-1 .5-2.055 2-2.055H59c.833 0 2 .61 2 2v3.777h-3.333V3.667h-4.334v12.61h4.39v-5.11zm-44-10.611v3.11h1.5v12.612h-1.5v3.11h6.5v-3.11h-1.555v-5.111h5.5c1.389 0 2.5-.89 2.5-2.111V2.833c0-1.666-1.111-2.277-2.278-2.277H13.722zm4.945 3.11h4.444V8h-4.444V3.667zm86.444 16.001c-6.5 0-8.944-4.89-8.944-9.5 0-5.778 3.555-9.834 9.166-9.834 5.667 0 9.167 3.723 9.167 9.39.056 5.166-3.111 9.944-9.389 9.944zM105.39 1.5c-3.5 0-6.222 2.889-6.222 8.389 0 5.944 2.666 8.555 5.944 8.555 4.722 0 6.445-4 6.445-8.833 0-4.278-1.778-8.111-6.167-8.111zm27.61.167c-1.167 0-1.333.11-1.333 1.333v16.611H130.5L118.556 3.778h-.056v13.166c0 1.223.167 1.39 1.389 1.39h.944v1.055c-1-.056-2-.111-3-.111s-2 .055-3 .11v-1.055h.945c1.166 0 1.389-.11 1.389-1.389V3c0-1.222-.167-1.389-1.39-1.389h-.944V.556c.778.055 1.611.11 2.445.11.833 0 1.666-.055 2.444-.11.111.333.39.833.667 1.222l9.833 13h.056V3c0-1.222-.167-1.333-1.39-1.333h-.944V.61c1 .056 2 .111 3 .111s2-.055 3-.11v1.055H133zm16.722 17.722a397.138 397.138 0 0 0-8.222-.111c-2 0-4 .055-5.944.11v-1.055h.944c1.167 0 1.389-.11 1.389-1.333V3.056c0-1.223-.167-1.39-1.389-1.39h-.944V.612c1.222.056 2.444.111 3.61.111a79.19 79.19 0 0 0 3.612-.11v1.055h-.945c-1.166 0-1.333.11-1.333 1.389V18h5.111c2.278 0 2.722-.333 3.278-1.833l.667-1.89h1.11l-.944 5.112zm5.778-.111c-1.222 0-2.444.055-3.611.11v-1.055h.944c1.167 0 1.39-.11 1.39-1.389V3.056c0-1.223-.167-1.39-1.39-1.39h-.944V.612c1.222.056 2.444.111 3.611.111 1.167 0 2.444-.055 3.611-.11v1.055h-.944c-1.168 0-1.334.11-1.334 1.389v13.888c0 1.278.167 1.39 1.39 1.39h.944v1.055c-1.278-.056-2.5-.111-3.667-.111zm23.944-17.611c-1.166 0-1.333.11-1.333 1.389v16.61h-1.167L165 3.779h-.056v13.166c0 1.223.167 1.39 1.39 1.39h.943v1.055c-1-.056-2-.111-3-.111-.999 0-2 .055-3 .11v-1.055h.945c1.167 0 1.39-.11 1.39-1.333V3.056c0-1.223-.168-1.39-1.39-1.39h-.944V.612c.778.056 1.61.111 2.444.111.834 0 1.667-.055 2.444-.11.111.332.389.832.667 1.221l9.834 13h.055V3c0-1.222-.166-1.389-1.389-1.389h-.889V.556c1 .055 2 .11 3 .11s2-.055 3-.11v1.11h-1zm16.723 17.722c-3.611-.056-7.278-.111-9.778-.111-2.111 0-3.445.055-4.389.11v-1.055h.944c1.168 0 1.39-.11 1.39-1.333V3.056c0-1.223-.167-1.39-1.39-1.39H182V.612l2 .056h7.779c1.39 0 2.667-.056 3.89-.111l.22 4.444h-1.11c-.445-2.778-.834-3.056-3.111-3.056H187v6.834h2.444c3.334 0 3.556-.056 3.556-1.5v-.556h1.055v5.834H193v-.278c0-2.056-.445-2.222-2.667-2.222h-3.334v7.888h5.556c1.944 0 2.278-.11 3.39-3.166h1.166l-.944 4.61z"/>
    </g>
  </g>
</svg>
</div>
						<div class="u-hiddenL HeaderLink-svgWrapper"><svg xmlns="http://www.w3.org/2000/svg" width="160" height="16" viewBox="0 0 160 16">
  <g fill="none" fill-rule="evenodd">
    <g fill="#981914" fill-rule="nonzero">
      <path d="M6.4 9H0V2.314C0 1.171.571.371 1.971.371H7.6c1 0 1.657.6 1.657 1.743v2.943H6.4V2.886H2.743v3.543h6.514v7.342c0 1.172-.686 1.886-2.028 1.886H1.97C.63 15.714 0 14.943 0 13.914V10.4h2.743v2.771H6.4V9zm32.314-3.914V.4H28.286v2.514h1.343v10.257h-1.343v2.543h10.428v-5.257H35.8v2.714h-3.486V9h4.829V6.486h-4.829V2.914H35.8v2.172zm22.515 0V.4H50.8v2.514h1.343v10.257H50.8v2.543h10.429v-5.257h-2.915v2.714h-3.485V9h4.8V6.486h-4.8V2.914h3.485v2.172zm6.914-2.172V.4h-5.114v2.514h1.342v10.257h-1.342v2.543h10.428v-5.257h-2.914v2.714h-3.486V2.914zm-40.972 0h-1.342v10.257h1.342v2.543h-5.314v-2.543h1.2V2.914h-1.2V.4h5.314zM46.543 9h-2.514V6.457h5.228v9.229h-7.6c-1.086 0-1.543-.857-1.543-1.543V2.029c0-.8.429-1.658 1.657-1.658h5.886c.686 0 1.629.486 1.629 1.629v3.086H46.57V2.914h-3.6v10.257h3.6V9h-.028zM10.714.4v2.543h1.229V13.2h-1.229v2.514H16v-2.543h-1.286V9h4.457c1.143 0 2.029-.714 2.029-1.714V2.229C21.2.857 20.286.4 19.371.4h-8.657zm4 2.514h3.6v3.543h-3.6V2.914zm70.4 13c-5.285 0-7.285-3.971-7.285-7.743 0-4.685 2.885-8 7.485-8C89.943.171 92.8 3.2 92.8 7.83c0 4.228-2.571 8.085-7.686 8.085zm.229-14.771c-2.857 0-5.057 2.343-5.057 6.857 0 4.829 2.143 6.971 4.828 6.971 3.857 0 5.257-3.228 5.257-7.171-.028-3.514-1.457-6.657-5.028-6.657zm22.457.143c-.943 0-1.114.114-1.114 1.114v13.543h-.943L96.029 3.029h-.058v10.714c0 1 .143 1.114 1.114 1.114h.772v.857a34.48 34.48 0 0 0-2.429-.085c-.8 0-1.628.057-2.428.085v-.857h.771c.943 0 1.114-.114 1.114-1.114V2.4c0-1-.143-1.114-1.114-1.114H93V.429c.657.057 1.314.085 2 .085.685 0 1.343-.057 2-.085.114.285.314.685.571.971l8 10.6h.057V2.4c0-1-.143-1.114-1.114-1.114h-.771V.429c.828.057 1.628.085 2.428.085s1.6-.057 2.429-.085v.857h-.8zm13.6 14.428a260.852 260.852 0 0 0-6.686-.085c-1.628 0-3.228.057-4.857.085v-.857h.772c.942 0 1.114-.114 1.114-1.114V2.4c0-1-.143-1.114-1.114-1.114h-.772V.429a50.75 50.75 0 0 0 2.943.085c.971 0 1.971-.057 2.943-.085v.857h-.772c-.943 0-1.114.114-1.114 1.114v12.2H118c1.857 0 2.229-.257 2.686-1.486l.542-1.543h.915l-.743 4.143zm4.714-.085c-.971 0-1.971.057-2.943.085v-.857h.772c.942 0 1.114-.114 1.114-1.143V2.4c0-1-.143-1.114-1.114-1.114h-.772V.429a50.75 50.75 0 0 0 2.943.085c.971 0 1.971-.057 2.943-.085v.857h-.771c-.943 0-1.115.114-1.115 1.114v11.314c0 1.029.143 1.143 1.115 1.143h.771v.857a50.594 50.594 0 0 0-2.943-.085zm19.515-14.343c-.943 0-1.115.114-1.115 1.114v13.543h-.943l-9.714-12.914h-.057v10.714c0 1 .143 1.114 1.114 1.114h.772v.857c-.8-.057-1.629-.085-2.429-.085-.8 0-1.628.057-2.428.085v-.857h.77c.944 0 1.115-.114 1.115-1.114V2.4c0-1-.143-1.114-1.114-1.114h-.771V.429c.657.057 1.314.085 2 .085.685 0 1.342-.057 2-.085.114.285.314.685.571.971l8 10.6h.057V2.4c0-1-.143-1.114-1.114-1.114h-.772V.429A35.2 35.2 0 0 0 144 .514c.8 0 1.6-.057 2.429-.085v.857h-.8zM159.2 15.714a441.59 441.59 0 0 0-7.943-.085c-1.743 0-2.828.057-3.571.085v-.857h.77c.944 0 1.115-.114 1.115-1.114V2.4c0-1-.143-1.114-1.114-1.114h-.771V.429l1.628.057c.486.028.943.028 1.457.028h4.886c1.114 0 2.143-.057 3.143-.085l.172 3.6h-.915c-.342-2.258-.685-2.486-2.542-2.486h-3.8v5.571h1.97c2.715 0 2.915-.057 2.915-1.228v-.429h.857V10.2h-.857v-.229c0-1.685-.343-1.8-2.172-1.8h-2.714v6.4h4.572c1.571 0 1.857-.114 2.771-2.571H160l-.8 3.714z"/>
    </g>
  </g>
</svg>
</div></a></li>
				<li class="Navigation-topbarItem u-hiddenSM">
					<a href="http://www.spiegel.de/plus/" class="HeaderLink HeaderLink--brand" title="SPIEGEL+">
						<span class="HeaderLink-svgWrapper">
							<svg xmlns="http://www.w3.org/2000/svg" width="181" height="30" viewBox="0 0 181 30">
  <g fill="none" fill-rule="evenodd">
    <g fill-rule="nonzero">
      <path fill="#E64415" d="M150.862.255h29.617v29.617h-29.617z"/>
      <path fill="#FFF" d="M164.585 25.436v-9.415h-9.159v-1.883h9.159V4.723h2.043v9.415h9.223v1.883h-9.223v9.415z"/>
      <path fill="#E64415" d="M3.287 29.872a3.228 3.228 0 0 1-3.255-3.255v-6.766h5.84v5.106h6.32v-8.01H.031V3.543A3.228 3.228 0 0 1 3.287.287H14.81a3.228 3.228 0 0 1 3.255 3.256v5.489h-5.84v-3.83h-6.32V12h12.192v14.617a3.228 3.228 0 0 1-3.256 3.255H3.287zm18.032 0v-4.946h2.266V5.17H21.32V.255h17.298a3.228 3.228 0 0 1 3.255 3.256v10.883a3.228 3.228 0 0 1-3.255 3.255h-9.16v7.277h2.298v4.946H21.32zm14.713-24.67h-6.575v7.564h6.575V5.202zm8.234 24.67v-4.946h2.266V5.17h-2.266V.255h10.436v4.947h-2.298v19.755h2.298v4.947H44.266v-.032zm13.34 0v-4.946h2.266V5.17h-2.266V.255h20.266v8.809h-5.649V5.202h-6.478V12h8.68v4.915h-8.68v8.042h6.478v-5.01h5.65v9.957H57.605v-.032zm27.192 0a3.228 3.228 0 0 1-3.255-3.255V3.543A3.228 3.228 0 0 1 84.798.287h11.585a3.228 3.228 0 0 1 3.255 3.256v5.52h-5.84v-3.86h-6.415v19.754h6.415v-7.276h-4.181v-4.979h10.021v17.202h-14.84v-.032zm18.096 0v-4.946h2.266V5.17h-2.266V.255h20.266v8.809h-5.65V5.202h-6.478V12h8.68v4.915h-8.68v8.042h6.479v-5.01h5.649v9.957h-20.266v-.032zm22.946 0v-4.946h2.266V5.17h-2.266V.255h10.596v4.947h-2.457v19.755h6.095V18.67h5.458v11.234H125.84v-.032z"/>
    </g>
  </g>
</svg>

						</span>
					</a>
				</li>
			</ul>

			<div class="Navigation-mainbar">


				<ul class="Navigation-linkContainer">
					<li class="Navigation-homeLink"><a href="http://www.spiegel.de/plus/" class="Navigation-mainbarContainerLink">Alle Texte</a><span class="Navigation-separator"></span></li>
					<li class="Navigation-channel">
						<a href="http://www.spiegel.de/plus/">SPIEGEL&plus;</a>
					</li>
					<li class="Navigation-login">
						<a href="https://www.spiegel.de/plus/access/login" class="Navigation-mainbarContainerLink" data-n-nav_item="login">Anmelden</a>
					</li>
				</ul>

			</div>

		</div>

	</div>

</nav>	
	
	<div class="
	    Advertisement
	    u-hidden Advertisement--articleHeader"
	    data-advertisement="GujAd mitte_1"
	>
			<div class="Advertisement-guj gujAd" id="mitte_1">
				<script type="text/javascript">
					if (GujAd !== undefined && GujAd.cmd !== undefined) {
						GujAd.cmd.push(function () {
							GujAd.push('mitte_1');
						});
					}
				</script>
			</div>
	</div>
	
	
	
	
	
	
	<div  class="TeaserImageTopTextInside TeaserImageTopTextInside--aam_bild_oben">
	
	<div class="TeaserImageTopTextInside-image">
	
	    <div
	        
	        class="Image Image--stretch "><div class="Image-spacer" style="background-color:#3f3f3e;padding-bottom:calc(56.25% - 1px);">
	    
	            <div class="Image-wrapper">
	    
	                
	    
	                <img
	                    title="Grünen-Abgeordneter Notz: &quot;Es gab massive atmosphärische Probleme&quot;"
	                    alt="Grünen-Abgeordneter Notz: &quot;Es gab massive atmosphärische Probleme&quot;"
	                    class="Image-img "
	                    width="2398"
	                    height="1672"
	                    src="http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w1920_r1.7777777777777777_fpx59_fpy31.jpg"
	                    srcset="http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w620_r1.7777777777777777_fpx59_fpy31.jpg 620w,http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w910_r1.7777777777777777_fpx59_fpy31.jpg 910w,http://www.spiegel.de/plus/images/8f5aee81-27eb-448e-a4da-f69a28e75514_w1920_r1.7777777777777777_fpx59_fpy31.jpg 1920w,"
	                >
	    </div><div class="Image-copyrightAside" style="               
	                    width:calc(56.25% - 1px);"><span class="Credit Credit--image Credit--sans"><span>HC PLAMBECK / LAIF</span></span></div></div>
	    
	    
	    </div>
	</div>
	
	
	<div class="TeaserImageTopTextInside-text">
	
	        <h2
	         class="Headline Headline--xs Headline--inherit">Vorbereitung auf Jamaika</h2>
	    
	
	    
	
	        
	
	    <h1
	     class="Headline Headline--xl Headline--inherit">Stammtisch grün-gelb</h1>
	        <div class="TeaserIdentificator">
	            <div class="TeaserIdentificator-text">
	                <span class="TeaserIdentificator-logo"><svg xmlns="http://www.w3.org/2000/svg" width="566" height="94" viewBox="0 0 566 94">
	        	<g fill="none">
	        		<path fill="#E64415" d="M472.7.8h92.8v92.8h-92.8z"/>
	        		<path fill="#FFF" d="M515.7 79.7V50.2H487v-5.9h28.7V14.8h6.4v29.5H551v5.9h-28.9v29.5z"/>
	        		<path fill="#E64415" d="M10.3 93.6C4.6 93.6.1 89.1.1 83.4V62.2h18.3v16h19.8V53.1H.1v-42C.1 5.4 4.6.9 10.3.9h36.1c5.7 0 10.2 4.5 10.2 10.2v17.2H38.3v-12H18.5v21.3h38.2v45.8c0 5.7-4.5 10.2-10.2 10.2H10.3zm56.5 0V78.1h7.1V16.2h-7.1V.8H121c5.7 0 10.2 4.5 10.2 10.2v34.1c0 5.7-4.5 10.2-10.2 10.2H92.3v22.8h7.2v15.5H66.8zm46.1-77.3H92.3V40h20.6V16.3zm25.8 77.3V78.1h7.1V16.2h-7.1V.8h32.7v15.5h-7.2v61.9h7.2v15.5h-32.7zm41.8 0V78.1h7.1V16.2h-7.1V.8H244v27.6h-17.7V16.3H206v21.3h27.2V53H206v25.2h20.3V62.5H244v31.2h-63.5zm85.2 0c-5.7 0-10.2-4.5-10.2-10.2V11.1c0-5.7 4.5-10.2 10.2-10.2H302c5.7 0 10.2 4.5 10.2 10.2v17.3h-18.3V16.3h-20.1v61.9h20.1V55.4h-13.1V39.8h31.4v53.9h-46.5v-.1zm56.7 0V78.1h7.1V16.2h-7.1V.8h63.5v27.6h-17.7V16.3h-20.3v21.3h27.2V53h-27.2v25.2h20.3V62.5h17.7v31.2h-63.5zm71.9 0V78.1h7.1V16.2h-7.1V.8h33.2v15.5h-7.7v61.9h19.1V58.5H456v35.2h-61.7z"/>
	        	</g>
	        </svg></span>
	                <span
	                 class="Headline Headline--xs Headline--sanssemibold">Exklusiv für Abonnenten</span>
	            </div>
	        </div>        <div class="TeaserImageTopTextInside-intro">
	            <div class="TeaserIntro TeaserIntro--bold">
	            	
	            
	            Lebensstern nennt sich die Gruppe von Liberalen und Grünen, die in Berlin für neue Jamaikagespräche 
	            
	            üben.<span class="TeaserIntro-author">
	            			Von Timo Lehmann, Ann-Katrin Müller, Christoph Schult
	            		</span></div>
	        </div>
	</div>
	
	</div>	
        </header>

        <main data-sponlytics-area="at" class="Page-content">
            
            
		
		
		

			

					




					




					


		<article class="Article" data-sponlytics-area="box-article">

	<div class="Article-contentBlocks"><div class="ContentBlock ContentBlock--metaBar"><div class="Metabar
">

    <div class="Metabar-share">
        <div class="Share" data-component="Share">        <a href="https://www.facebook.com/share.php?t=Vorbereitung%2520auf%2520Jamaika%3A%2520Stammtisch%2520gr%25C3%25BCn-gelb%2520-%2520SPIEGEL%2B&amp;u=http%3A%2F%2Fwww.spiegel.de%2Fplus%2Ffdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196" class="Share-item Share-facebook" data-share="link facebook detached-sharing-window"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="27"><path fill="#B8B4A9" d="M12.48 8H8V5.3C8 4.25 8.68 4 9.16 4H12V0H8.2C3.95 0 3 2.98 3 4.9V8H0v5h3v13h5V13h3.97l.5-5z"/></svg>
        </a>
        
                <a href="https://twitter.com/intent/tweet?lang=de&amp;text=Vorbereitung+auf+Jamaika%3A+Stammtisch+gr%C3%BCn-gelb&amp;url=http%3A%2F%2Fwww.spiegel.de%2Fplus%2Ffdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196&amp;via=SPIEGELONLINE" class="Share-item Share-twitter" data-share="link twitter detached-sharing-window"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="23">
          <path fill="#B8B4A9" d="M27.75 2.67c-1.02.45-2.12.76-3.27.9 1.17-.7 2.08-1.82 2.5-3.15-1.1.65-2.32 1.12-3.6 1.38-1.23-1.3-3.04-2.02-5-1.74-2.62.38-4.7 2.63-4.85 5.27-.03.57 0 1.13.14 1.66-4.73-.25-8.93-2.5-11.74-5.96-.5.84-.77 1.82-.77 2.86 0 1.98 1 3.72 2.53 4.74-.94-.03-1.82-.28-2.58-.7V8c0 2.76 1.96 5.06 4.56 5.58-.48.13-.98.2-1.5.2-.37 0-.72-.03-1.07-.1.74 2.26 2.84 3.9 5.33 3.95-1.95 1.53-4.4 2.44-7.07 2.44-.46 0-.9-.03-1.36-.08 2.52 1.6 5.5 2.55 8.73 2.55 10.47 0 16.2-8.67 16.2-16.2 0-.24 0-.5-.02-.73 1.12-.8 2.1-1.8 2.85-2.95"/>
        </svg>
        </a>
        
                <a href="mailto:?subject=Vorbereitung%20auf%20Jamaika:%20Stammtisch%20gr%C3%BCn-gelb%20-%20SPIEGEL+&body=http:%2F%2Fwww.spiegel.de%2Fplus%2Ffdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196" class="Share-item Share-mail" data-share="link mail"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="21"><title>icon-email</title><desc>Created with Sketch.</desc><g fill="none"><g><g><path fill="#B8B4A9" d="M29.5 20.98H2.25c-1.06 0-1.93-.86-1.93-1.93V2.83C.33 1.76 1.2.9 2.26.9H29.5c1.06 0 1.92.86 1.92 1.93v16.22c0 1.07-.86 1.93-1.93 1.93"/><path stroke="#FCFCFA" stroke-width="1.153" d="M30.53 2L15.87 13.36 1 2" stroke-linecap="round"/></g></g></g></svg>
        </a>
        </div>
    </div>

    <div class="Metabar-releaseDate">
        
        <time class="Copy" datetime="2018-09-28T18:00:00+0200">28. September 2018</time>
    </div>
</div>
</div>


<div class="ContentBlock ContentBlock--text ContentBlock--grid ">
<div class="Copy"><p>Sie wollen nicht gesehen werden, deswegen treffen sie sich nicht im Regierungsviertel, sondern im Westen Berlins. Sie, das sind Bundestagsabgeordnete von FDP und Grünen, rund ein Dutzend von ihnen, die etwa alle sechs Wochen zusammenkommen. Lebensstern nennt sich die Gruppe, angelehnt an den Namen der Bar, in der sie sich trifft, direkt über dem Café Einstein in der Kurfürstenstraße. Die Lebenssternler wollen vorbereiten, was vor einem Jahr gescheitert ist: ein Regierungsbündnis im Bund, an dem zum ersten Mal Liberale und Grüne beteiligt sind.</p><p>Es sind überwiegend jüngere, pragmatische Vertreter beider Parteien. Die Vize-Fraktionschefs Stephan Thomae und Katja Suding sowie die Parlamentarischen Geschäftsführer Florian Toncar und Stefan Ruppert etwa sind für die FDP dabei; bei den Grünen sind es unter anderen die Vize-Fraktionsvorsitzenden Konstantin von Notz und Oliver Krischer, die Parlamentarische Geschäftsführerin Franziska Brantner und Dieter Janecek, Sprecher für digitale Wirtschaft.</p></div>
</div>
						<div class="ContentBlock ContentBlock--paywall">







<div class="Paywall"
    data-component="Paywall"
    data-settings="{ &#34;variants&#34;: [{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;customer_type&#34;:&#34;excustomer&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugriff mehr auf SPIEGEL+, da Ihr Abonnement ausgelaufen ist.\n\u003c/p\u003e\n\u003cp\u003eReaktivieren Sie einfach Ihren Zugang und Sie erhalten wieder:\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\t\u003cli\u003eFür nur € 19,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;customer_type&#34;:&#34;excustomer&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugriff mehr auf SPIEGEL+, da Ihr Abonnement ausgelaufen ist.\n\u003c/p\u003e\n\u003cp\u003eReaktivieren Sie einfach Ihren Zugang für nur € 19,99 pro Monat und Sie erhalten wieder:\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt. \u003c/li\u003e\n\t\u003cli\u003eDazu die digitale Ausgabe des wöchentlichen Magazins.\u003c/li\u003e\n\t\u003cli\u003eEinmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;web&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;customer_type&#34;:&#34;noaccess&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie sind eingeloggt, haben aber noch keinen Zugriff.\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\t\u003cli\u003eNur € 19,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_login&#34;:&#34;Hier anmelden&#34;,&#34;customer_type&#34;:&#34;anonym&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugang? Jetzt bestellen!\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\t\u003cli\u003eFür nur € 19,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;customer_type&#34;:&#34;excustomer&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;\u003cp\u003eSPIEGEL+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 19,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen.\u003c/p\u003e\u003cp\u003eUm SPIEGEL+ außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere \u003ca href=\&#34;http://www.spiegel.de/agb\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.spiegel.de/agb\u003c/a\u003e |Allgemeinen Geschäftsbedingungen und unsere \u003ca href=\&#34;http://www.spiegel.de/datenschutz\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.spiegel.de/datenschutz\u003c/a\u003e |Datenschutzerklärung.\u003c/p\u003e&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugriff mehr auf SPIEGEL+, da Ihr Abonnement ausgelaufen ist.\n\u003c/p\u003e\n\u003cp\u003eReaktivieren Sie einfach Ihren Zugang und Sie erhalten wieder:\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\t\u003cli\u003eFür nur € 19,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_ios&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;customer_type&#34;:&#34;noaccess&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;\u003cp\u003eSPIEGEL+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 19,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen.\u003c/p\u003e\u003cp\u003eUm SPIEGEL+ außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere \u003ca href=\&#34;http://www.spiegel.de/agb\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.spiegel.de/agb\u003c/a\u003e |Allgemeinen Geschäftsbedingungen und unsere \u003ca href=\&#34;http://www.spiegel.de/datenschutz\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.spiegel.de/datenschutz\u003c/a\u003e |Datenschutzerklärung.\u003c/p\u003e&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie sind eingeloggt, haben aber noch keinen Zugriff.\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\t\u003cli\u003eNur € 19,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_ios&#34;},{&#34;customer_type&#34;:&#34;access&#34;,&#34;default_paywall&#34;:false,&#34;platform&#34;:&#34;web&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt Gratismonat beginnen&#34;,&#34;customer_type&#34;:&#34;noaccess&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie sind eingeloggt, haben aber noch keinen Zugriff.\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt. \u003c/li\u003e\n\t\u003cli\u003eDazu die digitale Ausgabe des wöchentlichen Magazins.\u003c/li\u003e\n\t\u003cli\u003eEinmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;web&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;button_login&#34;:&#34;Hier anmelden&#34;,&#34;customer_type&#34;:&#34;anonym&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;\u003cp\u003eSPIEGEL+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 19,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen.\u003c/p\u003e\u003cp\u003eUm SPIEGEL+ außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere \u003ca href=\&#34;http://www.spiegel.de/agb\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.spiegel.de/agb\u003c/a\u003e |Allgemeinen Geschäftsbedingungen und unsere \u003ca href=\&#34;http://www.spiegel.de/datenschutz\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.spiegel.de/datenschutz\u003c/a\u003e |Datenschutzerklärung.\u003c/p\u003e&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugang? Jetzt bestellen!\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\t\u003cli\u003eFür nur € 19,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_ios&#34;},{&#34;customer_type&#34;:&#34;access&#34;,&#34;default_paywall&#34;:false,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;customer_type&#34;:&#34;access&#34;,&#34;default_paywall&#34;:false,&#34;platform&#34;:&#34;app_ios&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt Gratismonat beginnen&#34;,&#34;button_login&#34;:&#34;Hier anmelden&#34;,&#34;customer_type&#34;:&#34;anonym&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eGutes lesen. Mehr verstehen.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugang? Jetzt gratis testen!\u003cbr\u003e\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eJeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt. \u003c/li\u003e\n\t\u003cli\u003eDazu die digitale Ausgabe des wöchentlichen Magazins.\u003c/li\u003e\n\t\u003cli\u003eEinmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;web&#34;}] }"
>
	<span id="ReadMore" class="ReadMore"></span>

    <span class="Paywall-logo">
	    <svg xmlns="http://www.w3.org/2000/svg" width="566" height="94" viewBox="0 0 566 94">
	<g fill="none">
		<path fill="#E64415" d="M472.7.8h92.8v92.8h-92.8z"/>
		<path fill="#FFF" d="M515.7 79.7V50.2H487v-5.9h28.7V14.8h6.4v29.5H551v5.9h-28.9v29.5z"/>
		<path fill="#E64415" d="M10.3 93.6C4.6 93.6.1 89.1.1 83.4V62.2h18.3v16h19.8V53.1H.1v-42C.1 5.4 4.6.9 10.3.9h36.1c5.7 0 10.2 4.5 10.2 10.2v17.2H38.3v-12H18.5v21.3h38.2v45.8c0 5.7-4.5 10.2-10.2 10.2H10.3zm56.5 0V78.1h7.1V16.2h-7.1V.8H121c5.7 0 10.2 4.5 10.2 10.2v34.1c0 5.7-4.5 10.2-10.2 10.2H92.3v22.8h7.2v15.5H66.8zm46.1-77.3H92.3V40h20.6V16.3zm25.8 77.3V78.1h7.1V16.2h-7.1V.8h32.7v15.5h-7.2v61.9h7.2v15.5h-32.7zm41.8 0V78.1h7.1V16.2h-7.1V.8H244v27.6h-17.7V16.3H206v21.3h27.2V53H206v25.2h20.3V62.5H244v31.2h-63.5zm85.2 0c-5.7 0-10.2-4.5-10.2-10.2V11.1c0-5.7 4.5-10.2 10.2-10.2H302c5.7 0 10.2 4.5 10.2 10.2v17.3h-18.3V16.3h-20.1v61.9h20.1V55.4h-13.1V39.8h31.4v53.9h-46.5v-.1zm56.7 0V78.1h7.1V16.2h-7.1V.8h63.5v27.6h-17.7V16.3h-20.3v21.3h27.2V53h-27.2v25.2h20.3V62.5h17.7v31.2h-63.5zm71.9 0V78.1h7.1V16.2h-7.1V.8h33.2v15.5h-7.7v61.9h19.1V58.5H456v35.2h-61.7z"/>
	</g>
</svg>
    </span>

    <div data-paywall-el="spinner">
        <div class="Spinner ">
        
            <svg class="Spinner-circle" width="65px" height="65px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
                <circle class="Spinner-path" fill="transparent" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
            </svg>        <p>Lade...</p>
        </div>    </div>

    <div class="u-hidden" data-paywall-el="content">

        <div class="Paywall-text Paywall-info" data-paywall-el="intro"><p>Gutes lesen. Mehr verstehen.<br>
</p>
<p>Sie haben keinen Zugang? Jetzt gratis testen!<br>
</p>
<ul>
	<li>Jeden Tag mehr Durchblick: Besondere Reportagen, Analysen und Hintergründe auf SPIEGEL ONLINE zu Themen, die unsere Gesellschaft bewegen, von Reportern in aller Welt. </li>
	<li>Dazu die
digitale Ausgabe des wöchentlichen Magazins.
	</li>
	<li>Einmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.</li>
	<li>Flexible Laufzeit, jederzeit online kündbar</li>
</ul></div>

        <div class="Paywall-button">
            
            
            
            
            <a class="Button  Button--primary Button--stretch"        href="http://abo.spiegel.de/de/c/spiegelplus"data-paywall-el="button offers">        Jetzt Gratismonat beginnen
            </a>
        </div>

        <div class="Paywall-button">
            
            
            
            
            <span class="Button  Button--secondary Button--stretch u-hidden"data-paywall-el="button restore">        </span>
        </div>

        <div class="Paywall-button">
            
            
            
            
            <a class="Button  Button--secondary Button--stretch"        href="https://www.spiegel.de/plus/access/login"data-paywall-el="button login">        Hier anmelden</a>
        </div>

        <div class="Paywall-text" data-paywall-el="footer text">
            
        </div>

    </div>

</div></div>		
			<div class="ContentBlock ContentBlock--grid">
<div class="ContentBlock-meta">
						<span class="Credit Credit--sans"><span>Dieser Beitrag erschien zum ersten Mal in der SPIEGEL-Ausgabe 40/2018.</span></span></div></div></div>

</article><aside class="ArticleAside">
    <div class="ContentBlock ContentBlock--rummageBlock">
        <div class="ContentBlock-rummageHeadline">
            <div
             class="Headline Headline--xl">Entdecken Sie SPIEGEL+</div>
        </div>
        <div data-component="Rummage" data-settings="{&#34;algoliaApplicationId&#34;:&#34;APG826F5B2&#34;,&#34;algoliaIndex&#34;:&#34;prod_spiegelplus&#34;,&#34;algoliaSearchAPIKey&#34;:&#34;6456d3e10df3c59397d07eafca39f4b1&#34;,&#34;currentIssue&#34;:{&#34;issue&#34;:&#34;40&#34;,&#34;periodical&#34;:&#34;SP&#34;,&#34;volume&#34;:&#34;2018&#34;},&#34;initialData&#34;:[{&#34;articlestyle&#34;:&#34;aam_bild_rechts_invers&#34;,&#34;header_image&#34;:[{&#34;reference&#34;:{&#34;collection&#34;:&#34;images&#34;,&#34;id&#34;:&#34;9ea4ea14-c8f7-4315-b3fb-bf60a0208511&#34;}}],&#34;heading&#34;:&#34;Entstellt durch ihren Ex-Freund&#34;,&#34;id&#34;:&#34;0c5dce82-1754-4387-8ff9-6b34a6400a0e&#34;,&#34;intro&#34;:&#34;\u003cp\u003eIhr Ex-Freund wollte sie \&#34;irgendwie hässlich machen\&#34; und schüttete Säure in ihr Gesicht. Vanessa\nMünstermann quälte sich durch mehr als 30 Operationen. Die\nGeschichte einer Frau, die nicht aufgibt.\u003c/p\u003e&#34;,&#34;slug&#34;:&#34;vanessa-muenstermann-wurde-entstellt-durch-ihren-ex-freund-ich-werde-nie-wieder-frei-sein&#34;,&#34;title&#34;:&#34;\&#34;Ich werde nie wieder frei sein\&#34;&#34;},{&#34;articlestyle&#34;:&#34;aam_video_artikel&#34;,&#34;header_image&#34;:[{&#34;reference&#34;:{&#34;collection&#34;:&#34;images&#34;,&#34;id&#34;:&#34;dc821c24-8978-4e25-948f-da1adf62152d&#34;}}],&#34;heading&#34;:&#34;Harald Schmidt über Politik und Kaffee&#34;,&#34;id&#34;:&#34;0c67e67f-0dd4-4f43-8cbb-ab908ebf6831&#34;,&#34;intro&#34;:&#34;\u003cp\u003eZum Mitsingen: ein zeitkritisches Ständchen zum internationalen Tag des Kaffees.\u003c/p\u003e&#34;,&#34;slug&#34;:&#34;sei-doch-kein-muselman-der-ihn-nicht-lassen-kann&#34;,&#34;title&#34;:&#34;Sei doch kein Muselman, der ihn nicht lassen kann&#34;},{&#34;articlestyle&#34;:&#34;aam_bild_rechts&#34;,&#34;header_image&#34;:[{&#34;reference&#34;:{&#34;collection&#34;:&#34;images&#34;,&#34;id&#34;:&#34;0bc3ce16-e6ca-4f38-8aac-7535b33c6136&#34;}}],&#34;heading&#34;:&#34;Audiostory&#34;,&#34;id&#34;:&#34;3c5ddc8b-0849-4747-b1d9-04dc9161ab41&#34;,&#34;intro&#34;:&#34;\u003cp\u003e\n\nWas kommt, wenn Merkel geht? Hören Sie hier die SPIEGEL-Titelgeschichte (30:47 Minuten).\u003cbr\u003e\u003c/p\u003e&#34;,&#34;slug&#34;:&#34;audiostory-der-kampf-um-merkels-nachfolge-hat-begonnen&#34;,&#34;title&#34;:&#34;Kampf um Merkels Erbe&#34;}],&#34;queries&#34;:[{&#34;filter&#34;:&#34;category.id: politik&#34;,&#34;title&#34;:&#34;Politik&#34;},{&#34;filter&#34;:&#34;category.id: Wirtschaft&#34;,&#34;title&#34;:&#34;Wirtschaft&#34;},{&#34;filter&#34;:&#34;category.id: leben&#34;,&#34;title&#34;:&#34;Leben&#34;},{&#34;filter&#34;:&#34;category.id: wissenundgesundheit&#34;,&#34;title&#34;:&#34;Wissen \u0026 Gesundheit&#34;},{&#34;filter&#34;:&#34;category.id: kulturundgeschichte&#34;,&#34;title&#34;:&#34;Kultur \u0026 Geschichte&#34;},{&#34;filter&#34;:&#34;category.id: sport&#34;,&#34;title&#34;:&#34;Sport&#34;},{&#34;filter&#34;:&#34;articlestyle: aam_video_artikel&#34;,&#34;title&#34;:&#34;Videos&#34;}],&#34;teaserImage&#34;:{&#34;height&#34;:620,&#34;width&#34;:620}}">
        
        	<div data-vue-root=""></div>
        
        </div>    </div>

            <div class="ContentBlock ContentBlock--relatedArticles" data-sponlytics-area="box-reco-related"><div class="RelatedArticles">
	<div class="RelatedArticles-headline">
		<div class="Headline Headline--s">
			Verwandte Artikel
		</div>
	</div>

	<div class="ThreeColumnsBlock"><div class="ThreeColumnsBlock-row" 
							data-index="1"><div class="ThreeColumnsBlock-column">                    	
	                    	
	                    	
	                    	
	                    	    
	                    	
	                    	
	                    	
	                    	
	                    	
	                    	
	                    	    
	                    	    
	                    	
	                    	<a  data-sponlytics-ec="spplus" data-sponlytics-area="slot" href="http://www.spiegel.de/plus/bayern-wahl-wie-die-gruenen-an-die-macht-wollen-a-00000000-0002-0001-0000-000159674212" title="Bayern: Wie die Grünen an die Macht wollen" class="TeaserImageTop TeaserImageTop--link">
	                    	<div class="TeaserImageTop-image">
	                    	
	                    	    <div
	                    	        
	                    	        class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#9b6f5a;padding-bottom:calc(100% - 1px);">
	                    	    
	                    	            <div class="Image-wrapper">
	                    	    
	                    	                
	                    	    
	                    	                <img
	                    	                    title="Parteifreunde Schulze, Claudia Roth, Baerbock, Hartmann auf dem Oktoberfest: &quot;Wir sind der Gegenspieler zur CSU&quot;"
	                    	                    alt="Parteifreunde Schulze, Claudia Roth, Baerbock, Hartmann auf dem Oktoberfest: &quot;Wir sind der Gegenspieler zur CSU&quot;"
	                    	                    class="Image-img lazyload"
	                    	                    width="2202"
	                    	                    height="1418"
	                    	                    src="http://www.spiegel.de/plus/images/5cb8f07b-b73e-4dc3-ba94-92a2749eff57_w620_r1_fpx32.2_fpy50.jpg"
	                    	                    srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                    	                    data-srcset="http://www.spiegel.de/plus/images/5cb8f07b-b73e-4dc3-ba94-92a2749eff57_w620_r1_fpx32.2_fpy50.jpg 620w,"
	                    	                >
	                    	    </div></div>
	                    	    
	                    	    
	                    	    </div>
	                    	</div>
	                    	
	                    	
	                    	<div class="TeaserImageTop-text">
	                    	    
	                    	
	                    	            <div
	                    	             class="Headline Headline--xs Headline--sanssemibold Headline--inherit">Bayern</div>
	                    	        <div class="TeaserImageTop-headline">
	                    	            Wie die Grünen an die Macht wollen
	                    	        </div>
	                    	
	                    	            <div class="TeaserImageTop-intro">
	                    	                Die Grünen sonnen sich in guten Umfragewerten. Doch bis zur Regierungsbeteiligung ist der Weg noch weit – für eine Koalition mit der CSU müssten sich beide Partner verbiegen.
	                    	            </div>
	                    	
	                    	            <div class="TeaserImageTop-author">
	                    	                	<span class="Author">
	                    	                		Von Jan Friedmann
	                    	                	</span>            </div>
	                    	    
	                    	
	                    	
	                    	</div>
	                    	
	                    	
	                    	</a>	</div><div class="ThreeColumnsBlock-divider"></div><div class="ThreeColumnsBlock-column">                    	
	                    	
	                    	
	                    	
	                    	    
	                    	
	                    	
	                    	
	                    	
	                    	
	                    	
	                    	    
	                    	    
	                    	
	                    	<a  data-sponlytics-ec="spplus" data-sponlytics-area="slot" href="http://www.spiegel.de/plus/wolfgang-kubicki-fdp-setzt-auf-neuwahlen-und-eine-jamaika-koalition-a-5172fda0-5b37-454a-bda2-d30391ff3c92" title="FDP-Politiker Kubicki über Neuwahlen: &quot;Feuerlöscher? Das ist nicht unsere Aufgabe&quot; " class="TeaserImageTop TeaserImageTop--link">
	                    	<div class="TeaserImageTop-image">
	                    	
	                    	    <div
	                    	        
	                    	        class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#9a9a92;padding-bottom:calc(100% - 1px);">
	                    	    
	                    	            <div class="Image-wrapper">
	                    	    
	                    	                
	                    	    
	                    	                <img
	                    	                    title="Kubicki
	                    	    "
	                    	                    alt="Kubicki
	                    	    "
	                    	                    class="Image-img lazyload"
	                    	                    width="1920"
	                    	                    height="1332"
	                    	                    src="http://www.spiegel.de/plus/images/0c325a6f-b26d-4d6e-aa60-5e4798dc6c14_w620_r1_fpx48_fpy51.jpg"
	                    	                    srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                    	                    data-srcset="http://www.spiegel.de/plus/images/0c325a6f-b26d-4d6e-aa60-5e4798dc6c14_w620_r1_fpx48_fpy51.jpg 620w,"
	                    	                >
	                    	    </div></div>
	                    	    
	                    	    
	                    	    </div>
	                    	</div>
	                    	
	                    	
	                    	<div class="TeaserImageTop-text">
	                    	    
	                    	
	                    	            <div
	                    	             class="Headline Headline--xs Headline--sanssemibold Headline--inherit">FDP-Politiker Kubicki über Neuwahlen</div>
	                    	        <div class="TeaserImageTop-headline">
	                    	            "Feuerlöscher? Das ist nicht unsere Aufgabe" 
	                    	        </div>
	                    	
	                    	            <div class="TeaserImageTop-intro">
	                    	                Platzt die Regierung? FDP-Vize Wolfgang Kubicki preist die Jamaika-Koalition als Alternative. Den schleswig-holsteinischen CDU-Ministerpräsidenten Daniel Günther kann er sich gut als Merkel-Nachfolger vorstellen.
	                    	            </div>
	                    	
	                    	            <div class="TeaserImageTop-author">
	                    	                	<span class="Author">
	                    	                		Von Christoph Schult
	                    	                	</span>            </div>
	                    	    
	                    	
	                    	
	                    	</div>
	                    	
	                    	
	                    	</a>	</div><div class="ThreeColumnsBlock-divider u-hiddenM"></div><div class="ThreeColumnsBlock-column ThreeColumnsBlock-columnLeft">                    	
	                    	
	                    	
	                    	
	                    	    
	                    	
	                    	
	                    	
	                    	
	                    	
	                    	
	                    	    
	                    	    
	                    	
	                    	<a  data-sponlytics-ec="spplus" data-sponlytics-area="slot" href="http://www.spiegel.de/plus/robert-habeck-die-gruenen-krass-cool-alles-supergeil-a-00000000-0002-0001-0000-000158843455" title="Grünen-Chef Robert Habeck: Krass, cool, alles supergeil" class="TeaserImageTop TeaserImageTop--link TeaserImageTop--leftAligned">
	                    	<div class="TeaserImageTop-image">
	                    	
	                    	    <div
	                    	        
	                    	        class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#678362;padding-bottom:calc(100% - 1px);">
	                    	    
	                    	            <div class="Image-wrapper">
	                    	    
	                    	                
	                    	    
	                    	                <img
	                    	                    title="Grünenchef Habeck: &quot;Kant hat mir die Kritik beigebracht und Camus den Zweifel&quot;"
	                    	                    alt="Grünenchef Habeck: &quot;Kant hat mir die Kritik beigebracht und Camus den Zweifel&quot;"
	                    	                    class="Image-img lazyload"
	                    	                    width="2550"
	                    	                    height="1589"
	                    	                    src="http://www.spiegel.de/plus/images/40cf1401-7a60-43f5-a0da-5bf80d4ee060_w620_r1_fpx47_fpy28.jpg"
	                    	                    srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                    	                    data-srcset="http://www.spiegel.de/plus/images/40cf1401-7a60-43f5-a0da-5bf80d4ee060_w620_r1_fpx47_fpy28.jpg 620w,"
	                    	                >
	                    	    </div></div>
	                    	    
	                    	    
	                    	    </div>
	                    	</div>
	                    	
	                    	
	                    	<div class="TeaserImageTop-text">
	                    	    
	                    	
	                    	            <div
	                    	             class="Headline Headline--xs Headline--sanssemibold Headline--inherit">Grünen-Chef Robert Habeck</div>
	                    	        <div class="TeaserImageTop-headline">
	                    	            Krass, cool, alles supergeil
	                    	        </div>
	                    	
	                    	            <div class="TeaserImageTop-intro">
	                    	                Manchmal liegt ein Hauch von Coldplay und Karl-Theodor zu Guttenberg in der Luft: Unterwegs mit dem grünen Publikumsliebling Robert Habeck.  
	                    	            </div>
	                    	
	                    	            <div class="TeaserImageTop-author">
	                    	                	<span class="Author">
	                    	                		Von Christoph Hickmann
	                    	                	</span>            </div>
	                    	    
	                    	
	                    	
	                    	</div>
	                    	
	                    	
	                    	</a>	</div></div></div></div></div>    <div class="ContentBlock ContentBlock--outbrain" data-sponlytics-area="box-reco-outbrain"><div class="Outbrain">
    <div class="OUTBRAIN" data-src="http://www.spiegel.de/plus/fdp-und-gruene-eine-stammtischrunde-bereitet-jamaika-vor-a-00000000-0002-0001-0000-000159674196" data-widget-id="AR_7" data-ob-template="DE_Spiegel.de" ></div></div></div>


</aside>
        </main>

        <footer class="Page-footer">
            

  
  
  <div class="
      Advertisement
      u-hidden Advertisement--footer"
      data-advertisement="GujAd unten_1"
  >
  		<div class="Advertisement-guj gujAd" id="unten_1">
  			<script type="text/javascript">
  				if (GujAd !== undefined && GujAd.cmd !== undefined) {
  					GujAd.cmd.push(function () {
  						GujAd.push('unten_1');
  					});
  				}
  			</script>
  		</div>
  </div>
  
<div class="Footer">
  <nav>
    <div class="Footer-bars">
      <div class="Footer-mainbar u-textCenter">
        <p class="Copy Copy--sanssemibold">Sie haben Fragen oder Anregungen zu SPIEGEL+?</p>
        <p class="Copy Copy--sanssemibold">Dann freuen wir uns, von Ihnen zu hören: <a href="mailto:plus@spiegel.de" class="u-underline">plus@spiegel.de</a> </p>
      </div>
      <div class="Footer-bottombar">
        <!-- static -->
        <div class="NavigationLink NavigationLink--bold u-noMarginLeft">
          <a href="http://www.spiegel.de/impressum/a-941280.html" target="_blank" class="NavigationLink-label u-underline">Impressum</a>
        </div>
        <div class="NavigationLink NavigationLink--bold u-noMarginLeft">
          <a href="http://spiegel.de/agb" target="_blank" class="NavigationLink-label u-underline ">AGB</a>
        </div>
        <div class="NavigationLink NavigationLink--bold u-noMargin">
          <a href="http://www.spiegel.de/datenschutz" target="_blank" class="NavigationLink-label u-underline">Datenschutz</a>
        </div>
      </div>
    </div>
  </nav>
</div>
        </footer>

        <div class="Page-unsupported">
<div class="InfoBox"><div
 class="Headline Headline--m Headline--anthracite">Hinweis</div>
<div data-i-env="app unsupported-version">
<p class="Copy Copy--sans Copy--anthracite">SPIEGEL+ kann in Ihrer App leider nicht dargestellt werden. Bitte installieren Sie die aktuelle App-Version oder wechseln Sie auf die mobile Website <a href="http://m.spiegel.de/" target="_blank">m.spiegel.de</a>, um SPIEGEL+ lesen zu können. Vielen Dank!</p>
</div>

    <div data-i-env="website unsupported-feature">
<p class="Copy Copy--sans Copy--anthracite">SPIEGEL+ kann in Ihrem Browser leider nicht dargestellt werden. Bitte installieren Sie die aktuelle Version Ihres Browsers oder wechseln Sie zu einem anderen aktuellen Browser, um SPIEGEL+ lesen zu können. Vielen Dank!</p>
</div>

    <div data-i-env="app unsupported-feature">
<p class="Copy Copy--sans Copy--anthracite">SPIEGEL+ kann auf Ihrem Gerät leider nicht angezeigt werden. Bitte aktualisieren Sie, wenn möglich, Ihr Betriebssystem. Vielen Dank!</p>
</div>

    <div class="InfoBox-button" data-i-env="app unsupported-version ios">



<a class="Button  Button--secondary"        href="itms-apps://itunes.apple.com/us/app/pages/id424881832?mt=8&amp;uo=4">        Update</a>
</div>

    <div class="InfoBox-button" data-i-env="app unsupported-version android">



<a class="Button  Button--secondary"        href="javascript:void(0);"onclick="javascript:window.location.href = &quot;https://play.google.com/store/apps/details?id=de.spiegel.android.app.spon&quot;;">        Update</a>
</div>

</div></div>

        <script type="text/javascript" src="http://www.spiegel.de/plus/public/plus/js/index.fc9b671c4b63295de705.production.js"></script>

                <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>


            
            
        
        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'http://www.spiegel.de/staticgen/data_imports/emstm/spplus/preview.js' : 'http://www.spiegel.de/staticgen/data_imports/emstm/spplus/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
        

    </body>
</html>
