<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>News: Donald Trump, Angela Merkel, Horst Seehofer, Islam - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2018-03-23T05:40:00+0100" />
<meta name="last-modified" content="2018-03-23T05:40:00+0100" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.url.mobil" content="/politik/ausland/a-1199476.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Die Lage am Freitag: Die Welt als Handelskriegsschauplatz" />
	<meta property="og:description" content="" />
	<meta property="og:image" content="http://cdn2.spiegel.de/images/image-948805-breitwandaufmacher-avgu-948805.jpg" />
<meta name="twitter:image" content="http://cdn2.spiegel.de/images/image-948805-breitwandaufmacher-avgu-948805.jpg">
<meta name="description" content="Deutschlands führende Nachrichtenseite. Alles Wichtige aus Politik, Wirtschaft, Sport, Kultur, Wissenschaft, Technik und mehr." /><meta name="news_keywords" content="Politik, Ausland, DIE LAGE" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik" href="http://www.spiegel.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Ausland" href="http://www.spiegel.de/politik/ausland/index.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1199476';
		var spArticleId = '1199476';
		var spMetadataAssetTypeId =1;
		var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "941280",
    "723622",
    "961705",
    "1160911",
    "1162927",
    "1163130",
    "1160933",
    "1162602",
    "1161901",
    "1149177",
    "1162459",
    "1144715",
    "1161394",
    "1158693",
    "1151616",
    "1163493",
    "1161220",
    "1146095",
    "1159665",
    "1161016",
    "1152334",
    "1148564",
    "1153754",
    "1157545",
    "1149309",
    "1131650",
    "1124767",
    "1148770",
    "1149835",
    "1144608",
    "1135736",
    "1130131",
    "1121228",
    "1123897",
    "1116644",
    "1112452",
    "1117778",
    "1112447",
    "1108279",
    "1162292",
    "1162306",
    "1784116",
    "1790759"
  ]
});
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/http://a.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/http://a.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-41.css" />
	<script src="/layout/jscfg/http/global-V8-41.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-41.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-41.js" type="text/javascript"></script>
		
        <script src="/layout/js/http/netmind-V8-41.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-41.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.search.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('politik');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '99');
			GujAd.getClient().addCustomParameter('spmtid', '29295');
			GujAd.getClient().addCustomParameter('spmard', 'a-1199476');
		});
		
	};

	

	ADI.setup(GujAd);

	 
	ADI.setSuppressed(["integrationteaser_1"]);
	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1199476",
	    "headline": 		"Die Lage am Freitag: Liebe Leserin, lieber Leser,",
		"url": 				"http://www.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html",
		"mainEntityOfPage": "http://www.spiegel.de/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html",
		"thumbnailUrl":		"http://cdn2.spiegel.de/images/image-948805-thumb-avgu-948805.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://cdn2.spiegel.de/images/image-948805-breitwandaufmacher-avgu-948805.jpg",
					"width": 	860,
					"height": 	320
				},
		"dateCreated": 		"2018-03-23T05:40:00+0100",
		"datePublished": 	"2018-03-23T05:40:00+0100",
		"dateModified":		"2018-03-23T05:40:00+0100",
		"articleSection":	"Politik",
		"creator":			["Christiane Hoffmann"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"SPIEGEL ONLINE"
						}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: DIE LAGE", "Rubrik: Ausland"]
   	}
	</script>
<style type="text/css">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</style>
<script type="text/javascript">
    showAdBlockDetectionLayer = false;
    showAdBlockDetectionLayerDelay = 5000;
    adBlockDetectionFrequencyCapping = false;
    adBlockBaitUrl = "http://imagesrv.adition.com/js/adition.js?";
    showAbbLayerCloseX = true;
    abbLayerCustomHeadline = '';
    abbLayerCustomSubHeadline = '';
    abbLayerCustomUAText = [];
    abbLayerCustomBrowser = '';
    abbLayerCustomHint = '';
    abbLayerCustomSubSubHeadline = '';
    abbLayerCustomSubSubHeadlineLink = '';
    abbLayerCustomStatement = '';
    abbLayerCustomStatementLink = '';

    var channelId = "20";
    var isHp = channelId == 18;
    var articleId = "1199476";
    
    var isPlusArticle = "";
    
    var checkCookie = false;
    var hasAbbCookieSet = SPONgetCookie("abbActivated") === "true";
    if (!hasAbbCookieSet) {
        $.cookie("abbActivated", "true", { expires: 10*365, path: "/" });           
    }

    var adBlockBlocker = false, ABB = undefined;
        
    var initialDelay = 5;    
    var spDelayConfig = null;
    $.ajax({
        type: "GET",
//        url: spnetENV_SERVER + "/xml/xml-68364.json",	// qs config
        url: spnetENV_SERVER + "/xml/xml-66885.json", // live config
        dataType: "json",
        success: function(response){
            if (response) {
                
                if (response.initialDelay != null) {
                    initialDelay = response.initialDelay;
                }
                spDelayConfig = response.displaydelays;
                checkCookie = (response.checkCookie === "true");
                if (response.adBlockBaitUrl) {adBlockBaitUrl = response.adBlockBaitUrl;}              
                
                var enableChannelIds = [];
                var enableArticleIds = [];
                var disableArticleIds = [];

                enableChannelIds = String(response.enableChannelIds).split(",");

                
                if (articleId.length > 0) {
                    enableArticleIds = String(response.enableArticleIds).split(",");
                    disableArticleIds = String(response.disableArticleIds).split(",");
                }
                
                
                var binaryRuleString = '';
                
                binaryRuleString += +(response.disable == 'true');
                
                binaryRuleString += +(response.disablehp == 'true');
                
                binaryRuleString += +(isHp);
                
                binaryRuleString += +(response.disablePlus == 'true');
                
                binaryRuleString += +(isPlusArticle == 'true');
                
                binaryRuleString += +($.inArray(channelId, enableChannelIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, enableArticleIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, disableArticleIds) > -1);
                
                var isEnabledHomePage = (parseInt(binaryRuleString,2) & parseInt("11100000", 2)) == 32;
                
                var isEnabledByChannelIdOrArticleId = [2, 4, 6, 10, 12, 14, 18, 20, 22].indexOf(parseInt(binaryRuleString, 2) & parseInt("10111111", 2)) > -1;
                
                if ((isEnabledHomePage || isEnabledByChannelIdOrArticleId) && (!checkCookie || hasAbbCookieSet)) {
                     showAdBlockDetectionLayer = true;
                }
                                
                
                if (response.showX)              { showAbbLayerCloseX = response.showX; }
                if (response.headline)           { abbLayerCustomHeadline = response.headline; }
                if (response.subHeadline)        { abbLayerCustomSubHeadline = response.subHeadline; }
                if (response.uaText)             { abbLayerCustomUAText = response.uaText; }
                if (response.uaBrowser)          { abbLayerCustomBrowser = response.uaBrowser; }
                if (response.uaHint)             { abbLayerCustomHint = response.uaHint; }
                if (response.subSubHeadline)     { abbLayerCustomSubSubHeadline = response.subSubHeadline; }
                if (response.subSubHeadlineLink) { abbLayerCustomSubSubHeadlineLink = response.subSubHeadlineLink; }
                if (response.statement)          { abbLayerCustomStatement = response.statement; }
                if (response.statementLink)      { abbLayerCustomStatementLink = response.statementLink; }
            
            }
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
            
        },
        error: function(jqXHR, textStatus, errorThrown){ 
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
        }
    });
    
</script>
<script src="/layout/js/http/spaab-V8-41.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
</head>

<body id="politik" class="spBereich99 article dt-www" >
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-20-99", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '29295',
	'sp.atyp': '1',
	'sp.aid': '1199476',
	'sp.part': '1',
	'sp.rubric': '99',
	'sp.channel': '20',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header">
				
					<div class="header-top clearfix" id="js-sticky-header">
			<div class="clearfix">
				
				<ul class="meta-top no-js">
					<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Men&uuml;"></i></li>
				</ul>
				
				<ul class="header-logo ">
					<li><a href="/" class="logo-spon"></a></li>
					<li><a href="/spiegel/" class="logo-der-spiegel"></a></li>
					<li><a href="/sptv/" class="logo-spiegel-tv"></a></li>
				</ul>
				<div class="search-login-links clearfix">
						<i class="search-icon"></i>
							<div class="login-links">
							<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
						</div>
						<div class="login-context popup-layer-skin"></div>
					</div>
					<script type="text/javascript">
						<!--
							spUpdateMSLoginLinks();
						// -->
					</script>
				</div></div> <div class="header-main clearfix">

			<ul class="meta-top list-inline-block clearfix no-js">
				<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
			<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="active" onclick="setGaEventTopRessort('politik');">Politik</a></li>
				<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="" onclick="setGaEventTopRessort('meinung');">Meinung</a></li>
				<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="" onclick="setGaEventTopRessort('wirtschaft');">Wirtschaft</a></li>
				<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="" onclick="setGaEventTopRessort('panorama');">Panorama</a></li>
				<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="" onclick="setGaEventTopRessort('sport');">Sport</a></li>
				<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="" onclick="setGaEventTopRessort('kultur');">Kultur</a></li>
				<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="" onclick="setGaEventTopRessort('netzwelt');">Netzwelt</a></li>
				<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="" onclick="setGaEventTopRessort('wissenschaft');">Wissenschaft</a></li>
				<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more" onclick="setGaEventTopRessort('more');">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
			</ul>
			
			<ul class="meta-nav list-inline-block clearfix">
				<li class="list-float-left current-channel-name"><a href="/politik/" class="current-channel-name">Politik</a></li>
					<li class="nav-item list-float-right">
					<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
				<li class="nav-item list-float-right"><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
				<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				11.993,46</a><span>&#448;</span></li>
				<li class="nav-item list-float-right"><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
				<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
			</ul>
			
			
			
			<div class="js-main-navigation clearfix" lang="de">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Men&uuml;"></i></li>
			<li class="nav-item list-float-left"><a href="/" onclick="setGaEventHeader('nachrichten');">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/" onclick="setGaEventHeader('schlagzeilen');">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
			<li class="nav-item list-float-left"><a href="/nachrichtenarchiv/" onclick="setGaEventHeader('nachrichtenarchiv');">Nachrichtenarchiv</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-902432.html" onclick="setGaEventHeader('newsletter');">Newsletter</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634260.html" onclick="setGaEventHeader('rss');">RSS</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634549.html" onclick="setGaEventHeader('mobil');">Mobil</a></li>
			<li class="nav-item list-float-left"><a href="/multimedia/" class="with-sub-ul" onclick="setGaEventHeader('multimedia');">Multimedia</a>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/" onclick="setGaEventHeader('story');">Story</a></li>
					<li><a href="/fotostrecken/" onclick="setGaEventHeader('fotostrecken');">Fotostrecken</a></li>
					<li><a href="/multimedia/" onclick="setGaEventHeader('infografiken');">Infografiken</a></li>
					</ul>
			</li>
		</ul>
	</div>

	<ul class="channel-nav nav-1">
			<li class="clearfix" data-cid="20">
								<a href="/politik/" class="with-sub-ul active">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik" id="politik"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="politik">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/politik/">&Uuml;bersicht</a></li>

			<li>
						<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/eu/" target="_self" title="Europa">Europa</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/meinung/" target="_self" title="Meinung">Meinung</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="politik">
			<ul class="nav-channel-partner-entry">
				<!-- html_41792 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1340">
								<a href="/meinung/" class=" ">Meinung</a></li>
						<li class="clearfix" data-cid="21">
								<a href="/wirtschaft/" class="with-sub-ul ">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft" id="wirtschaft"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="wirtschaft">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wirtschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
						
				<li>
						<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
						
				<li>
						<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
						
				<li>
						<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
						
				<li>
						<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/mittelstand/" title="Mittelstand">Mittelstand</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="wirtschaft">
			<ul class="nav-channel-partner-entry">
				<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="Brutto-Netto-Rechner 2018: Was von Ihrem Gehalt übrig bleibt" class="text-link lp-text-link-int">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529135480&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529139497&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Immowelt</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528552951&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Tarifvergleiche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="10">
								<a href="/panorama/" class="with-sub-ul ">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama" id="panorama"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="panorama">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/panorama/">&Uuml;bersicht</a></li>

			<li>
						<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
						
				<li>
						<a href="/panorama/leute/" title="Leute">Leute</a></li>
						
				<li>
						<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
						
				<li>
						<a href="http://www.spiegel.de/story/" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/elterncouch/" title="Elterncouch">Elterncouch</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="panorama">
			<ul class="nav-channel-partner-entry">
				<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529044443&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528558480&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Eurojackpot</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4572096937&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Glücksspirale</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="19">
								<a href="/sport/" class="with-sub-ul ">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport" id="sport"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="sport">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sport/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
						
				<li>
						<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
						
				<li>
						<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
						
				<li>
						<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
						
				<li>
						<a href="http://tippspiel.spiegel.de" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
						
				<li>
						<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
						
				<li>
						<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" title="Ergebnisse">Ergebnisse</a></li>
						
				<li>
						<a href="/sport/wintersport/" title="Wintersport">Wintersport</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="sport">
			<ul class="nav-channel-partner-entry">
				<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529040153&iu=/6032/Clickcommand/clickcommand" title="Anzeige">
<span style="color:#990000; font-weight: bold; font-size:1.2rem;">Bundesliga</span> präsentiert von Continental</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="22">
								<a href="/kultur/" class="with-sub-ul ">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur" id="kultur"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="kultur">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/kultur/">&Uuml;bersicht</a></li>

			<li>
						<a href="/kultur/kino/" title="Kino">Kino</a></li>
						
				<li>
						<a href="/kultur/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="/kultur/tv/" title="TV">TV</a></li>
						
				<li>
						<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
						
				<li>
						<a href="http://gutenberg.spiegel.de" title="Gutenberg">Gutenberg</a></li>
						
				<li>
						<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/buchrezensionen/" title="Buchrezensionen">Buchrezensionen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="kultur">
			<ul class="nav-channel-partner-entry">
				<!-- html_41796 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="781">
								<a href="/video/" class=" ">Video</a></li>
						<li class="clearfix" data-cid="23">
								<a href="/netzwelt/" class="with-sub-ul ">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt" id="netzwelt"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="netzwelt">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/netzwelt/">&Uuml;bersicht</a></li>

			<li>
						<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
						
				<li>
						<a href="/netzwelt/web/" title="Web">Web</a></li>
						
				<li>
						<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
						
				<li>
						<a href="/netzwelt/games/" title="Games">Games</a></li>
						
				<li>
						<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="netzwelt">
			<ul class="nav-channel-partner-entry">
				<!-- html_41797 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="24">
								<a href="/wissenschaft/" class="with-sub-ul ">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft" id="wissenschaft"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="wissenschaft">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wissenschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
						
				<li>
						<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
						
				<li>
						<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
						
				<li>
						<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
						
				<li>
						<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
						
				<li>
						<a href="/wissenschaft/datenlese/" title="Datenlese">Datenlese</a></li>
						
				<li>
						<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
						
				<li>
						<a href="/thema/uno_klimakonferenz_in_bonn_2017/" title="Uno-Klimakonferenz 2017">Uno-Klimakonferenz 2017</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="wissenschaft">
			<ul class="nav-channel-partner-entry">
				<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
		</li>
	</ul>
												</li>
						</ul><ul class="channel-nav nav-2">
					<li class="clearfix" data-cid="980">
								<a href="/gesundheit/" class="with-sub-ul ">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit" id="gesundheit"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="gesundheit">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/gesundheit/">&Uuml;bersicht</a></li>

			<li>
						<a href="/gesundheit/diagnose/" title="Diagnose & Therapie">Diagnose & Therapie</a></li>
						
				<li>
						<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
						
				<li>
						<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
						
				<li>
						<a href="/gesundheit/sex/" title="Sex & Partnerschaft">Sex & Partnerschaft</a></li>
						
				<li>
						<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft & Kind">Schwangerschaft & Kind</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="gesundheit">
			<ul class="nav-channel-partner-entry">
				<!-- html_103236 -->
<li>
<a href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html" title="BMI-Rechner: So ermitteln Sie Ihren Body-Mass-Index" class="text-link lp-text-link-int">BMI-Rechner</a>
</li>
<li>
<a href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html" title="Kalorienrechner: So ermitteln Sie ihren optimalen Kalorienverbrauch" class="text-link lp-text-link-int">Kalorienrechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529079537&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Arztsuche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="792">
								<a href="/einestages/" class="with-sub-ul ">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages" id="einestages"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="einestages">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/einestages/">&Uuml;bersicht</a></li>

			<li>
						<a href="/einestages/thema/zeitzeugen/" target="_self" title="Zeitzeugen">Zeitzeugen</a></li>
						
				<li>
						<a href="/einestages/thema/erster_weltkrieg/" target="_self" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" target="_self" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/ddr/" target="_self" title="DDR">DDR</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/fotografie/" target="_self" title="Fotografie">Fotografie</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/film/" target="_self" title="Film">Film</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/musik/" target="_self" title="Musik">Musik</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/archiv.html" target="_self" title="Archiv">Archiv</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="844">
								<a href="/karriere/" class=" ">KarriereSPIEGEL</a></li>
						<li class="clearfix" data-cid="989">
								<a href="/lebenundlernen/" class="with-sub-ul ">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen" id="leben und lernen"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="leben und lernen">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/lebenundlernen/">&Uuml;bersicht</a></li>

			<li>
						<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
						
				<li>
						<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
						
				<li>
						<a href="/lebenundlernen/job/" title="Job">Job</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="982">
								<a href="/bento/" class=" ">bento</a></li>
						<li class="clearfix" data-cid="140">
								<a href="/reise/" class="with-sub-ul ">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise" id="reise"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="reise">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/reise/">&Uuml;bersicht</a></li>

			<li>
						<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
						
				<li>
						<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/reise/europa/" title="Europa">Europa</a></li>
						
				<li>
						<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
						
				<li>
						<a href="http://schneeundmehr.spiegel.de/" target="_self" title="Skiatlas">Skiatlas</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="reise">
			<ul class="nav-channel-partner-entry">
				<!-- html_41800 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529076381&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Deals der Woche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="139">
								<a href="/auto/" class="with-sub-ul ">Auto</a><a name="show-auto" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Auto" id="auto"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="auto">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/auto/">&Uuml;bersicht</a></li>

			<li>
						<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
						
				<li>
						<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/iaa_2017/" title="IAA 2017">IAA 2017</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="auto">
			<ul class="nav-channel-partner-entry">
				<!-- html_41801 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528550857&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Kfz-Versicherung</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1207">
								<a href="/stil/" class="with-sub-ul ">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil" id="stil"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="stil">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/stil/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://www.spiegel.de/thema/stil_design/" target="_self" title="Design">Design</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_mode/" target="_self" title="Mode">Mode</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_kochen/" target="_self" title="Kochen">Kochen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_reisen/" target="_self" title="Reisen">Reisen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_hotels/" target="_self" title="Hotels">Hotels</a></li>
						
				<li>
						<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="stil">
			<ul class="nav-channel-partner-entry">
				<!-- html_114081 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1400">
								<a href="/backstage/" class=" ">Backstage</a></li>
						</ul><ul class="channel-nav nav-3">
					<li class="clearfix" data-cid="676">
								<a href="/international/" class="with-sub-ul ">English</a><a name="show-english" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in English" id="english"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="english">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/international/">Front Page</a></li>

			<li>
						<a href="/international/world/" title="World">World</a></li>
						
				<li>
						<a href="/international/europe/" title="Europe">Europe</a></li>
						
				<li>
						<a href="/international/germany/" title="Germany">Germany</a></li>
						
				<li>
						<a href="/international/business/" title="Business">Business</a></li>
						
				<li>
						<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
						
				<li>
						<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
						
				<li>
						<a href="/international/a-1072062.html" title="Newsletter" class="article-icon article-en">Newsletter</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="990">
								<a href="/spiegelplus/" class="with-sub-ul ">SPIEGEL Plus</a><a name="show-spiegelplus" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL Plus" id="spiegel plus"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="spiegel plus">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/spiegelplus/">&Uuml;bersicht</a></li>

			<li>
						<a href="/spiegelplus/deutschland/" title="SPIEGEL Plus Deutschland">SPIEGEL Plus Deutschland</a></li>
						
				<li>
						<a href="/spiegelplus/wirtschaft/" title="SPIEGEL Plus Wirtschaft">SPIEGEL Plus Wirtschaft</a></li>
						
				<li>
						<a href="/spiegelplus/gesellschaft/" title="SPIEGEL Plus Gesellschaft">SPIEGEL Plus Gesellschaft</a></li>
						
				<li>
						<a href="/spiegelplus/ausland/" title="SPIEGEL Plus Ausland">SPIEGEL Plus Ausland</a></li>
						
				<li>
						<a href="/spiegelplus/sport/" title="SPIEGEL Plus Sport">SPIEGEL Plus Sport</a></li>
						
				<li>
						<a href="/spiegelplus/wissenschaft/" title="SPIEGEL Plus Wissenschaft">SPIEGEL Plus Wissenschaft</a></li>
						
				<li>
						<a href="/spiegelplus/kultur/" title="SPIEGEL Plus Kultur">SPIEGEL Plus Kultur</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="1401">
								<a href="/spiegelakademie/" class=" ">SPIEGEL AKADEMIE</a></li>
						<li class="clearfix" data-cid="1350">
								<a href="/spiegellive/" target="_blank" class=" ">DER SPIEGEL live</a></li>
						<li class="clearfix" data-cid="9">
								<a class="with-sub-ul" href="/spiegel/">DER SPIEGEL</a>
								<a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL"></a>
								<ul class="js-channel-sub-nav">
									<li><span class="close-button"></span></li>
									<li>
										<div class="nav-channel-arrow-left"></div>
									</li>
									<!-- html_100312 -->
<li>
<a href="/spiegel/" onclick="setGaEventRessort('der spiegel', 'DER SPIEGEL');">
<span class="nav-channel-sub-entry">
<b>DER SPIEGEL<br/>(digitales Magazin)</b>
</span>
</a>
</li>
<li>
<a href="/spiegel/print/" onclick="setGaEventRessort('der spiegel', 'titelbilder und heftarchive');">
<span class="nav-channel-sub-entry">Titelbilder & Heftarchive</span>
</a>
</li>
<li>
<a href="http://abo.spiegel.de/?b=SPOHNAVABO&utm_source=spon&utm_medium=text&utm_content=SPOHNAVABO&utm_campaign=navigationsleiste" onclick="setGaEventRessort('der spiegel', 'abo-angebote');" target="_blank">
<span class="nav-channel-sub-entry">Abo-Angebote</span>
</a>
</li>
<li>
<a href="/shop/" onclick="setGaEventRessort('der spiegel', 'shop');">
<span class="nav-channel-sub-entry">Shop</span>
</a>
</li>
<li>
<a href="/thema/spiegelblog/" onclick="setGaEventRessort('der spiegel', 'SPIEGELblog');">
<span class="nav-channel-sub-entry">SPIEGELblog</span>
</a>
</li></ul>
							</li>
						<li class="clearfix" data-cid="27">
								<a href="/sptv/" class="with-sub-ul ">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV" id="spiegel tv"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="spiegel tv">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sptv/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
						
				<li>
						<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
						
				<li>
						<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
						
				<li>
						<a href="http://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
						
				<li>
						<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
						
				<li>
						<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="35">
								<a href="/forum/" class="with-sub-ul ">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum" id="forum"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="forum">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/forum/">&Uuml;bersicht</a></li>

			<li>
						<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
						
				<li>
						<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Netiquette">Netiquette</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="826">
								<a href="/thema/" class=" ">Themen</a></li>
						<li class="clearfix" data-cid="NaN">
				<span class="with-sub-ul">Service</span>
				<a name="show-" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
				<ul class="js-channel-sub-nav">
					<li><span class="close-button"></span></li>
					<li>
						<div class="nav-channel-arrow-left"></div>
					</li>
					<!-- html_126935 -->
<li>
<a href="http://wetter.spiegel.de/" onclick="setGaEventRessort('service', 'wetter');">
<span class="nav-channel-sub-entry">Wetter</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" onclick="setGaEventRessort('service', 'boerse');">
<span class="nav-channel-sub-entry">Börse</span>
</a>
</li>
<li>
<a href="http://tvprogramm.spiegel.de/" onclick="setGaEventRessort('service', 'tv-programm');">
<span class="nav-channel-sub-entry">TV-Programm</span>
</a>
</li>
<li>
<a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" onclick="setGaEventRessort('service', 'benzinpreise');">
<span class="nav-channel-sub-entry">Benzinpreis</span>
</a>
</li>
<li>
<a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" onclick="setGaEventRessort('service', 'bussgeldrechner');">
<span class="nav-channel-sub-entry">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="http://werkstattvergleich.spiegel.de" onclick="setGaEventRessort('service', 'werkstattvergleich');">
<span class="nav-channel-sub-entry">Werkstattvergleich</span>
</a>
</li>
<li>
<a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" onclick="setGaEventRessort('service', 'buecher bestellen');">
<span class="nav-channel-sub-entry">Bücher bestellen</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528554628&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'dsl-vergleich');">
<span class="nav-channel-sub-entry">DSL-Vergleich</span>
</a>
</li>
<li>
<a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" onclick="setGaEventRessort('service', 'ferientermine');">
<span class="nav-channel-sub-entry">Ferientermine</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529102378&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'gasanbietervergleich');">
<span class="nav-channel-sub-entry">Gasanbietervergleich</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529101910&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'stromanbietervergleich');">
<span class="nav-channel-sub-entry">Stromanbietervergleich</span>
</a>
</li>
<li>
<a href="https://ratgeber.co2online.de/index.php?berater=ratgeberauswahl&portal_id=spiegel_online" onclick="setGaEventRessort('service', 'energiesparratgeber');">
<span class="nav-channel-sub-entry">Energiesparratgeber</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529103773&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'energievergleiche');">
<span class="nav-channel-sub-entry">Energievergleiche</span>
</a>
</li>
<li>
<a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" onclick="setGaEventRessort('service', 'gehaltscheck');">
<span class="nav-channel-sub-entry">Gehaltscheck</span>
</a>
</li>
<li>
<a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" onclick="setGaEventRessort('service', 'uni-tools');">
<span class="nav-channel-sub-entry">Uni-Tools</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" onclick="setGaEventRessort('service', 'waehrungsrechner');">
<span class="nav-channel-sub-entry">Währungsrechner</span>
</a>
</li>
<li>
<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" onclick="setGaEventRessort('service', 'versicherungen');">
<span class="nav-channel-sub-entry">Versicherungen</span>
</a>
</li></ul>
			</li>

			<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/mytoys-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Mytoys</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>
	</ul>
</li></ul>
	</div><div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<!-- html_111811 -->
<div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/politik/">Politik</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/politik/ausland/">Ausland</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/morningbriefing/">DIE LAGE</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">News: Donald Trump, Angela Merkel, Horst Seehofer, Islam</h1></li>
			</ul>
	
	</div> <br class="clearfix" />
</div> <div id="content-main" class="grid-article spSmallScreen clearfix">
	
	<div class="spArticleContent">
		<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />
		
		<div class="column-both">
			
				<div id="js-article-top-wide-asset">
							
<div class="asset-maxi">
					<img src="http://cdn2.spiegel.de/images/image-948805-breitwandaufmacher-avgu-948805.jpg" width="860" height="320" class="image-no-border" title="" alt="" /></div>
					
</div>
					</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html&t=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Fafccy&text=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html&title=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html&media=http%3A%2F%2Fcdn2.spiegel.de%2Fimages%2Fimage-948805-breitwandaufmacher-avgu-948805.jpg&description=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div>
		<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2018-03-23 05:40:00">
					Freitag, <b>23.03.2018 </b>&nbsp;
					05:40 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476-druck.html" target="_blank" title="Die Lage am Freitag: Die Welt als Handelskriegsschauplatz">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<h2 class="article-title lp-article-title article-headline-below ">
			<span class="headline-intro">Die Lage am Freitag</span>
			<span class="headline">Liebe Leserin, lieber Leser,</span>
			</h2>
		</h2>
		<div class="article-section clearfix">
		<div class="gujAd integrationteaser" id="integrationteaser_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integrationteaser_1');
	</script>
</div>
<br class="clearfix" />
		
		
  <p>eigentlich hatten die USA ab heute hohe <b>Strafzölle auf Stahl und Aluminium</b> erheben wollen, aber jetzt ist der Handelskrieg erst einmal verschoben. Leider nur teilweise: Die EU und ein paar weitere Staaten bleiben vorläufig verschont, für China gelten dagegen ab heute die Strafmaßnahmen - und gestern Abend kündigte US-Präsident Donald Trump noch weitere an.</p>

  <div class="magazin-box-inner">
						<div class="clearfix">
							<a target="_blank" class="magazin-image-left" href="https://magazin.spiegel.de/SP/2018/12/?utm_source=spon&amp;utm_campaign=heftkastenprint">
								<img src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/2018/12/120" width="120" alt="Titelbild" class="magazin-image  "/>
</a>
							<div class="module-title">Mehr dazu im SPIEGEL</div>
							<div>Heft 12/2018</div>
							<div class="module-title"><a href="/spiegel//index-13573.html">Todesgrüße aus Moskau</a></div>
							<span class="asset-headline-intro">Der Giftanschlag und der neue Kalte Krieg</span>
							<div class="inner-list-wide">
								<dl>
									<dt>
										<a title="Digitales Heft" target="_blank" href="https://magazin.spiegel.de/SP/2018/12/?utm_source=spon&amp;utm_campaign=heftkastenprint">
											<strong>Digitale Ausgabe</strong>
										</a>
									</dt>
									<dt>
										<a href="http://www.amazon.de/dp/B077H8S2V8/ref=nosim?tag=wwwspiegelde-21" target="_blank">
													| <strong>Gedruckte Ausgabe</strong></a>
											</dt>
									<dt>
										<a href="http://abo.spiegel.de/de/c/spiegel-digital?utm_source=spon&utm_medium=text&utm_content=abo&utm_campaign=kasten" target="_blank">
											| <strong>Apps</strong>
										</a>
									</dt>
									<dt>
										<a href="http://abo.spiegel.de/?utm_source=spon&utm_medium=text&utm_content=abo&utm_campaign=kasten" target="_blank">
											| <strong>Abo</strong>
										</a>
									</dt>
								</dl>
							</div>
						</div>
					</div>
				
<p>Auf Europa wird sich das in jedem Fall auswirken, und sei es nur, weil die Chinesen jetzt verstärkt auf den europäischen Markt drängen. <b>Trump</b> bleibt auch als Präsident der Geschäftsmann, der seine Interessen mit harten Bandagen durchdrückt. Er begreift die Welt als Handelskriegsschauplatz, er pokert und macht Druck.</p>

  <p>
<b>Seehofer weist Merkel zurecht</b>
</p>

  <p>Das Zerwürfnis zwischen <b>Merkel</b> und <b>Seehofer </b>wird immer tiefer. Nachdem Merkel ihn im Bundestag abkanzelt hat, weist der CSU-Chef sie nun wieder in scharfen Worten zurecht, wie Sie im neuen SPIEGEL lesen können, der heute Abend ab 18 Uhr herunterzuladen ist. Es ist der <b>Machtkampf</b> von zweien in ihren letzten Amtsjahren, zweien, die um ihr Vermächtnis ringen. Beide wollen und können nicht mehr zurück. Doch wie soll das gut gehen? Vier Jahre lang?</p>

  <p>
<b>Ein Satz als Fetisch</b>
</p>

  <div class="js-module-box-image box-position  asset-align-center 640_panofree" style="width:640px;">

						<a href="/politik/ausland/bild-1199476-137476.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn3.spiegel.de/images/image-137476-640_panofree-tjkw-137476.jpg" width="640" height="359" class="spPanoImageTeaserPic" title="" alt="" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">DPA</div>
							<p></p>
							</div>
					</div>
				
  <p>Menschen wollen dazugehören. Zugehörigkeit, das ist fast so wichtig wie Essen und Trinken. Kaum etwas ist daher so verletzend wie die Ausgrenzung, der Satz: Du gehörst nicht dazu. Es war vielleicht nicht glücklich, dass <b>Christian Wulff </b>ausgerechnet dieses Verb - dazugehören - wählte, als er <b>Deutschlands Verhältnis zum Islam</b> beschrieb. Das Verb ist mehrdeutig, es kann eine sachliche Feststellung sein, wie in "Brasilien gehört nicht zu Nordamerika". Oder eben subjektiv einschließen oder ausgrenzen: Ihr gehört (nicht) dazu.</p>

  <p>Wulffs Satz <a href="/politik/deutschland/horst-seehofer-der-islam-gehoert-nicht-zu-deutschland-geschichte-eines-satzes-a-1198520.html" title="Geschichte eines Satzes: &quot;Der Islam gehört (nicht) zu Deutschland&quot;" class="text-link lp-text-link-int">ist längst zum Fetisch geworden</a>. Ob man ihn teilt oder nicht, sagt eigentlich so ungefähr alles. Das läuft bipolar, schwarz oder weiß. Übrigens findet keineswegs eine Mehrheit der Deutschen, dass der Islam nicht zu Deutschland gehört, wie es die CSU gern behauptet. Eine aktuelle Umfrage sieht die Nation wieder einmal tief gespalten. Für 47 Prozent gehört er zu Deutschland, für 46 Prozent nicht.</p>

  <p>Kanzlerin Merkel hat <a href="/politik/deutschland/angela-merkel-gibt-regierungserklaerung-land-gespalten-union-gespalten-a-1199206.html" title="Merkels Regierungserklärung: Land gespalten, Union gespalten" class="text-link lp-text-link-int">in ihrer Regierungserklärung</a> das Wort "dazugehören" vermieden. Der Islam sei ein Teil von Deutschland, sagte sie. Und machte trotzdem deutlich, dass sie nichts anderes meinte als Wulff.</p>

  <p>
<b>Let's talk about sex-ismus</b>
</p>

  <div class="js-module-box-image box-position  asset-align-center 640_panofree" style="width:640px;">

						<a href="/politik/ausland/bild-1199476-1190307.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn4.spiegel.de/images/image-1190307-640_panofree-qlfm-1190307.jpg" width="640" height="359" class="spPanoImageTeaserPic" title="" alt="" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Toni Schneiders / Picture Alliance / Artcolor</div>
							<p></p>
							</div>
					</div>
				
  <p>Und nun mache ich ausnahmsweise einmal Werbung in eigener Sache: Seit <b>Adam und Eva</b> beschäftigt das Thema die Menschheit, ewig und immer wieder neu. Zwischen Frauen und Männern geht es um Liebe und Macht, Verführung und Verbot, Identität und Gerechtigkeit. Auch der SPIEGEL hat sich natürlich immer wieder mit der Geschlechterdebatte befasst: zuletzt bei #MeToo, Aufschrei, Vereinbarkeit, EqualPay. Nun haben meine Kollegin Britta Stuff und ich uns dem Thema noch einmal ganz anders genähert.</p>

  <p>Im neuen SPIEGEL finden Sie nach dem Vorbild von Arthur Schnitzlers "Reigen" eine Serie von Gesprächen, in denen sich Menschen begegnen, paarweise, und über <b>Sex, Sexismus, Frauenrechte und Männerprobleme</b> sprechen. Wolfgang Kubicki flirtet mit Erotik-Modell Micaela Schäfer, eine muslimische Feministin versucht, den FDP-Politiker zum Feminismus zu bekehren - natürlich vergeblich. Ein Männercoach wirbt bei einer Rapperin um Verständnis für die Schwierigkeiten des modernen Mannes, ebenfalls vergeblich, und ein männlicher Feminist träumt von einer Welt ohne Penetration. Aber lesen Sie selbst...</p>

  <p>
<b>Verlierer der Tages...</b>
</p>

  <div class="js-module-box-image box-position  asset-align-center 640_panofree" style="width:640px;">

						<a href="/politik/ausland/bild-1199476-1265811.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn2.spiegel.de/images/image-1265811-640_panofree-acye-1265811.jpg" width="640" height="359" class="spPanoImageTeaserPic" title="" alt="" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">AFP</div>
							<p></p>
							</div>
					</div>
				
  <p>... ist <b>Nicolas Sarkozy</b>. Dass es ihm nicht an Chuzpe fehlt, hat Frankreichs Ex-Präsident, den Karikaturisten als Napoleon porträtierten, mehr als einmal bewiesen. Aber <a href="/politik/ausland/nicolas-sarkozy-in-polizeigewahrsam-muammar-al-gaddafis-langer-schatten-a-1198999.html" title="Sarkozy in Gewahrsam: Gaddafis langer Schatten" class="text-link lp-text-link-int">Wahlkampfhilfe von Libyens Diktator Muammar al-Gaddafi</a>, dem Mann, der Staatsgäste gern im Wüstenzelt empfing - das ist wirklich ganz großes Kino. Was ist dagegen schon Donald Trump, der sich nur von Russlands doch eher biederem Präsidenten Wladimir Putin ins Amt helfen ließ.</p>

  <!-- html_124370 -->
<div class="nl2go">

<p>
<attribute name="content">
<b>DIE LAGE - der kompakte Nachrichtenüberblick am Morgen: aktuell und meinungsstark. Jeden Morgen (werktags) um 6 Uhr. Bestellen Sie direkt hier:</b>
</attribute>
</p>

<!-- html_126364 -->
<div class="nl-order single-line">
	<form class="js-nl-order-inline form-large clearfix" method="get" action="https://www.spiegel.de/newsletter/index.html">
	
		<input type="hidden" name="group_id" class="nl-group_id" value="11926" />
		<input type="hidden" name="language" class="nl-language" value="de" />

		<div class="js-nl-optin-text is-hidden clearfix">
				<input id="nl-optin" name="nl-optin" value="1" type="checkbox" class="checkbox-fa" /> 
				<label for="nl-optin">
					Ja, ich wünsche unverbindliche Angebote des SPIEGEL-Verlages und der manager magazin Verlagsgesellschaft (zu Zeitschriften, Büchern, Abonnements, Online-Produkten und Veranstaltungen) per E-Mail. Mein Einverständnis hierzu kann ich jederzeit widerrufen.</label>
			</div>
		<input class="nl-email placeholder" name="email" type="text" placeholder="E-Mail-Adresse eingeben" />
		<input type="hidden" name="action" value="subscribe" />
			<input type="hidden" name="newsletter" value="11926" />
		<input type="hidden" name="lang" value="de" />
		
		<input type="submit" name="submit" value="Newsletter bestellen" />
	</form>

	<div class="js-nl-order-result">
		<script src="https://www.spiegel.de/static/newsletter/iframe-resizer/iframeResizer.min.js" type="text/javascript"></script>
		</div>
</div>

<div class="link-right">
<a href="/newsletter/" target="_self" title="Alle Newsletter">Alle Newsletter</a>
</div>

</div>
  <p>
<b>Die jüngsten Meldungen aus der Nacht</b>
</p>

  <ul>
    <li>
<a href="/politik/ausland/donald-trump-entlaesst-sicherheitsberater-herbert-raymond-mcmaster-a-1199473.html" title="USA: Trump entlässt nationalen Sicherheitsberater McMaster" class="text-link lp-text-link-int">USA: Trump entlässt nationalen Sicherheitsberater McMaster</a>
<br/>

</li>
    <li>
<a href="/wirtschaft/soziales/reaktion-auf-donald-trump-china-droht-den-usa-mit-strafzoellen-a-1199477.html" title="Reaktion auf Trump: China droht den USA mit Strafzöllen" class="text-link lp-text-link-int">Reaktion auf Trump: China droht den USA mit Strafzöllen</a>
</li>
    <li>
<a href="/politik/ausland/fall-skripal-eu-unterstuetzt-grossbritannien-bei-vorwuerfen-gegen-russland-a-1199474.html" title="Attentat auf Ex-Spion Skripal: EU zieht Botschafter aus Moskau ab" class="text-link lp-text-link-int">Attentat auf Ex-Spion Skripal: EU zieht Botschafter aus Moskau ab</a>
</li>
  </ul>
  <p>
<b>Die SPIEGEL-Plus-Empfehlungen für heute</b>
</p>

  <ul>
    <li>
<a href="/spiegel/ein-bauer-aus-brandenburg-wehrt-sich-gegen-kaelberdiebe-a-1188087.html" title="Mysteriöse Einbruchsserie: Wie ein Bauer gegen die Kälberdiebe kämpft" class="text-link lp-text-link-int article-icon spiegelplus js-lp-article-link">Mysteriöse Einbruchsserie: Wie ein Bauer gegen die Kälberdiebe kämpft</a>
</li>
    <li>
<a href="/spiegel/wellness-pionier-die-karriere-des-pariser-arztes-theodore-tronchin-a-1198844.html" title="Wohlfühlmedizin vor 250 Jahren: Die märchenhafte Karriere des Wellness-Pioniers Théodore Tronchin" class="text-link lp-text-link-int article-icon spiegelplus js-lp-article-link">Wohlfühlmediziner vor 250 Jahren: Die märchenhafte Karriere des Wellness-Pioniers Theodore Tronchin</a>
</li>
  </ul>
  <p>Ich wünsche Ihnen einen unbeschwerten Freitag und ein schönes Wochenende. </p>

  <p>Herzlich,</p>

  <p>Ihre Christiane Hoffmann</p>
</div>
	
	</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/politik/ausland/news-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476-druck.html" target="_blank" title="Die Lage am Freitag: Die Welt als Handelskriegsschauplatz">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html&t=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2Fafccy&text=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html&title=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fnews-donald-trump-angela-merkel-horst-seehofer-islam-a-1199476.html&media=http%3A%2F%2Fcdn2.spiegel.de%2Fimages%2Fimage-948805-breitwandaufmacher-avgu-948805.jpg&description=Die%20Lage%20am%20Freitag%3A%20Die%20Welt%20als%20Handelskriegsschauplatz" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1199476.html" data-obtype="noncompliant" data-assetcount="0" data-language="de"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box article-topic-box ">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/morningbriefing/">DIE LAGE</a></h4></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
<div class="nl2go module-box">
							<div class="module-title">
								Newsletter</div>
						
							<div class="module-subtitle">
								<strong>DIE LAGE: Der kompakte Nachrichtenüberblick am Morgen</strong>
							</div>				
							<div class="nl-order single-line">
	<form class="js-nl-order-inline form-large clearfix" method="get" action="https://www.spiegel.de/newsletter/index.html">
	
		<input type="hidden" name="group_id" class="nl-group_id" value="11926" />
		<input type="hidden" name="language" class="nl-language" value="de" />

		<div class="js-nl-optin-text is-hidden clearfix">
				<input id="nl-optin" name="nl-optin" value="1" type="checkbox" class="checkbox-fa" /> 
				<label for="nl-optin">
					Ja, ich wünsche unverbindliche Angebote des SPIEGEL-Verlages und der manager magazin Verlagsgesellschaft (zu Zeitschriften, Büchern, Abonnements, Online-Produkten und Veranstaltungen) per E-Mail. Mein Einverständnis hierzu kann ich jederzeit widerrufen.</label>
			</div>
		<input class="nl-email placeholder" name="email" type="text" placeholder="E-Mail-Adresse eingeben" />
		<input type="hidden" name="action" value="subscribe" />
			<input type="hidden" name="newsletter" value="11926" />
		<input type="hidden" name="lang" value="de" />
		
		<input type="submit" name="submit" value="Newsletter bestellen" />
	</form>

	<div class="js-nl-order-result">
		<script src="https://www.spiegel.de/static/newsletter/iframe-resizer/iframeResizer.min.js" type="text/javascript"></script>
		</div>
</div>
<div class="link-right">
								<a href="/newsletter/"><strong>alle Newsletter</strong>
								</a></div>
						</div>
					</div> <div class="column-small">
					<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"hidecomment"		: "Kommentar schließen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box module-box">
		<div class="module-title"><a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<span>
               insgesamt 5 Beiträge</span>

				<div id="js-article-comments-box-pager">

					<div class="js-article-comments-box-nav form-large clearfix">
						<a class="js-article-comments-toggle-all button plus-fa">Alle Kommentare öffnen</a>
						<div class="js-forum-pager pager">	
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-first page-first" title="Erste"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-prev page-prev" title="zurück"></a>
							
							<span class="js-article-comments-box-page-count page-count">Seite 1</span>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-next page-next" title="vor"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-last page-last" title="Letzte"></a>
						</div>
					</div>

					<div class="js-article-comments-box-content">
						<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-718306.html"><b>kleinsteminderheit</b></a> <span class="date-time">heute, 07:10 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html#postbit_63749113">1. Überfällige Diskussion</a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">Eigentlich sollten die Kommentatoren froh sein, dass die Islamdiskussion nun endlich auch innerhalb der Volksparteien offen geführt wird. Wir haben in Deutschland Millionen von Muslimen. Das ist völlig unstrittig. Aber zwischen [...]</div>
			<div class="js-article-post-full-text">Eigentlich sollten die Kommentatoren froh sein, dass die Islamdiskussion nun endlich auch innerhalb der Volksparteien offen geführt wird. Wir haben in Deutschland Millionen von Muslimen. Das ist völlig unstrittig. Aber zwischen Anwesenheit und Dazugehörigkeit liegt ein langer Weg, genannt &quot;Integration&quot;
Die Islamdebatte ist letztendlich eine Debatte darüber, wie sich der Islam in unser christlich-liberales Wertesystem integriert, ob dieser Prozess ein Selbstläufer ist, oder ob Integration als Ziel definiert und gefördert werden soll. Tatsache ist, dass wir noch keine Antwort auf den politischen Islam gefunden haben, dass  viele muslimische Migranten in den Wertesystemen und Konflikten ihrer Herkunftsländer verharren und dass sich teilweise Migrationsstämmige der dritten Generation bewusst desintegrieren. Wenn sich die Bevölkerung in dieser Frage in zwei  fast gleichgroße Lager teilt, ist eine offene Integrationsdebatte innerhalb der Volksparteien längst überfällig.</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-38217.html"><b>rkinfo</b></a> <span class="date-time">heute, 08:05 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html#postbit_63749953">2. Schon vor 150 Jahren 'Gleichstellung aller Religionen'</a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">Ob Christen, ob Heiden (Germanen, Antik-Griechisch -Römisch - siehe 9. Sinfonie, ob nichtreligiös, ob israelistisch), unsere Vorfahren waren schon voll in Richtung 'Gleichstellung' incl. wechseitiger Akzeptanz der Religion [...]</div>
			<div class="js-article-post-full-text">Ob Christen, ob Heiden (Germanen, Antik-Griechisch -Römisch - siehe 9. Sinfonie, ob nichtreligiös, ob israelistisch), unsere Vorfahren waren schon voll in Richtung 'Gleichstellung' incl. wechseitiger Akzeptanz der Religion eingestellt. Anno 1831 gab's dazu in Baden das erste Gesetz zur 'Gleichstellung der Israeliten'.
Viele der deutschen Muslime sehen es auch so, aber der Islam ansich kann weder mit Heiden, noch Nichtgläubigen was anfangen und zu den anderen Buchreligionen herrscht tiefes Mißtrauen.
Somit liegt Seehofer auf der liberalen, modernen Seite, während Merkel das alberne 'Der Islam gehört zu Deutschland' verkündet. 
Übrigens, schon der Alte Fritz hatte die Gleichstellung aller Religionen  im Sinne, wobei Jede auch im Diesseits und Jenseits seelig werden konnte. Das fehlt auch im Islam ... nicht bei vielen Muslimen.

Österreich hat vor 100 Jahren per Islamgesetz schon Zeichen gesetzt, wobei wir heute ein allgemeines, religiöses Gleichstellungsgesetz brauchen würden. Darin wäre der wechseitige Respekt der Religionen und das Recht auf persönlichen Religionswechsel als Teil der Menschenwürde zu verschriftlichen.
So liberale Ansichten gab's bereits vor dem 9. Jahrhundert weltweit, wie die guten Kontakte arabisch-islamischer Herrscher zu den christlichen Franken zeigte. 'Ungläubige' - sowas war damals im Islam noch unbekannt.

Unsere christliches Europa ist übrigens kein Konfessionschristentum, sondern geprägt von einem christlich geprägten,liebevollen, 'unified' Gott aller Religionen der Gegenwart, Vergangenheit und Zukunft.
Im Urislam des frühen 7. Jahrhunderts war das Gottesbild ähnlich.</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-992300.html"><b>th.diebels</b></a> <span class="date-time">heute, 08:17 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html#postbit_63750254">3. Es wird</a>
					</div>
			<div class="clearfix js-article-post-teaser">spannend noch in Berlin :
Merkel / Seehofer und Seehofer :/. Merkel ! 
Der Kitt &quot;Angst vor Neuwahlen&quot; wird brüchig und brüchiger .....</div>
			<div class="js-article-post-full-text">spannend noch in Berlin :
Merkel / Seehofer und Seehofer :/. Merkel ! 
Der Kitt &quot;Angst vor Neuwahlen&quot; wird brüchig und brüchiger .....</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-314440.html"><b>birdie</b></a> <span class="date-time">heute, 08:25 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html#postbit_63750464">4. Die Herren Seehofer und Dobrindt haben klar gemacht, dass ...</a>
					</div>
			<div class="clearfix js-article-post-teaser js-article-post-more">sie nicht zu unserem christlichen Deutschland gehören. Denn sie wollen die Grundlehre der Bibel &quot;liebe Deinen Nächsten wie Dich selbst&quot; nicht anerkennen. Woraus zu erkennen ist, dass sie keine Christen sind. Statt [...]</div>
			<div class="js-article-post-full-text">sie nicht zu unserem christlichen Deutschland gehören. Denn sie wollen die Grundlehre der Bibel &quot;liebe Deinen Nächsten wie Dich selbst&quot; nicht anerkennen. Woraus zu erkennen ist, dass sie keine Christen sind. Statt dessen bekennen sie sich dazu, Islamisten zu sein, indem sie sich in ihren Argumentationen auf den Koran und dort auf die 5. Sure Verse 33 und 34 beziehen, wo der Umgang mit Ungläubigen sowie deren Bestrafung explizit geregelt ist. Zum Nachweis bitte lesen: Prof. Dr. Hartmut Bobzin, DER KORAN, C.H.Beck Verlag, 2007, Seite 97. Da die Herren Seehofer und Dobrindt die Ausweisung aller Islamisten aus Deutschland fordern, sollten sie ihre eigene Ausreise in ein Land ihrer Wahl unverzüglich vorbereiten.</div>
		</div>
	<div class="article-comment">
			<div class="article-comment-user">
				<a href="/forum/member-1186368.html"><b>So Nebenbei</b></a> <span class="date-time">heute, 08:50 Uhr</span>
					</div>
			<div class="article-comment-title">
				<a href="/forum/politik/die-lage-am-freitag-liebe-leserin-lieber-leser-thread-730213-1.html#postbit_63751206">5. Religion ist Privatsache!</a>
					</div>
			<div class="clearfix js-article-post-teaser">Religionen sollten zu gar keinem Staat &quot;gehören&quot;.
Religion ist privat, gehört in Kirchen und die eigenen vier Wände.
Dort kann jede Religion zelebriert werden, auch die des Spaghettimonsters...</div>
			<div class="js-article-post-full-text">Religionen sollten zu gar keinem Staat &quot;gehören&quot;.
Religion ist privat, gehört in Kirchen und die eigenen vier Wände.
Dort kann jede Religion zelebriert werden, auch die des Spaghettimonsters...</div>
		</div>
	</div>

					<div class="js-article-comments-box-nav form-large clearfix">
						<a class="js-article-comments-toggle-all button plus-fa">Alle Kommentare öffnen</a>
						<div class="js-forum-pager pager">	
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-first page-first" title="Erste"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-prev page-prev" title="zurück"></a>
							
							<span class="js-article-comments-box-page-count page-count">Seite 1</span>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-next page-next" title="vor"></a>
							
							<a href="#js-article-comments-box-pager" class="js-article-comments-box-page-last page-last" title="Letzte"></a>
						</div>
					</div>

				</div>

				<script type="text/javascript">
				<!--
 				$(document).ready(function() {
					var spBCP=new spBCPager($("#js-article-comments-box-pager"),"spon","730213",5);
				});
				// -->
				</script>

		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Das SPON-Forum: So wollen wir debattieren" class="text-link lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="730213" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" maxlength="70" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>

						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2018</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1199482","1199477","1199474","1199479","1199495","1199359","1198255","1199481","1188087","1199471","1199214","1199496","1198844","1187964","1199462","1199494"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">
	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://werkstattvergleich.spiegel.de" rel="follow" title="Anzeige"> Werkstattvergleich
			</a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528550125&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Kfz-Versicherung </a>
</span>
</li>


		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/dienstrad-und-firmenrad-rechner-berechnen-sie-ihren-geldwerten-vorteil-a-1173677.html" rel="follow">
					Firmenradrechner </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" rel="follow">
					Firmenwagenrechner </a>
</span>
</li>



	</ul>

	<!-- ENERGIE -->
	<ul>
		<li>
<h5>ENERGIE</h5>
</li>
		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529096123&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Gasanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href=" http://pubads.g.doubleclick.net/gampad/clk?id=4529096615&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Stromanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529094887&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Energievergleiche </a>
</span>
</li>

	</ul>

	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" rel="nofollow" title="Anzeige">
					Gehaltscheck </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529074308&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528597672&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Online Englisch lernen </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4550045034&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Online Französisch lernen </a>
</span>
</li>

	</ul>
</div>

<div class="footer-partner clearfix">

	<!-- FINANZEN -->
	<ul class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528592626&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>

	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li>
			<ul>
				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529042814&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529108066&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4570568290&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Glücksspirale</a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Street </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528588525&iu=/6032/Clickcommand/clickcommand" rel="follow">
							Reise-Deals </a>
</span>
</li>

				<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow">
							Gutscheine </a>
</span>
</li>
			</ul>
		</li>


		<li>
			<!-- FREIZEIT 2 -->
			<ul>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528590652&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528548667&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							DSL-Vergleich </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
							Ferientermine </a>
</span>
</li>


			</ul>
		</li>
	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2018/12/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2018/4/140" height="186"/>
				</a>
				</li>


			
				<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2018/1/140" height="186"/>
				</a>
				</li>

				

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2018/1/140" height="186"/>
				</a>

<li class="slider_item slider_5">
					<h4>SPIEGEL CHRONIK</h4> <a href="https://www.amazon.de/dp/B0757CWZ5H/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL CHRONIK" class="js-lazy" data-original="http://www.spiegel.de/images/image-1222315-custom-kxdb-1222315.jpg" height="186"/>
				</a>
				</li>

<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2018-3.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2018/3/140" height="186"/>
					</a>
				</li>

				</li>

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/images/image-1259794-thumbflex-yfjh-1259794.jpg" height="186"/>
				</a>
				


</li>

<!-- li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a
					href="http://www.amazon.de/dp/B0757DSWCL/ref=nosim?tag=wwwspiegelde-21"
					target="_blank"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1199816-thumbflex-omxs-1199816.jpg"
						alt="SPIEGEL Edition Geschichte" height="186" />
				</a>
				</li -->

				<li class="slider_item slider_5">
					<h4>SPIEGEL SPEZIAL</h4> <a href="http://www.amazon.de/dp/B01KZNM5KE/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img alt="SPIEGEL SPEZIAL" class="js-lazy" data-original="http://www.spiegel.de/images/image-1047830-custom-bjda.jpg"/>
				</a>
				</li>
				

                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->

                                                   <!--li class="slider_item slider_5">
					<h4>SPIEGEL CLASSIC</h4>
					<a href="http://www.amazon.de/dp/B01MRREIEO/ref=nosim?tag=wwwspiegelde-21">
						<img 
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1120353-thumbflex-fmiq.jpg" height="186" />
				</a>
				</li-->

                                                   <li class="slider_item slider_5">
					<h4>Edition Wissen</h4>
					<a href="http://www.amazon.de/dp/B074JSB16Z/ref=nosim?tag=wwwspiegelde-21">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1189085-thumbflex-yegb.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2018-1.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2018/1/140" height="186"/>
					</a>
				</li>
				


	</ul>
</div><div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum/">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt/">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe/">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=20;</script>
	<script type="text/javascript">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</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
	</div>
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type='text/javascript'>
<!--
    var channel = 'Politik';
    var authors = '';
	spDoGa();

	
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('565bcd22e0e344d681d5fd95f9520d5c', '20');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.search.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<div id="OHMQcqkAxV" class="ua-default" style="display:none;">
    <p class="headline">Bitte deaktivieren Sie Ihren Adblocker!</p>
    <p class="sub-headline">So schalten Sie Ihren Adblocker auf SPIEGEL ONLINE aus!!!:</p>
    <ul class="list-style">
        <li id="ua-text1">Klicken Sie auf das Adblocker-Zeichen in Ihrem Browser oder öffnen Sie in den Einstellungen den Bereich für Erweiterungen / Addons.</li>
        <li id="ua-text2">Wählen Sie die Option &bdquo;Deaktivieren auf: spiegel.de&ldquo; (oder ähnlich), um eine Ausnahme hinzuzufügen. Vielen Dank!</li>
        <li><a id="ua-reload" class="button">Seite neu laden</a></li>
    </ul>
    <p id="ua-browser"><b>Sie haben gar keinen Adblocker oder bereits eine Ausnahme hinzugefügt?</b><br/><br/>Bitte prüfen Sie, ob Sie ähnliche Erweiterungen, Do-not-Track-Funktionen oder den Inkognito-Modus aktiviert haben, die ebenfalls Werbung unterdrücken. Oder haben Sie einen anderen Browser? <a href="/artikel/a-1154932.html">Hier finden Sie mehr Informationen</a>.</p>
    <p id="ua-hint">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; <a href="/extra/backstage/">Fragen und Antworten finden Sie hier</a>.</p>
<!-- 
    <p id="sub-sub-headline"><a href="/extra/a-115432.html">Sie haben einen anderen Browser?</a></p>    
    <p id="statement"><a href="/extra/backstage/">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; Fragen und Antworten finden Sie hier.</a></p>
 -->
    <a id="ua-close" class="close-button active"></a>
</div>

<noscript>
    <div id="nVpgLOVZtia">
        <div id="nVpgLOVZtib">
            <!-- html_132956 -->
<img src="//www.google-analytics.com/collect?v=1&t=event&tid=UA-26045149-12&cid=565bb7d3-6372-46bb-af41-f78d9bc2295e&ec=AdBlocker&ea=Show-nojs&aip=1&dl=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fa-1199476.html" width="1" height="1" style="display:none;visibility:hidden"/>
        </div>
    </div>
</noscript>

<script>
$(document).on("click", "#ua-browser > a", function() {
    ga('send', 'event', { 
        eventCategory: 'AdBlocker',
        eventAction: 'click-link',
        eventLabel: 'adblocker:layer:' + (spGetConfig().count - 1) + ':browser-link'
    });    
});

$(document).on("click", "#ua-hint > a", function() {
    ga('send', 'event', { 
        eventCategory: 'AdBlocker',
        eventAction: 'click-link',
        eventLabel: 'adblocker:layer:' + (spGetConfig().count - 1) + ':hint-link'
    });    
}); 
</script>
</body>
</html>