<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Solingen: Angela Merkel und Mevlüt Cavusoglu erinnern an den Anschlag [Livestream] - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2018-05-29T13:04:47+0200" />
<meta name="last-modified" content="2018-05-29T13:04:47+0200" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.url.mobil" content="/politik/deutschland/a-1210073.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Livestream: Merkel und der türkische Außenminister erinnern an Solingen - SPIEGEL ONLINE - Politik" />
	<meta property="og:description" content="Gedenkfeier in der Düsseldorfer Staatskanzlei: 25 Jahre nach dem Anschlag von Solingen sprechen Kanzlerin Merkel und der türkische Außenminister Cavusoglu. Verfolgen Sie den Auftritt im Livestream." />
	<meta property="og:image" content="http://cdn2.spiegel.de/images/image-498749-860_poster_16x9-thqr-498749.jpg" />
<meta name="twitter:image" content="http://cdn2.spiegel.de/images/image-498749-860_poster_16x9-thqr-498749.jpg">
<meta name="description" content="Gedenkfeier in der Düsseldorfer Staatskanzlei: 25 Jahre nach dem Anschlag von Solingen sprechen Kanzlerin Merkel und der türkische Außenminister Cavusoglu. Verfolgen Sie den Auftritt im Livestream." />
	<meta name="news_keywords" content="Politik, Deutschland, Solingen, Rassismus, Gewalt gegen Ausländer, Rechtsextremismus, Heiko Maas" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik" href="http://www.spiegel.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Deutschland" href="http://www.spiegel.de/politik/deutschland/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Deutschland - Solingen" href="http://www.spiegel.de/thema/solingen/dossier.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1210073';
		var spArticleId = '1210073';
		var spMetadataAssetTypeId =1;
		var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "941280",
    "723622",
    "961705",
    "1160911",
    "1162927",
    "1163130",
    "1160933",
    "1162602",
    "1161901",
    "1149177",
    "1162459",
    "1144715",
    "1161394",
    "1158693",
    "1151616",
    "1163493",
    "1161220",
    "1146095",
    "1159665",
    "1161016",
    "1152334",
    "1148564",
    "1153754",
    "1157545",
    "1149309",
    "1131650",
    "1124767",
    "1148770",
    "1149835",
    "1144608",
    "1135736",
    "1130131",
    "1121228",
    "1123897",
    "1116644",
    "1112452",
    "1117778",
    "1112447",
    "1108279",
    "1162292",
    "1162306",
    "1784116",
    "1790759"
  ]
});
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/http://a.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/http://a.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-46-2.css" />
	<script src="/layout/jscfg/http/global-V8-46-2.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-46-2.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-46-2.js" type="text/javascript"></script>
		
        <script src="/layout/js/http/netmind-V8-46-2.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-46-2.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('politik');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '97');
			GujAd.getClient().addCustomParameter('spmtid', '32373,25933,19724,13510,15065');
			GujAd.getClient().addCustomParameter('spmard', 'a-1210073');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1210073",
	    "headline": 		"Livestream: Merkel und der türkische Außenminister erinnern an Solingen",
		"url": 				"http://www.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html",
		"mainEntityOfPage": "http://www.spiegel.de/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html",
		"thumbnailUrl":		"http://cdn2.spiegel.de/images/image-498749-thumb-thqr-498749.jpg",
		"image":			[ 
						"http://cdn2.spiegel.de/images/image-498749-1200_amp_16x9-thqr-498749.jpg",
						"http://cdn2.spiegel.de/images/image-498749-1200_amp_4x3-thqr-498749.jpg",
						"http://cdn2.spiegel.de/images/image-498749-1200_amp_square-thqr-498749.jpg"
					],
		"dateCreated": 		"2018-05-29T13:04:47+0200",
		"datePublished": 	"2018-05-29T13:04:47+0200",
		"dateModified":		"2018-05-29T13:04:47+0200",
		"articleSection":	"Politik",
		"author":			[{
							"@type":	"Organization",
							"name": 	"SPIEGEL ONLINE"
						}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: Solingen", "Thema: Rassismus", "Thema: Gewalt gegen Ausländer", "Thema: Rechtsextremismus", "Thema: Heiko Maas", "Rubrik: Deutschland"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'spiegel.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'spon-www-20-97'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				[],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
<style type="text/css">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</style>
<script type="text/javascript">
    showAdBlockDetectionLayer = false;
    showAdBlockDetectionLayerDelay = 5000;
    adBlockDetectionFrequencyCapping = false;
    adBlockBaitUrl = "http://imagesrv.adition.com/js/adition.js?";
    showAbbLayerCloseX = true;
    abbLayerCustomHeadline = '';
    abbLayerCustomSubHeadline = '';
    abbLayerCustomUAText = [];
    abbLayerCustomBrowser = '';
    abbLayerCustomHint = '';
    abbLayerCustomSubSubHeadline = '';
    abbLayerCustomSubSubHeadlineLink = '';
    abbLayerCustomStatement = '';
    abbLayerCustomStatementLink = '';

    var channelId = "20";
    var isHp = channelId == 18;
    var articleId = "1210073";
    
    var isPlusArticle = "";
    
    var checkCookie = false;
    var hasAbbCookieSet = SPONgetCookie("abbActivated") === "true";
    if (!hasAbbCookieSet) {
        $.cookie("abbActivated", "true", { expires: 10*365, path: "/" });           
    }

    var adBlockBlocker = false, ABB = undefined;
        
    var initialDelay = 5;    
    var spDelayConfig = null;
    $.ajax({
        type: "GET",
//        url: spnetENV_SERVER + "/xml/xml-68364.json",	// qs config
        url: spnetENV_SERVER + "/xml/xml-66885.json", // live config
        dataType: "json",
        success: function(response){
            if (response) {
                
                if (response.initialDelay != null) {
                    initialDelay = response.initialDelay;
                }
                spDelayConfig = response.displaydelays;
                checkCookie = (response.checkCookie === "true");
                if (response.adBlockBaitUrl) {adBlockBaitUrl = response.adBlockBaitUrl;}              
                
                var enableChannelIds = [];
                var enableArticleIds = [];
                var disableArticleIds = [];

                enableChannelIds = String(response.enableChannelIds).split(",");

                
                if (articleId.length > 0) {
                    enableArticleIds = String(response.enableArticleIds).split(",");
                    disableArticleIds = String(response.disableArticleIds).split(",");
                }
                
                
                var binaryRuleString = '';
                
                binaryRuleString += +(response.disable == 'true');
                
                binaryRuleString += +(response.disablehp == 'true');
                
                binaryRuleString += +(isHp);
                
                binaryRuleString += +(response.disablePlus == 'true');
                
                binaryRuleString += +(isPlusArticle == 'true');
                
                binaryRuleString += +($.inArray(channelId, enableChannelIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, enableArticleIds) > -1);
                
                binaryRuleString += +($.inArray(articleId, disableArticleIds) > -1);
                
                var isEnabledHomePage = (parseInt(binaryRuleString,2) & parseInt("11100000", 2)) == 32;
                
                var isEnabledByChannelIdOrArticleId = [2, 4, 6, 10, 12, 14, 18, 20, 22].indexOf(parseInt(binaryRuleString, 2) & parseInt("10111111", 2)) > -1;
                
                if ((isEnabledHomePage || isEnabledByChannelIdOrArticleId) && (!checkCookie || hasAbbCookieSet)) {
                     showAdBlockDetectionLayer = true;
                }
                                
                
                if (response.showX)              { showAbbLayerCloseX = response.showX; }
                if (response.headline)           { abbLayerCustomHeadline = response.headline; }
                if (response.subHeadline)        { abbLayerCustomSubHeadline = response.subHeadline; }
                if (response.uaText)             { abbLayerCustomUAText = response.uaText; }
                if (response.uaBrowser)          { abbLayerCustomBrowser = response.uaBrowser; }
                if (response.uaHint)             { abbLayerCustomHint = response.uaHint; }
                if (response.subSubHeadline)     { abbLayerCustomSubSubHeadline = response.subSubHeadline; }
                if (response.subSubHeadlineLink) { abbLayerCustomSubSubHeadlineLink = response.subSubHeadlineLink; }
                if (response.statement)          { abbLayerCustomStatement = response.statement; }
                if (response.statementLink)      { abbLayerCustomStatementLink = response.statementLink; }
            
            }
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
            
        },
        error: function(jqXHR, textStatus, errorThrown){ 
            $(document).ready(function() {
                startAdBlockDetectionWithDelay(false);
            });
        }
    });
    
</script>
<script src="/layout/js/http/spaab-V8-46-2.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
</head>

<body id="politik" class="spBereich97 article dt-www" >
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQWWTD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-20-97", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '32373',
	'sp.atyp': '1',
	'sp.aid': '1210073',
	'sp.part': '1',
	'sp.rubric': '97',
	'sp.channel': '20',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header" data-sponlytics-area="header">
				
					<div class="header-top clearfix" id="js-sticky-header">
			<div class="clearfix">
				
				<ul class="meta-top no-js">
					<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Men&uuml;"></i></li>
				</ul>
				
				<ul class="header-logo ">
					<li><a href="/" class="logo-spon"></a></li>
					<li><a href="/plus/" class="logo-spiegel-plus"></a></li>
				</ul>
				<div class="search-login-links clearfix">
						<i class="search-icon"></i>
							<div class="login-links">
							<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
						</div>
						<div class="login-context popup-layer-skin"></div>
					</div>
					<script type="text/javascript">
						<!--
							spUpdateMSLoginLinks();
						// -->
					</script>
				</div></div> <div class="header-main clearfix">

			<ul class="meta-top list-inline-block clearfix no-js">
				<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
			<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="active">Politik</a></li>
				<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="">Meinung</a></li>
				<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="">Wirtschaft</a></li>
				<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="">Panorama</a></li>
				<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="">Sport</a></li>
				<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="">Kultur</a></li>
				<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="">Netzwelt</a></li>
				<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="">Wissenschaft</a></li>
				<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
			</ul>
			
			<ul class="meta-nav list-inline-block clearfix">
				<li class="list-float-left current-channel-name"><a href="/politik/" class="current-channel-name">Politik</a></li>
					<li class="nav-item list-float-right">
					<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
				<li class="nav-item list-float-right"><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
				<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				12.678,64</a><span>&#448;</span></li>
				<li class="nav-item list-float-right"><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
				<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
			</ul>
			
			
			
			<div class="js-main-navigation clearfix" lang="de">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Men&uuml;"></i></li>
			<li class="nav-item list-float-left"><a href="/">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
			<li class="nav-item list-float-left"><a href="/nachrichtenarchiv/">Nachrichtenarchiv</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-902432.html">Newsletter</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634260.html">RSS</a></li>
			<li class="nav-item list-float-left"><a href="/dienste/a-634549.html">Mobil</a></li>
			<li class="nav-item list-float-left"><a href="/multimedia/" class="with-sub-ul">Multimedia</a>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/">Story</a></li>
					<li><a href="/fotostrecken/">Fotostrecken</a></li>
					<li><a href="/multimedia/">Infografiken</a></li>
					</ul>
			</li>
		</ul>
	</div>

	<ul class="channel-nav nav-1">
			<li class="clearfix" data-cid="20">
								<a href="/politik/" class="with-sub-ul active">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik" id="politik"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="politik">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/politik/">&Uuml;bersicht</a></li>

			<li>
						<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/eu/" title="Europa">Europa</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/meinung/" title="Meinung">Meinung</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="politik">
			<ul class="nav-channel-partner-entry">
				<!-- html_41792 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1340">
								<a href="/meinung/" class=" ">Meinung</a></li>
						<li class="clearfix" data-cid="21">
								<a href="/wirtschaft/" class="with-sub-ul ">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft" id="wirtschaft"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="wirtschaft">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wirtschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
						
				<li>
						<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
						
				<li>
						<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
						
				<li>
						<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
						
				<li>
						<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/mittelstand/" title="Mittelstand">Mittelstand</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="wirtschaft">
			<ul class="nav-channel-partner-entry">
				<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="Brutto-Netto-Rechner 2018: Was von Ihrem Gehalt übrig bleibt" class="text-link lp-text-link-int">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529135480&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529139497&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Immowelt</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="10">
								<a href="/panorama/" class="with-sub-ul ">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama" id="panorama"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="panorama">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/panorama/">&Uuml;bersicht</a></li>

			<li>
						<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
						
				<li>
						<a href="/panorama/leute/" title="Leute">Leute</a></li>
						
				<li>
						<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
						
				<li>
						<a href="http://www.spiegel.de/story/" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/elterncouch/" title="Elterncouch">Elterncouch</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="panorama">
			<ul class="nav-channel-partner-entry">
				<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529044443&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528558480&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Eurojackpot</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4572096937&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Glücksspirale</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="19">
								<a href="/sport/" class="with-sub-ul ">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport" id="sport"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="sport">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sport/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
						
				<li>
						<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
						
				<li>
						<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
						
				<li>
						<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
						
				<li>
						<a href="http://tippspiel.spiegel.de" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
						
				<li>
						<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
						
				<li>
						<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" title="Ergebnisse">Ergebnisse</a></li>
						
				<li>
						<a href="/sport/wintersport/" title="Wintersport">Wintersport</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="sport">
			<ul class="nav-channel-partner-entry">
				<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529040153&iu=/6032/Clickcommand/clickcommand" title="Anzeige">
<span style="color:#990000; font-weight: bold; font-size:1.2rem;">Bundesliga</span> präsentiert von Continental</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="22">
								<a href="/kultur/" class="with-sub-ul ">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur" id="kultur"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="kultur">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/kultur/">&Uuml;bersicht</a></li>

			<li>
						<a href="/kultur/kino/" title="Kino">Kino</a></li>
						
				<li>
						<a href="/kultur/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="/kultur/tv/" title="TV">TV</a></li>
						
				<li>
						<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
						
				<li>
						<a href="http://gutenberg.spiegel.de" title="Gutenberg">Gutenberg</a></li>
						
				<li>
						<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/buchrezensionen/" title="Buchrezensionen">Buchrezensionen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="kultur">
			<ul class="nav-channel-partner-entry">
				<!-- html_41796 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="781">
								<a href="/video/" class=" ">Video</a></li>
						<li class="clearfix" data-cid="23">
								<a href="/netzwelt/" class="with-sub-ul ">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt" id="netzwelt"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="netzwelt">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/netzwelt/">&Uuml;bersicht</a></li>

			<li>
						<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
						
				<li>
						<a href="/netzwelt/web/" title="Web">Web</a></li>
						
				<li>
						<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
						
				<li>
						<a href="/netzwelt/games/" title="Games">Games</a></li>
						
				<li>
						<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="netzwelt">
			<ul class="nav-channel-partner-entry">
				<!-- html_41797 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="24">
								<a href="/wissenschaft/" class="with-sub-ul ">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft" id="wissenschaft"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="wissenschaft">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wissenschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
						
				<li>
						<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
						
				<li>
						<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
						
				<li>
						<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
						
				<li>
						<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
						
				<li>
						<a href="/wissenschaft/datenlese/" title="Datenlese">Datenlese</a></li>
						
				<li>
						<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
						
				<li>
						<a href="/thema/uno_klimakonferenz_in_bonn_2017/" title="Uno-Klimakonferenz 2017">Uno-Klimakonferenz 2017</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="wissenschaft">
			<ul class="nav-channel-partner-entry">
				<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
		</li>
	</ul>
												</li>
						</ul><ul class="channel-nav nav-2">
					<li class="clearfix" data-cid="980">
								<a href="/gesundheit/" class="with-sub-ul ">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit" id="gesundheit"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="gesundheit">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/gesundheit/">&Uuml;bersicht</a></li>

			<li>
						<a href="/gesundheit/diagnose/" title="Diagnose & Therapie">Diagnose & Therapie</a></li>
						
				<li>
						<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
						
				<li>
						<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
						
				<li>
						<a href="/gesundheit/sex/" title="Sex & Partnerschaft">Sex & Partnerschaft</a></li>
						
				<li>
						<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft & Kind">Schwangerschaft & Kind</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="gesundheit">
			<ul class="nav-channel-partner-entry">
				<!-- html_103236 -->
<li>
<a href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html" title="BMI-Rechner: So ermitteln Sie Ihren Body-Mass-Index" class="text-link lp-text-link-int">BMI-Rechner</a>
</li>
<li>
<a href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html" title="Kalorienrechner: So ermitteln Sie ihren optimalen Kalorienverbrauch" class="text-link lp-text-link-int">Kalorienrechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529079537&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Arztsuche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="792">
								<a href="/einestages/" class="with-sub-ul ">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages" id="einestages"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="einestages">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/einestages/">&Uuml;bersicht</a></li>

			<li>
						<a href="/einestages/thema/zeitzeugen/" title="Zeitzeugen">Zeitzeugen</a></li>
						
				<li>
						<a href="/einestages/thema/erster_weltkrieg/" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/ddr/" title="DDR">DDR</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/fotografie/" title="Fotografie">Fotografie</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/film/" title="Film">Film</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/archiv.html" title="Archiv">Archiv</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="844">
								<a href="/karriere/" class=" ">KarriereSPIEGEL</a></li>
						<li class="clearfix" data-cid="989">
								<a href="/lebenundlernen/" class="with-sub-ul ">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen" id="leben und lernen"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="leben und lernen">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/lebenundlernen/">&Uuml;bersicht</a></li>

			<li>
						<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
						
				<li>
						<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
						
				<li>
						<a href="/lebenundlernen/job/" title="Job">Job</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="982">
								<a href="/bento/" class=" ">bento</a></li>
						<li class="clearfix" data-cid="140">
								<a href="/reise/" class="with-sub-ul ">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise" id="reise"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="reise">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/reise/">&Uuml;bersicht</a></li>

			<li>
						<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
						
				<li>
						<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/reise/europa/" title="Europa">Europa</a></li>
						
				<li>
						<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
						
				<li>
						<a href="http://schneeundmehr.spiegel.de/" title="Skiatlas">Skiatlas</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="reise">
			<ul class="nav-channel-partner-entry">
				<!-- html_41800 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="139">
								<a href="/auto/" class="with-sub-ul ">Mobilität</a><a name="show-mobilität" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Mobilität" id="mobilität"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="mobilität">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/auto/">&Uuml;bersicht</a></li>

			<li>
						<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
						
				<li>
						<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/iaa_2017/" title="IAA 2017">IAA 2017</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="1207">
								<a href="/stil/" class="with-sub-ul ">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil" id="stil"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="stil">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/stil/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://www.spiegel.de/thema/stil_design/" title="Design">Design</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_mode/" title="Mode">Mode</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_kochen/" title="Kochen">Kochen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_reisen/" title="Reisen">Reisen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_hotels/" title="Hotels">Hotels</a></li>
						
				<li>
						<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
						
				</ul>
	</li>

	<li class="list-float-left" id="stil">
			<ul class="nav-channel-partner-entry">
				<!-- html_114081 -->
</ul>
		</li>
	</ul>
												</li>
						<li class="clearfix" data-cid="1400">
								<a href="/backstage/" class=" ">Backstage</a></li>
						</ul><ul class="channel-nav nav-3">
					<li class="clearfix" data-cid="676">
								<a href="/international/" class="with-sub-ul ">English</a><a name="show-english" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in English" id="english"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="english">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/international/">Front Page</a></li>

			<li>
						<a href="/international/world/" title="World">World</a></li>
						
				<li>
						<a href="/international/europe/" title="Europe">Europe</a></li>
						
				<li>
						<a href="/international/germany/" title="Germany">Germany</a></li>
						
				<li>
						<a href="/international/business/" title="Business">Business</a></li>
						
				<li>
						<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
						
				<li>
						<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
						
				<li>
						<a href="/international/a-1072062.html" title="Newsletter" class="article-icon article-en">Newsletter</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="1402">
								<a href="/plus/" class="with-sub-ul ">SPIEGEL Plus</a><a name="show-spiegelplus" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL Plus" id="spiegel plus"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="spiegel plus">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/plus/">&Uuml;bersicht</a></li>

			<li>
						<a href="/plus/politik/" title="Politik">Politik</a></li>
						
				<li>
						<a href="/plus/wirtschaft/" title="Wirtschaft">Wirtschaft</a></li>
						
				<li>
						<a href="/plus/leben/" title="Leben">Leben</a></li>
						
				<li>
						<a href="/plus/kulturundgeschichte/" title="Kultur & Geschichte">Kultur & Geschichte</a></li>
						
				<li>
						<a href="/plus/wissenundgesundheit/" title="Wissen & Gesundheit">Wissen & Gesundheit</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="1401">
								<a href="/spiegelakademie/" class=" ">SPIEGEL AKADEMIE</a></li>
						<li class="clearfix" data-cid="1350">
								<a href="/spiegellive/" target="_blank" class=" ">DER SPIEGEL live</a></li>
						<li class="clearfix" data-cid="9">
								<a class="with-sub-ul" href="/spiegel/">DER SPIEGEL</a>
								<a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL"></a>
								<ul class="js-channel-sub-nav">
									<li><span class="close-button"></span></li>
									<li>
										<div class="nav-channel-arrow-left"></div>
									</li>
									<!-- html_100312 -->
<li>
<a href="/spiegel/" onclick="setGaEventRessort('der spiegel', 'DER SPIEGEL');">
<span class="nav-channel-sub-entry">
<b>DER SPIEGEL<br/>(digitales Magazin)</b>
</span>
</a>
</li>
<li>
<a href="/spiegel/print/" onclick="setGaEventRessort('der spiegel', 'titelbilder und heftarchive');">
<span class="nav-channel-sub-entry">Titelbilder & Heftarchive</span>
</a>
</li>
<li>
<a href="http://abo.spiegel.de/?b=SPOHNAVABO&utm_source=spon&utm_medium=text&utm_content=SPOHNAVABO&utm_campaign=navigationsleiste" onclick="setGaEventRessort('der spiegel', 'abo-angebote');" target="_blank">
<span class="nav-channel-sub-entry">Abo-Angebote</span>
</a>
</li>
<li>
<a href="/shop/" onclick="setGaEventRessort('der spiegel', 'shop');">
<span class="nav-channel-sub-entry">Shop</span>
</a>
</li>
<li>
<a href="/thema/spiegelblog/" onclick="setGaEventRessort('der spiegel', 'SPIEGELblog');">
<span class="nav-channel-sub-entry">SPIEGELblog</span>
</a>
</li></ul>
							</li>
						<li class="clearfix" data-cid="27">
								<a href="/sptv/" class="with-sub-ul ">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV" id="spiegel tv"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="spiegel tv">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sptv/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
						
				<li>
						<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
						
				<li>
						<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
						
				<li>
						<a href="http://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
						
				<li>
						<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
						
				<li>
						<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="35">
								<a href="/forum/" class="with-sub-ul ">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum" id="forum"></a>
								<ul class="js-channel-sub-nav list-float clearfix">
	<li><span class="close-button"></span></li>
	
	<li class="list-float-left" id="forum">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/forum/">&Uuml;bersicht</a></li>

			<li>
						<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
						
				<li>
						<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Netiquette">Netiquette</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li class="clearfix" data-cid="826">
								<a href="/thema/" class=" ">Themen</a></li>
						<li class="clearfix" data-cid="NaN">
				<span class="with-sub-ul">Service</span>
				<a name="show-service" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
				<ul class="js-channel-sub-nav">
					<li><span class="close-button"></span></li>
					<li>
						<div class="nav-channel-arrow-left"></div>
					</li>
					<!-- html_126935 -->
<li>
<a href="http://wetter.spiegel.de/" onclick="setGaEventRessort('service', 'wetter');">
<span class="nav-channel-sub-entry">Wetter</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" onclick="setGaEventRessort('service', 'boerse');">
<span class="nav-channel-sub-entry">Börse</span>
</a>
</li>
<li>
<a href="http://tvprogramm.spiegel.de/" onclick="setGaEventRessort('service', 'tv-programm');">
<span class="nav-channel-sub-entry">TV-Programm</span>
</a>
</li>
<li>
<a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" onclick="setGaEventRessort('service', 'benzinpreise');">
<span class="nav-channel-sub-entry">Benzinpreis</span>
</a>
</li>
<li>
<a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" onclick="setGaEventRessort('service', 'bussgeldrechner');">
<span class="nav-channel-sub-entry">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="http://werkstattvergleich.spiegel.de" onclick="setGaEventRessort('service', 'werkstattvergleich');">
<span class="nav-channel-sub-entry">Werkstattvergleich</span>
</a>
</li>
<li>
<a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" onclick="setGaEventRessort('service', 'buecher bestellen');">
<span class="nav-channel-sub-entry">Bücher bestellen</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528554628&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'dsl-vergleich');">
<span class="nav-channel-sub-entry">DSL-Vergleich</span>
</a>
</li>
<li>
<a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" onclick="setGaEventRessort('service', 'ferientermine');">
<span class="nav-channel-sub-entry">Ferientermine</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529102378&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'gasanbietervergleich');">
<span class="nav-channel-sub-entry">Gasanbietervergleich</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529101910&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'stromanbietervergleich');">
<span class="nav-channel-sub-entry">Stromanbietervergleich</span>
</a>
</li>
<li>
<a href="https://ratgeber.co2online.de/index.php?berater=ratgeberauswahl&portal_id=spiegel_online" onclick="setGaEventRessort('service', 'energiesparratgeber');">
<span class="nav-channel-sub-entry">Energiesparratgeber</span>
</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529103773&iu=/6032/Clickcommand/clickcommand" onclick="setGaEventRessort('service', 'energievergleiche');">
<span class="nav-channel-sub-entry">Energievergleiche</span>
</a>
</li>
<li>
<a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" onclick="setGaEventRessort('service', 'gehaltscheck');">
<span class="nav-channel-sub-entry">Gehaltscheck</span>
</a>
</li>
<li>
<a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" onclick="setGaEventRessort('service', 'uni-tools');">
<span class="nav-channel-sub-entry">Uni-Tools</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" onclick="setGaEventRessort('service', 'waehrungsrechner');">
<span class="nav-channel-sub-entry">Währungsrechner</span>
</a>
</li>
<li>
<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" onclick="setGaEventRessort('service', 'versicherungen');">
<span class="nav-channel-sub-entry">Versicherungen</span>
</a>
</li></ul>
			</li>

			<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/mytoys-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Mytoys</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>
	</ul>
</li></ul>
	</div><div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<!-- html_111811 -->
<div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/politik/">Politik</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/politik/deutschland/">Deutschland</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/solingen/">Solingen</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">Solingen: Angela Merkel und Mevlüt Cavusoglu erinnern an den Anschlag [Livestream]</h1></li>
			</ul>
	
	</div> <br class="clearfix" />
</div> <div id="content-main" class="grid-article spSmallScreen clearfix" data-sponlytics-area="at">
	
	<div class="spArticleContent">
		<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />
		
		<div class="column-both">
			
				<h2 class="article-title lp-article-title ">
							<span class="headline-intro">Livestream</span>
							<span class="headline">Merkel und der türkische Außenminister erinnern an Solingen</span>
							</h2>
		
						<p class="article-intro"><strong>Gedenkfeier in der Düsseldorfer Staatskanzlei: 25 Jahre nach dem Anschlag von Solingen sprechen Kanzlerin Merkel und der türkische Außenminister Cavusoglu. Verfolgen Sie den Auftritt im Livestream.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							</div>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix" data-sponlytics-area="box-article">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html&t=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FafeXt&text=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html&title=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html&media=http%3A%2F%2Fcdn2.spiegel.de%2Fimages%2Fimage-498749-galleryV9-thqr-498749.jpg&description=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2018-05-29 13:04:47">
					Dienstag, <b>29.05.2018 </b>&nbsp;
					13:04 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073-druck.html" target="_blank" title="Livestream: Merkel und der türkische Außenminister erinnern an Solingen">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/politik/livestream-merkel-und-der-tuerkische-aussenminister-erinnern-solingen-thread-758269-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<div class="gujAd integrationteaser" id="integrationteaser_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integrationteaser_1');
	</script>
</div>
<br class="clearfix" />
		
		
  <!-- html_100194 -->
<script type="text/javascript">


var sp_videoplayer_stream ='https://d1qvkrpvk32u24.cloudfront.net/RL/smil:EU-1e8c9b0f-aa90-4d83-8e8c-ba7aaeb4954d.smil/playlist.m3u8'

var sp_videoplayer_showads  = false;
</script>
<!-- html_119353 -->
<div class="asset-box asset-html-box">	
		<div class="asset-title">Livestream</div>
		<div>
<!-- ++++++++++++++++++++++++++++++++++ -->
<!-- 1/3  Markup -->
<div class="sp-livestream-wrapper">
    <div class="sp-livestream-player"></div>
    <div class="sp-livestream-messages"></div>
    <noscript>
        <div class="sp-livestream-messages">
            <p>Der Videoplayer kann nicht gestartet werden. Bitte aktivieren Sie Javascript.</p>
        </div>
    </noscript>
</div>

<!-- ++++++++++++++++++++++++++++++++++ -->
<!-- 2/3  CSS -->
<style>
.sp-livestream-wrapper { position: relative; min-height: 110px;   /* have at least some room for error messages */ }
.sp-livestream-wrapper a { color: #fff; }
.sp-livestream-player { z-index: 10; }
.sp-livestream-messages { display: none; background: #000; color: #faa; text-align: center; padding: 30px; overflow: hidden; position: absolute; top: 0; right: 0; bottom: 0; left: 0; }
noscript .sp-livestream-messages { display: block; }
.sp-livestream-messages .trigger-reload { cursor: pointer; color: #fff; text-decoration: underline; font-weight: bold; }
</style>

<!-- ++++++++++++++++++++++++++++++++++ -->
<!-- 3/3  JS setup of player -->
<script src="http://www.spiegel.de/static/js/jquery.spLivestreamPlayerManager.2.1.js"></script>

<script>
<!-- 
// make sure we treat the right player, if there are multiple ones on the page
var currentPlayer = $('.sp-livestream-wrapper').last();

// setup this player's configuration, but only if there is at least a video stream URL defined
if (window.sp_videoplayer_stream) {
    var livestreamURL = window.sp_videoplayer_stream;
    // check if provided stream URL is from Reuters -> remap to CDN
    if (livestreamURL.indexOf('live.reuters.miisolutions.net') > -1) {
        var pathStartPos = livestreamURL.indexOf('live.reuters.miisolutions.net') + 29;
        livestreamURL = 'http://rlo-live.hls.adaptive.level3.net' + livestreamURL.substr(pathStartPos);
    }
    currentPlayer.data('streamURL', livestreamURL);

    // can set some parameters through global vars, represent them as data attributes on player wrapper element
    if (typeof window.sp_videoplayer_width   == 'number')  currentPlayer.data('wrapperWidth',     window.sp_videoplayer_width);
    if (typeof window.sp_videoplayer_ratio   == 'number')  currentPlayer.data('videoAspectRatio', window.sp_videoplayer_ratio);
    if (typeof window.sp_videoplayer_showads == 'boolean') currentPlayer.data('showAds',          window.sp_videoplayer_showads);
    if (typeof window.sp_videoplayer_preroll == 'string') currentPlayer.data('prerollGateway',          window.sp_videoplayer_preroll);
}

// on document-ready, check all player wrappers on page if they need to be instantiated (it's possible there are multiple assets on the page!)
jQuery(function($){
    $('.sp-livestream-wrapper').each(function() {
        // only instatiate player if at least the stream URL is defined
        if (!$(this).data('plugin_spLivestreamPlayerManager') && $(this).data('streamURL') !== '') {
            // gather player options from data attributes
            var playerOptions = {
                streamURL: $(this).data('streamURL')
            };
            if ($(this).data('wrapperWidth')     !== '') playerOptions.wrapperWidth     = $(this).data('wrapperWidth');
            if ($(this).data('videoAspectRatio') !== '') playerOptions.videoAspectRatio = $(this).data('videoAspectRatio');
            if ($(this).data('showAds')          !== '') playerOptions.showAds          = $(this).data('showAds');
            if ($(this).data('prerollGateway')          !== '') playerOptions.prerollGateway          = $(this).data('prerollGateway');
            $(this).spLivestreamPlayerManager(playerOptions);
        }
    });
});
// -->
</script></div>
	</div>

  <p>Quelle: Reuters</p>
<div class="article-asset-footer">
		            </div>
			</div>
	
	</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/politik/deutschland/solingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073-druck.html" target="_blank" title="Livestream: Merkel und der türkische Außenminister erinnern an Solingen">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html&t=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FafeXt&text=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html&title=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fsolingen-angela-merkel-und-mevluet-cavusoglu-erinnern-an-den-anschlag-livestream-a-1210073.html&media=http%3A%2F%2Fcdn2.spiegel.de%2Fimages%2Fimage-498749-galleryV9-thqr-498749.jpg&description=Livestream%3A%20Merkel%20und%20der%20t%C3%BCrkische%20Au%C3%9Fenminister%20erinnern%20an%20Solingen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1210073.html" data-obtype="" data-assetcount="0" data-language="de" data-sponlytics-area="box-reco-outbrain"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/fotostrecke/fotostrecke-160764.html" title=" Fotostrecke:   Tatort Untere Wernerstraße "><span class="asset-headline-intro">Fotostrecke:</span> <span class="asset-headline">Tatort Untere Wernerstraße</span></a></li><li>
	<a href="/panorama/gesellschaft/solingen-brandanschlag-wie-der-prozess-den-richter-veraendert-hat-a-1199335.html" title=" Brandanschlag in Solingen:   Die Zeit vergeht, das Grauen bleibt "><span class="asset-headline-intro">Brandanschlag in Solingen:</span> <span class="asset-headline">Die Zeit vergeht, das Grauen bleibt</span></a> (28.05.2018)</li><li>
	<a href="/panorama/gesellschaft/solingen-angehoerige-fordern-politik-darf-gedenken-an-opfer-von-brandanschlag-nicht-stoeren-a-1207059.html" title=" Gedenken an Brandanschlag von Solingen:   Politisches will ich nicht dabei haben "><span class="asset-headline-intro">Gedenken an Brandanschlag von Solingen:</span> <span class="asset-headline">"Politisches will ich nicht dabei haben"</span></a> (09.05.2018)</li><li>
	<a href="/politik/ausland/tuerkei-kuendigt-zurueckhaltung-bei-wahlkampfauftritten-an-a-1204581.html" title=" Streit über Wahlkampfauftritte:   Türkei kündigt offenbar Zurückhaltung an "><span class="asset-headline-intro">Streit über Wahlkampfauftritte:</span> <span class="asset-headline">Türkei kündigt offenbar Zurückhaltung an</span></a> (24.04.2018)</li><li>
	<a href="/panorama/gesellschaft/brandanschlag-in-solingen-was-taeter-und-opfer-heute-sagen-a-901431.html" title=" Ausländerfeindlicher Anschlag in Solingen:   Das Brandmal "><span class="asset-headline-intro">Ausländerfeindlicher Anschlag in Solingen:</span> <span class="asset-headline">Das Brandmal</span></a> (27.05.2013)</li></ul>
	</div>
<div class="asset-box article-topic-box " data-sponlytics-area="box-topics">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/solingen">Solingen</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/rassismus">Rassismus</a></b></li>
					<li class="list-float-left"><b><a href="/thema/gewalt_gegen_auslaender">Gewalt gegen Ausländer</a></b></li>
					<li class="list-float-left"><b><a href="/thema/deutschland_rechtsextremismus">Rechtsextremismus</a></b></li>
					<li class="list-float-left"><b><a href="/thema/heiko_maas">Heiko Maas</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
					<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"hidecomment"		: "Kommentar schließen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box module-box" data-sponlytics-area="box-comments">
		<div class="module-title"><a href="/forum/politik/livestream-merkel-und-der-tuerkische-aussenminister-erinnern-solingen-thread-758269-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/politik/livestream-merkel-und-der-tuerkische-aussenminister-erinnern-solingen-thread-758269-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<div class="article-comments-box-empty">
				<div class="article-comments-box-count">
					<a href="/forum/politik/livestream-merkel-und-der-tuerkische-aussenminister-erinnern-solingen-thread-758269-1.html" title="Forum">zum Forum...</a>
				</div>	
				Sagen Sie Ihre Meinung!</div>
		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1207779.html" title="Das SPON-Forum: So wollen wir debattieren" class="text-link lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="758269" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" maxlength="70" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>

						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2018</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1209924","1210045","1210059","1210053","1210073","1207379","1210026","1209916","1210077","1209643","1210033","1210092","1210038","1210049","1210062","1210080","1210001"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer" data-sponlytics-area="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">
	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://werkstattvergleich.spiegel.de" rel="follow" title="Anzeige"> Werkstattvergleich
			</a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528550125&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Kfz-Versicherung </a>
</span>
</li>


		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/dienstrad-und-firmenrad-rechner-berechnen-sie-ihren-geldwerten-vorteil-a-1173677.html" rel="follow">
					Firmenradrechner </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" rel="follow">
					Firmenwagenrechner </a>
</span>
</li>



	</ul>

	<!-- ENERGIE -->
	<ul>
		<li>
<h5>ENERGIE</h5>
</li>
		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529096123&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Gasanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href=" http://pubads.g.doubleclick.net/gampad/clk?id=4529096615&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Stromanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529094887&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Energievergleiche </a>
</span>
</li>

	</ul>

	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" rel="nofollow" title="Anzeige">
					Gehaltscheck </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529074308&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

	</ul>
</div>

<div class="footer-partner clearfix">

	<!-- FINANZEN -->
	<ul class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528592626&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>

	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li>
			<ul>
				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529042814&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529108066&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4570568290&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							Glücksspirale</a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Street </a>
</span>
</li>

			<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow">
							Gutscheine </a>
</span>
</li>
			</ul>
		</li>


		<li>
			<!-- FREIZEIT 2 -->
			<ul>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528590652&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528548667&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
							DSL-Vergleich </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
                            Ferientermine </a>
</span>
</li>
                            
                <li>
<span> <a href="https://sportwetten.spiegel.de" rel="follow">
							Sportwetten </a>
</span>
</li>


			</ul>
		</li>
	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<!--DER SPIEGEL-->

<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2018/22/140" height="186"/>
				</a>
				</li>

<!--DEIN SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2018/6/140" height="186"/>
				</a>
			</li>

<!--SPIEGEL GESCHICHTE-->

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2018/3/140" height="186"/>
				       </a>
                                       </li>


<!--SPIEGEL WISSEN-->

<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2018/2/140.jpg" height="186"/>
				</a>
				</li>

<!--SPIEGEL EXPEDITION-->

<li class="slider_item slider_5">
                                                               <h4>SPIEGEL EXPEDITION</h4> <a href="http://www.amazon.de/dp/B07B14J4CN/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL EXPEDITION" class="js-lazy" data-original="http://www.spiegel.de/images/image-1285601-custom-xqtb-1285601.jpg" height="186"/>
				</a>
				</li>


<!--Edition Geschichte-->
	
<li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a href="https://www.amazon.de/dp/B07B16NSY6/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1273563-custom-sxqy.jpg " height="186"/>
				</a>
                                </li>


<!--LITERATUR SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2018-5.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2018/5/140" height="186"/>
					</a>
				        </li>

<!--UNI SPIEGEL-->

<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2018-3.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2018/3/140" height="186"/>
					</a>
		         		</li>

		
<!--SPIEGEL BIOGRAFIE-->

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/images/image-1291164-thumbflex-yegb.jpg" height="186"/>
				
                                      </a>
                                       </li>
							
<!--Dein SPIEGEL Extra-->
                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->

<!--Edition Wissen-->
                                                   <li class="slider_item slider_5">
					<h4>Edition Wissen</h4>
					<a href="http://www.amazon.de/dp/B074JSB16Z/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1189085-thumbflex-yegb.jpg" height="186"/>
				</a>
				</li>

					


	</ul>
</div><div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/anb">Nutzungsbedingungen</a></li> 
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=20;</script>
	<script type="text/javascript">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</script>
<!-- html_138391 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".spiegel.de"
    },
    "palette": {
      "popup": {
        "background": "#f2f1ec",
        "text": "#000000"
      },
      "button": {
        "background": "#333333",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script></div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
	</div>
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
	if (!p || !p.meetrics || !p.meetrics.ignore) {
		SPLTCS.meetrics.inject();
	}
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('27d3ad4b6021485a8c56577bce24972b', '20');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<div id="gVLFHRhheD" class="ua-default" style="display:none;">
    <p class="headline">Bitte deaktivieren Sie Ihren Adblocker!</p>
    <p class="sub-headline">So schalten Sie Ihren Adblocker auf SPIEGEL ONLINE aus!!!:</p>
    <ul class="list-style">
        <li id="ua-text1">Klicken Sie auf das Adblocker-Zeichen in Ihrem Browser oder öffnen Sie in den Einstellungen den Bereich für Erweiterungen / Addons.</li>
        <li id="ua-text2">Wählen Sie die Option &bdquo;Deaktivieren auf: spiegel.de&ldquo; (oder ähnlich), um eine Ausnahme hinzuzufügen. Vielen Dank!</li>
        <li><a id="ua-reload" class="button">Seite neu laden</a></li>
    </ul>
    <p id="ua-browser"><b>Sie haben gar keinen Adblocker oder bereits eine Ausnahme hinzugefügt?</b><br/><br/>Bitte prüfen Sie, ob Sie ähnliche Erweiterungen, Do-not-Track-Funktionen oder den Inkognito-Modus aktiviert haben, die ebenfalls Werbung unterdrücken. Oder haben Sie einen anderen Browser? <a href="/artikel/a-1154932.html">Hier finden Sie mehr Informationen</a>.</p>
    <p id="ua-hint">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; <a href="/extra/backstage/">Fragen und Antworten finden Sie hier</a>.</p>
<!-- 
    <p id="sub-sub-headline"><a href="/extra/a-115432.html">Sie haben einen anderen Browser?</a></p>    
    <p id="statement"><a href="/extra/backstage/">Welche Bedeutung Werbung für SPIEGEL ONLINE hat, was wir für Ihre Sicherheit im Netz tun, wie unsere Redaktion arbeitet &ndash; Fragen und Antworten finden Sie hier.</a></p>
 -->
    <a id="ua-close" class="close-button active"></a>
</div>

<noscript>
    <div id="ElJoKVxLhIa">
        <div id="ElJoKVxLhIb">
            <!-- html_132956 -->
<img src="//www.google-analytics.com/collect?v=1&t=event&tid=UA-26045149-12&cid=565bb7d3-6372-46bb-af41-f78d9bc2295e&ec=AdBlocker&ea=Show-nojs&aip=1&dl=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fa-1210073.html" width="1" height="1" style="display:none;visibility:hidden"/>
        </div>
    </div>
</noscript>

</body>
</html>