<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Thomas de Maizière verbietet Porträts von PKK-Anführer Abdullah Öcalan - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2017-03-10T13:48:00+0100" />
<meta name="last-modified" content="2017-03-10T14:00:52+0100" />
<meta property=”og:locale” content=”de_DE” />

<meta name="spnet.url.mobil" content="/politik/deutschland/a-1138207.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kurdische Arbeiterpartei PKK: De Maizière verbietet Öcalan-Porträts - SPIEGEL ONLINE - Politik" />
	<meta property="og:description" content="Die Bundesregierung verschärft den Kurs gegen die verbotene kurdische Arbeiterpartei PKK. Nach SPIEGEL-Informationen dürfen Fahnen mit dem Bild von PKK-Anführer Öcalan nicht mehr gezeigt werden." />
	<meta property="og:image" content="http://cdn2.spiegel.de/images/image-1068279-galleryV9-yvsr-1068279.jpg" />
<meta name="description" content="Die Bundesregierung verschärft den Kurs gegen die verbotene kurdische Arbeiterpartei PKK. Nach SPIEGEL-Informationen dürfen Fahnen mit dem Bild von PKK-Anführer Öcalan nicht mehr gezeigt werden." />
	<meta name="news_keywords" content="Politik, Deutschland, Thomas de Maizière, Abdullah Öcalan, Türkei, PKK, Recep Tayyip Erdogan" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik" href="http://www.spiegel.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Deutschland" href="http://www.spiegel.de/politik/deutschland/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Deutschland - Thomas de Maizière" href="http://www.spiegel.de/thema/thomas_de_maiziere/dossier.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1138207';
		var spMetadataAssetTypeId =1;
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/politik/deutschland/a-1138207.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/a.spiegel.de/politik/deutschland/a-1138207.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/a.spiegel.de/politik/deutschland/a-1138207.html" />
		 <link rel="amphtml" href="http://www.spiegel.de/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-14-1.css" />
	<script src="/layout/jscfg/http/global-V8-14-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-14-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-14-1.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-14-1.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-14-1.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_17277_13544_19466_18654_16824_",
    "themen_namen": "_thomas-de-maiziere_abdullah-oecalan_tuerkei_pkk_recep-tayyip-erdogan_",
    "unterrubrik_ids": "_97_",
    "unterrubrik_namen": "_deutschland_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3514491",
    "branded_channel_reiter_1": "3514492",
    "branded_channel_teaser": "3514504",
    "interne_statistik": "3514486",
    "layer_ad": "3514488",
    "mitte_0": "3514485",
    "mitte_1": "3514500",
    "mitte_2": "3514495",
    "mitte_3": "3514497",
    "mitte_4": "3514498",
    "oben": "3514490",
    "outstream": "3514501",
    "promotion_ad_1": "3514503",
    "promotion_ad_2": "3514499",
    "skyscraper": "3514489",
    "slider": "3563773",
    "sponsor_logo": "3514493",
    "unten": "3514502",
    "zaehler": "3514484"
};
	ADI.yieldlab  = {
    "mitte_0": "87005",
    "mitte_1": "87007",
    "mitte_2": "477633",
    "oben": "87065",
    "promotion_ad_2": "87013",
    "skyscraper": "87020",
    "slider": "504560"
};
	var inlineCampaigns = ['kundenvideo', 'sponsor_logo'];
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		var dt = 'desktop';
	    if( /Mobile/i.test(navigator.userAgent) ) { dt = 'phone'; }
	    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) { dt = 'tablet'; }
	    if( /Android/i.test(navigator.userAgent) ) {
	        if( /Mobile/i.test(navigator.userAgent) ){ dt = 'phone'; }
	        else { dt = 'tablet'; }
	    }
		

		api.setProfile('device', dt);

		api.events.onPreRender(onPreRenderCallback);						
		api.events.onPostRender(onPostRenderCallback);

		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer(inlineCampaigns.indexOf(cs[pos].name) > -1 ? 'inline' : 'iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
<script type="application/ld+json"> 
	    { 
    	    "@context": 		"http://schema.org",
	        "@type": 			"NewsArticle",
			"name":				"a-1138207",
    	    "headline": 		"Kurdische Arbeiterpartei PKK: De Maizière verbietet Öcalan-Porträts",
			"url": 				"http://www.spiegel.de/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html",
			"mainEntityOfPage": "http://www.spiegel.de/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html",
			"thumbnailUrl":		"http://cdn2.spiegel.de/images/image-1068279-thumb-yvsr-1068279.jpg",
			"image":			{
						"@type": 	"ImageObject",
						"url" : 	"http://cdn2.spiegel.de/images/image-1068279-galleryV9-yvsr-1068279.jpg",
						"width": 	850,
						"height": 	566
					},
    	    "dateCreated": 		"2017-03-10T13:48:00+0100",
        	"datePublished": 	"2017-03-10T13:48:00+0100",
			"dateModified":		"2017-03-10T13:48:00+0100",
			"articleSection":	"Politik",
			"creator":			["Hubert Gude"],
			"author":			[{
									"@type":	"Person",
									"name": 	"Hubert Gude"
								}],
			"publisher": {
	    		"@type": "Organization",
				"name":	"SPIEGEL ONLINE",
			    "logo": {
      				"@type": 	"ImageObject",
      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
					"width": 	451,
					"height": 	60
    			}
			},
			"keywords":			["Thema: Thomas de Maizière", "Thema: Abdullah Öcalan", "Thema: Türkei", "Thema: PKK", "Thema: Recep Tayyip Erdogan"]
    	}
    	</script>
    </head>

<body id="politik" class="spBereich97 article dt-www" >

<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-20-97", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--


var abd = spGetAbdStatus();

spNm({
	'sp.site': '1',
	'sp.topic': '17277',
	'sp.atyp': '1',
	'sp.aid': '1138207',
	'sp.part': '1',
	'sp.rubric': '97',
	'sp.channel': '20',
	'sp.partmax': '1','sp.abd': abd
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="adition" id="oben" data-position="oben">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('oben');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header">
				
					<div class="header-top" id="js-sticky-header">	
			<div class="clearfix">
				
				<div class="meta-top no-js">
					<i class="js-hamburger hamburger-icon"></i>
				
				
					<a href="/politik/" class="current-channel-name">Politik</a>
						</div>
				
				<ul class="header-logo ">
					<li><a href="/" class="logo-spon"></a></li>
					<li><a href="/spiegel/" class="logo-der-spiegel"></a></li>
					<li><a href="/sptv/" class="logo-spiegel-tv"></a></li>
				</ul>
				<div class="search-login-links clearfix">
						<i class="search-icon"></i>
							<div class="login-links">
							<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
						</div>
						<div class="login-context popup-layer-skin"></div>
					</div>
					<script type="text/javascript">
						<!--
							spUpdateMSLoginLinks();
						// -->
					</script>
				</div></div> <div class="header-main clearfix">
		
			<ul class="meta-nav list-inline-block">
				<li class="top-news">
					<a href="/schlagzeilen/">
						Schlagzeilen
					</a>					
					<span>&#448;</span>
				</li>
				<li><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
				<li>DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				12.048,87</a><span>&#448;</span></li>
				<li><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
				<li>
					<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste">Abo</a></li>
			</ul>
			
			
			<div class="meta-top no-js">
				<i class="js-hamburger hamburger-icon"></i>
			
			
				<a href="/politik/" class="current-channel-name">Politik</a>
					</div>
			
			<div class="js-main-navigation clearfix" lang="de">
	
	<div class="top-navigation clearfix">
	
		<i class="js-hamburger hamburger-icon"></i>
		
		<ul class="list-float meta-home clearfix">
			<li class="list-float-left"><a href="/" class="header-logo-spon">Nachrichten</a></li>
			<li class="list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
						<li class="list-float-left"><a href="/nachrichtenarchiv/">Nachrichtenarchiv</a></li>
			<li class="list-float-left"><a href="/dienste/a-902432.html">Newsletter</a></li>
			<li class="list-float-left"><a href="/dienste/a-634260.html">RSS</a></li>
			<li class="list-float-left"><a href="/dienste/a-634549.html">Mobil</a></li>
			<li class="list-float-left"><span class="with-sub-ul">mehr</span>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/">Story</a></li>
					<li><a href="/fotostrecken/">Fotostrecken</a></li>
					<li><a href="/multimedia/">Infografiken</a></li>
					<li><a href="/artikel/a-1040308.html">Hilfe</a></li>
					<li><a href="/impressum">Impressum</a></li>
				</ul>
			</li>
		</ul>
	</div>

	<ul class="nav-1">
			<li>
								<a href="/politik/" class="with-sub-ul active">Politik</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/politik/">&Uuml;bersicht</a></li>

			<li>
						<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/eu/" target="_self" title="Europa">Europa</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/meinung/" target="_self" title="Meinung">Meinung</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41792 -->
</ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/meinung/" class=" ">Meinung</a></li>
						<li>
								<a href="/wirtschaft/" class="with-sub-ul ">Wirtschaft</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wirtschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
						
				<li>
						<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
						
				<li>
						<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
						
				<li>
						<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
						
				<li>
						<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/mittelstand/" target="_self" title="Mittelstand">Mittelstand</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076401&kid=1213066&bid=3962693" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076393&kid=1213025&bid=3962018" rel="nofollow" title="Anzeige">Immowelt</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=1503394&bid=5108785" rel="nofollow" title="Anzeige">Tarifvergleiche</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3078845&kid=1600780&bid=5484066" rel="follow" title="Anzeige">Kreditvergleich</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/panorama/" class="with-sub-ul ">Panorama</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/panorama/">&Uuml;bersicht</a></li>

			<li>
						<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
						
				<li>
						<a href="/panorama/leute/" title="Leute">Leute</a></li>
						
				<li>
						<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
						
				<li>
						<a href="http://www.spiegel.de/story/" target="_self" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/elterncouch/" target="_self" title="Elterncouch">Elterncouch</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3098101&kid=1896229&bid=6478263" rel="nofollow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href=" http://ad8.adfarm1.adition.com/redi?sid=3076398&kid=1896208&bid=6478218" rel="nofollow" title="Anzeige">Eurojackpot</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/sport/" class="with-sub-ul ">Sport</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sport/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
						
				<li>
						<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
						
				<li>
						<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
						
				<li>
						<a href="http://tippspiel.spiegel.de" target="_self" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
						
				<li>
						<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
						
				<li>
						<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" target="_self" title="Ergebnisse">Ergebnisse</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/liveticker/" target="_self" title="Live-Kalender">Live-Kalender</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3213806&kid=1730455&bid=5921750" title="Anzeige">
<span style="color:#990000; font-weight: bold; font-size:1.2rem;">Bundesliga</span> präsentiert von<br/>Continental</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/kultur/" class="with-sub-ul ">Kultur</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/kultur/">&Uuml;bersicht</a></li>

			<li>
						<a href="/kultur/kino/" title="Kino">Kino</a></li>
						
				<li>
						<a href="/kultur/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="/kultur/tv/" title="TV">TV</a></li>
						
				<li>
						<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
						
				<li>
						<a href="http://gutenberg.spiegel.de" target="_self" title="Gutenberg">Gutenberg</a></li>
						
				<li>
						<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/buchrezensionen/" target="_self" title="Buchrezensionen">Buchrezensionen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41796 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3780444&kid=1926582&bid=6578510" title="Anzeige">Hörbücher</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/video/" class=" ">Video</a></li>
						<li>
								<a href="/netzwelt/" class="with-sub-ul ">Netzwelt</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/netzwelt/">&Uuml;bersicht</a></li>

			<li>
						<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
						
				<li>
						<a href="/netzwelt/web/" title="Web">Web</a></li>
						
				<li>
						<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
						
				<li>
						<a href="/netzwelt/games/" title="Games">Games</a></li>
						
				<li>
						<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41797 -->
</ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/wissenschaft/" class="with-sub-ul ">Wissenschaft</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wissenschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
						
				<li>
						<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
						
				<li>
						<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
						
				<li>
						<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
						
				<li>
						<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/daten/" target="_self" title="Datenlese">Datenlese</a></li>
						
				<li>
						<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/mensch/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<li>
<a href="/wissenschaft/mensch/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" title="">Street</a>
</li></ul>
		</li>
	</ul>
												</li>
						</ul><ul class="nav-2">
					<li>
								<a href="/gesundheit/" class="with-sub-ul ">Gesundheit</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/gesundheit/">&Uuml;bersicht</a></li>

			<li>
						<a href="/gesundheit/diagnose/" title="Diagnose & Therapie">Diagnose & Therapie</a></li>
						
				<li>
						<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
						
				<li>
						<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
						
				<li>
						<a href="/gesundheit/sex/" title="Sex & Partnerschaft">Sex & Partnerschaft</a></li>
						
				<li>
						<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft & Kind">Schwangerschaft & Kind</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_103236 -->
<li><a title="" href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html">BMI-Rechner</a></li>
<li><a title="" href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html">Kalorienrechner</a></li>
<li><a title="Anzeige" href="http://ad8.adfarm1.adition.com/redi?sid=3088031&kid=1214230&bid=3966013">Arztsuche</a></li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/einestages/" class="with-sub-ul ">einestages</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/einestages/">&Uuml;bersicht</a></li>

			<li>
						<a href="/einestages/thema/zeitzeugen/" target="_self" title="Zeitzeugen">Zeitzeugen</a></li>
						
				<li>
						<a href="/einestages/thema/erster_weltkrieg/" target="_self" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" target="_self" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/ddr/" target="_self" title="DDR">DDR</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/fotografie/" target="_self" title="Fotografie">Fotografie</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/film/" target="_self" title="Film">Film</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/musik/" target="_self" title="Musik">Musik</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/archiv.html" target="_self" title="Archiv">Archiv</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/karriere/" class=" ">KarriereSPIEGEL</a></li>
						<li>
								<a href="/lebenundlernen/" class="with-sub-ul ">Leben und Lernen</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/lebenundlernen/">&Uuml;bersicht</a></li>

			<li>
						<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
						
				<li>
						<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
						
				<li>
						<a href="/lebenundlernen/job/" title="Job">Job</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/bento/" class=" ">bento</a></li>
						<li>
								<a href="/reise/" class="with-sub-ul ">Reise</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/reise/">&Uuml;bersicht</a></li>

			<li>
						<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
						
				<li>
						<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/reise/europa/" title="Europa">Europa</a></li>
						
				<li>
						<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
						
				<li>
						<a href="http://schneeundmehr.spiegel.de/" target="_self" title="Skiatlas">Skiatlas</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41800 -->
<!--<li class="spDivideNaviAd"><div><div></div></div></li>
<li><a title="Anzeige"  href="http://ad8.adfarm1.adition.com/redi?sid=3341607&amp;kid=1427921&amp;bid=4780964">Secret Escapes</a></li>--></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/auto/" class="with-sub-ul ">Auto</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/auto/">&Uuml;bersicht</a></li>

			<li>
						<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
						
				<li>
						<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41801 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>

<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=1503404&bid=5108800" rel="nofollow" title="Anzeige">Kfz-Versicherung</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/stil/" class="with-sub-ul ">Stil</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/stil/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://www.spiegel.de/thema/stil_design/" target="_self" title="Design">Design</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_mode/" target="_self" title="Mode">Mode</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_kochen/" target="_self" title="Kochen">Kochen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_reisen/" target="_self" title="Reisen">Reisen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_hotels/" target="_self" title="Hotels">Hotels</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_114081 -->
</ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/international/" class="with-sub-ul ">English</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/international/">Front Page</a></li>

			<li>
						<a href="/international/world/" title="World">World</a></li>
						
				<li>
						<a href="/international/europe/" title="Europe">Europe</a></li>
						
				<li>
						<a href="/international/germany/" title="Germany">Germany</a></li>
						
				<li>
						<a href="/international/business/" title="Business">Business</a></li>
						
				<li>
						<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
						
				<li>
						<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
						
				<li>
						<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						</ul><ul class="nav-3">
					<li>
								<a href="/spiegelplus/" class="with-sub-ul ">SPIEGEL Plus</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/spiegelplus/">&Uuml;bersicht</a></li>

			<li>
						<a href="/spiegelplus/deutschland/" title="SPIEGEL Plus Deutschland">SPIEGEL Plus Deutschland</a></li>
						
				<li>
						<a href="/spiegelplus/wirtschaft/" title="SPIEGEL Plus Wirtschaft">SPIEGEL Plus Wirtschaft</a></li>
						
				<li>
						<a href="/spiegelplus/gesellschaft/" title="SPIEGEL Plus Gesellschaft">SPIEGEL Plus Gesellschaft</a></li>
						
				<li>
						<a href="/spiegelplus/ausland/" title="SPIEGEL Plus Ausland">SPIEGEL Plus Ausland</a></li>
						
				<li>
						<a href="/spiegelplus/sport/" title="SPIEGEL Plus Sport">SPIEGEL Plus Sport</a></li>
						
				<li>
						<a href="/spiegelplus/wissenschaft/" title="SPIEGEL Plus Wissenschaft">SPIEGEL Plus Wissenschaft</a></li>
						
				<li>
						<a href="/spiegelplus/kultur/" title="SPIEGEL Plus Kultur">SPIEGEL Plus Kultur</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/spiegellive/" target="_blank" class=" ">DER SPIEGEL live</a></li>
						<li>
								<span class="with-sub-ul">DER SPIEGEL</span>
								<ul class="js-channel-sub-nav">
									<li>
										<div class="nav-channel-arrow-left"></div>
									</li>
									<!-- html_100312 -->
<li>
<a href="/spiegel/">
<span class="nav-channel-sub-entry">
<b>DER SPIEGEL<br/>(digitales Magazin)</b>
</span>
</a>
</li>

<li>
<a href="/spiegel/print/">
<span class="nav-channel-sub-entry">Titelbilder & Heftarchive</span>
</a>
</li>

<li>
<a href="http://abo.spiegel.de/?b=SPOHNAVABO&utm_source=spon&utm_medium=text&utm_content=SPOHNAVABO&utm_campaign=navigationsleiste" target="_blank">
<span class="nav-channel-sub-entry">Abo-Angebote</span>
</a>
</li>

<li>
<a href="/shop/">
<span class="nav-channel-sub-entry">Shop</span>
</a>
</li>

<li>
<a href="/thema/spiegelblog/">
<span class="nav-channel-sub-entry">SPIEGELblog</span>
</a>
</li></ul>
							</li>
						<li>
								<a href="/sptv/" class="with-sub-ul ">SPIEGEL TV</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sptv/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
						
				<li>
						<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
						
				<li>
						<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
						
				<li>
						<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/forum/" class="with-sub-ul ">Forum</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/forum/">&Uuml;bersicht</a></li>

			<li>
						<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
						
				<li>
						<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Netiquette">Netiquette</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/thema/" class=" ">Themen</a></li>
						<li>
				<span class="with-sub-ul">Service</span>
				<ul class="js-channel-sub-nav">
					<li>
						<div class="nav-channel-arrow-left"></div>
					</li>
					<!-- html_126935 -->
<li><a href="http://wetter.spiegel.de/"><span class="nav-channel-sub-entry">Wetter</span></a>
</li>

<li><a href="http://boersen.manager-magazin.de"><span class="nav-channel-sub-entry">Börse</span></a></li>

<li><a href="http://tvprogramm.spiegel.de/"><span class="nav-channel-sub-entry">TV-Programm</span></a></li>

<li><a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html"><span class="nav-channel-sub-entry">Benzinpreis</span></a></li>

<li><a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html"><span class="nav-channel-sub-entry">Bußgeldrechner</span></a></li>

<li><a href="http://werkstattvergleich.spiegel.de"><span class="nav-channel-sub-entry">Werkstattvergleich</span></a></li>

<li><a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21"><span class="nav-channel-sub-entry">Bücher bestellen</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076405&kid=1212883&bid=3961306"><span class="nav-channel-sub-entry">DSL-Vergleich</span></a></li>

<li><a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html"><span class="nav-channel-sub-entry">Ferientermine</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076403&kid=1212850&bid=3961217"><span class="nav-channel-sub-entry">Gasanbietervergleich</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076404&kid=1212872&bid=3961268"><span class="nav-channel-sub-entry">Stromanbietervergleich</span></a></li>

<li><a href="https://ratgeber.co2online.de/index.php?berater=ratgeberauswahl&portal_id=spiegel_online"><span class="nav-channel-sub-entry">Energiesparratgeber</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1212362&bid=3958971"><span class="nav-channel-sub-entry">Energievergleiche</span></a></li>

<li><a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html"><span class="nav-channel-sub-entry">Gehaltscheck</span></a></li>

<li><a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html"><span class="nav-channel-sub-entry">Uni-Tools</span></a></li>

<li><a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner"><span class="nav-channel-sub-entry">Währungsrechner</span></a></li>

<li><a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html "><span class="nav-channel-sub-entry">Versicherungen</span></a></li></ul>
			</li>

			<!-- html_130389 -->
</ul>
	</div><div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="kopftext" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<!-- html_111811 -->
<div id="breadcrumb">

	<ul class="breadcrumb-history list-float clearfix">
				<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/politik/">Politik</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/politik/deutschland/">Deutschland</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/thema/thomas_de_maiziere/">Thomas de Maizière</a></li>
<li class="list-float-left"><span>&gt;</span><h1 class="so-hdln">Thomas de Maizière verbietet Porträts von PKK-Anführer Abdullah Öcalan</h1></li>
				</ul>
		<div class="nav-extra">
			<div class="adition" id="branded_channel_reiter_1" data-position="branded_channel_reiter_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_reiter_1');
	</script>
</div>
</div>
	</div> <br class="clearfix" />
</div> <div id="content-main" class="grid-article spSmallScreen clearfix">
	
	<div class="spArticleContent">
		<div class="adition" id="mitte_0" data-position="mitte_0">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_0');
	</script>
</div>
<br class="clearfix" />
		
		               <div id="spSponsoredBy">
			<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
		<div class="column-both">
			
				<h2 class="article-title lp-article-title ">
							<span class="headline-intro">Kurdische Arbeiterpartei PKK</span>
							<span class="headline">De Maizière verbietet Öcalan-Porträts</span>
							</h2>
		
						<p class="article-intro"><strong>Die Bundesregierung verschärft den Kurs gegen die verbotene kurdische Arbeiterpartei PKK. Nach SPIEGEL-Informationen dürfen Fahnen mit dem Bild von PKK-Anführer Öcalan nicht mehr gezeigt werden.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
<div class="js-module-box-image box-position asset-maxi asset-align-center 860_poster_16x9" style="width:860px;">

						<a href="/politik/deutschland/bild-1138207-1068279.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn2.spiegel.de/images/image-1068279-860_poster_16x9-yvsr-1068279.jpg" width="860" height="484" class="spPanoImageTeaserPic" title="Öcalan-Porträts bei einer Demonstration von Kurden (im November 2016 in Köln)" alt="Öcalan-Porträts bei einer Demonstration von Kurden (im November 2016 in Köln)" align="center" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">DPA</div>
							<p>Öcalan-Porträts bei einer Demonstration von Kurden (im November 2016 in Köln)</p>
							</div>
					</div>
				
</div>
						<div class="author-details">
								<div class="author-image">
		<a href="/impressum/autor-16480.html">
					<img src="http://cdn4.spiegel.de/images/image-697113-thumbsmall-occx-697113.jpg" width="90" height="90" class="author-thumb" title="&copy; Bernhard Riedmann/ DER SPIEGEL" alt="&copy; Bernhard Riedmann/ DER SPIEGEL" style="width:45px; height:45px;" /></a>
			</div>
<p class="author">Von <a class="autor-link js-author-link" data-authorid="16480" href="/impressum/autor-16480.html" rel="author">Hubert Gude</a>
</p>
								<div class="author-popup-layer author-16480" style="display: none;" >
	<div class="popup-layer-skin clearfix">
		<a class="close-button" href="javascript:toggleAuthorPopup(16480);"></a>

		<div class="popup-layer-author-image">
				<img src="http://cdn4.spiegel.de/images/image-697113-thumbflex-occx-697113.jpg" width="302" height="302" title="Bernhard Riedmann/ DER SPIEGEL" alt="Bernhard Riedmann/ DER SPIEGEL" /></div>
		<div class="author-content has-image">
			<div class="autor-name">Hubert Gude</div>
			<p>Jahrgang 1964. Studium Soziologie, Psychologie und Journalistik in Hamburg und New York (Master of Arts in Sociology). Journalistische Erfahrungen 1992 als Hörfunk-Reporter des Norddeutschen Rundfunks (NDR 2). Anschließend Autor von Filmbeiträgen für die N3-Sendung DAS!. Ab Dezember 2001 Norddeutschland-Korrespondent des Magazins "Focus", später Leiter der "Focus"-Redaktion in Hamburg. Seit Januar 2012 Redakteur im Deutschland-Ressort des SPIEGEL. Themenschwerpunkte: Innere Sicherheit, Geheimdienste, Islamismus. </p>

			<ul class="author-contacts">
				<li class="author-contact author-contact-3">
	
			E-Mail: <a href="mailto:Hubert.Gude@spiegel.de">Hubert.Gude@spiegel.de</a>
		</li>
</ul>
			<a href="/impressum/autor-16480.html">Mehr Artikel von Hubert Gude</a>
		</div>
	</div>
</div></div>
		
							<script type="text/javascript">
								<!--
								positionAuthorDetails();
								//-->
							</script>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html&t=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FaeWgl&text=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html&title=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html&media=http%3A%2F%2Fcdn2.spiegel.de%2Fimages%2Fimage-1068279-galleryV9-yvsr-1068279.jpg&description=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2017-03-10 13:48:00">
					Freitag, <b>10.03.2017 </b>&nbsp;
					13:48 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207-druck.html" target="_blank" title="Kurdische Arbeiterpartei PKK: De Maizière verbietet Öcalan-Porträts">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				</ul>
		</div>
<div class="adition" id="branded_channel_teaser" data-position="branded_channel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_teaser');
	</script>
</div>
<br class="clearfix" />
		
		
  <p>Bundesinnenminister <a href="/thema/thomas_de_maiziere/" title="Thomas de Maizière" class="text-link-int lp-text-link-int">Thomas de Maizière</a> (CDU) verbietet Fahnen mit dem Konterfei von <a href="/thema/abdullah_oecalan/" title="Abdullah Öcalan" class="text-link-int lp-text-link-int">Abdullah Öcalan</a>, dem in der Türkei inhaftierten Anführer der kurdischen Arbeiterpartei PKK. Das geht aus einem fünfseitigen Schreiben hervor, das das Bundesinnenministerium (BMI) am 2. März an die Bundesländer und die Sicherheitsbehörden des Bundes verschickte.</p>

  
<p>Konkret geht es um Öcalan-Porträts auf gelbem und auf grün-gelbem Untergrund, wie sie häufig auf Demonstrationen von PKK-Anhängern in Deutschland zu sehen sind. Sie hätten einen "erheblichen Emotionalisierungseffekt", heißt es in der Begründung. Die Motive seien "in besonderer Weise geeignet, den in Deutschland verboten Zusammenhalt der PKK zu fördern".</p>

  <p>Seit 22. November 1993 ist die PKK in Deutschland verboten. Das gilt generell auch für die Kennzeichen der PKK. Seitdem gab es diverse Prozesse gegen PKK-Anhänger, die mit PKK-Fahnen demonstriert hatten. Dabei ging es unter anderem auch um Öcalan-Flaggen. Die Gerichte urteilten jedoch nicht einheitlich.</p>

  <p>Mit dem Rundschreiben, das dem SPIEGEL vorliegt, präzisiert das Ministerium nun die Verfügung von damals. Im Anhang des Papiers findet sich eine Liste mit den verbotenen Emblemen und Logos. Neben dem Bild von Öcalan auf gelbem und grün-gelbem Untergrund gilt das Verbot demnach für insgesamt 33 Symbole, die der PKK und ihren Unterorganisationen zugeordnet werden.</p>

  <p>
<b>Auch Symbol von US-Verbündetem verboten</b>
</p>

  <p>Darunter ist auch das Zeichen der syrischen Kurdenmiliz YPG, der sogenannten Volksverteidigungseinheiten. Die YPG sind der militärische Ableger der syrischen Kurdenpartei PYD, die wiederum der PKK nahesteht. Die YPG haben sich im Kampf gegen die Terrormiliz "Islamischer Staat" als besonders schlagkräftig erwiesen und gilt dabei als wichtigster Verbündeter der USA in Syrien.</p>

  <p>Die Verfügung aus dem Hause de Maizières lässt sich auch als eine Geste an die Regierung von <a href="/thema/recep_tayyip_erdogan/" title="Recep Tayyip Erdogan" class="text-link-int lp-text-link-int">Recep Tayyip Erdogan</a> interpretieren. Immer wieder kritisierte Ankara die Bundesregierung für ihren angeblich zu laschen Umgang mit der verbotenen PKK. Nach der <a href="/politik/deutschland/armenien-eine-distanzierung-die-nicht-so-heissen-darf-kommentar-a-1110658.html" title="Resolution im Bundestag über den Völkermord an den Armeniern" class="text-link-int lp-text-link-int">Resolution im Bundestag über den Völkermord an den Armeniern</a>, im vergangenen Jahr, verstieg sich Erdogan gar in die Aussage, türkischstämmige Parlamentarier im Bundestag seien der "verlängerte Arm der kurdischen Arbeiterpartei". Berlin wies die Vorwürfe empört zurück und verwies darauf, dass die <a href="/thema/pkk/" title="PKK" class="text-link-int lp-text-link-int">PKK</a> in Deutschland als Terrororganisation verboten sei. Das Thema schien abgehakt.</p>

  <p>Das BMI bestreitet einen Zusammenhang mit Vorwürfen aus Ankara. Als Verbotsbehörde überprüfe das BMI regelmäßig, ob das ausgesprochene Kennzeichenverbot entsprechend dem tatsächlichen Verhalten der jeweiligen Organisation zu präzisieren sei, teilte eine Sprecherin mit.</p>

  <p>Soll heißen: alles reine Routine.</p>
</div>
	
	</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/politik/deutschland/thomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207-druck.html" target="_blank" title="Kurdische Arbeiterpartei PKK: De Maizière verbietet Öcalan-Porträts">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html&t=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FaeWgl&text=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html&title=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fthomas-de-maiziere-verbietet-portraets-von-pkk-anfuehrer-abdullah-oecalan-a-1138207.html&media=http%3A%2F%2Fcdn2.spiegel.de%2Fimages%2Fimage-1068279-galleryV9-yvsr-1068279.jpg&description=Kurdische%20Arbeiterpartei%20PKK%3A%20De%20Maizi%C3%A8re%20verbietet%20%C3%96calan-Portr%C3%A4ts%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1138207.html" data-obtype="" data-assetcount="0" data-language="de"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/politik/ausland/tuerkei-oesterreicher-und-deutsche-festgenommen-nach-erdogan-kritik-a-1138037.html" title=" Folge von Erdogan-Kritik:   Willkommen in Istanbul, Sie sind festgenommen "><span class="asset-headline-intro">Folge von Erdogan-Kritik:</span> <span class="asset-headline">Willkommen in Istanbul, Sie sind festgenommen</span></a> (09.03.2017)</li><li>
	<a href="/politik/ausland/tuerkei-verweigert-linken-bundestagsabgeordneten-van-aken-besuch-bei-deutschen-soldaten-a-1137970.html" title=" Ablehnung aus Ankara:   Linken-Politiker beklagt Besuchsverbot bei deutschen Soldaten in der Türkei "><span class="asset-headline-intro">Ablehnung aus Ankara:</span> <span class="asset-headline">Linken-Politiker beklagt Besuchsverbot bei deutschen Soldaten in der Türkei</span></a> (09.03.2017)</li><li>
	<a href="/politik/deutschland/regierungserklaerung-angela-merkel-nennt-nazi-vergleiche-tuerkischer-politiker-traurig-a-1137980.html" title=" Regierungserklärung:   Merkel verurteilt Nazi-Vergleiche türkischer Politiker "><span class="asset-headline-intro">Regierungserklärung:</span> <span class="asset-headline">Merkel verurteilt Nazi-Vergleiche türkischer Politiker</span></a> (09.03.2017)</li><li>
	<a href="/politik/ausland/tuerkei-tausende-demonstrieren-fuer-frauenrechte-und-gegen-erdogan-a-1137966.html" title=" Türkei:   Tausende demonstrieren für Frauenrechte - und gegen Erdogan "><span class="asset-headline-intro">Türkei:</span> <span class="asset-headline">Tausende demonstrieren für Frauenrechte - und gegen Erdogan</span></a> (09.03.2017)</li><li>
	<a href="/politik/deutschland/armenien-eine-distanzierung-die-nicht-so-heissen-darf-kommentar-a-1110658.html" title=" Kommentar zur Armenien-Debatte:   Eine Distanzierung, die nicht so heißen darf "><span class="asset-headline-intro">Kommentar zur Armenien-Debatte:</span> <span class="asset-headline">Eine Distanzierung, die nicht so heißen darf</span></a> (02.09.2016)</li></ul>
	</div>
<div class="asset-box article-topic-box ">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/thomas_de_maiziere/">Thomas de Maizière</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/abdullah_oecalan/">Abdullah Öcalan</a></b></li>
					<li class="list-float-left"><b><a href="/thema/tuerkei/">Türkei</a></b></li>
					<li class="list-float-left"><b><a href="/thema/pkk/">PKK</a></b></li>
					<li class="list-float-left"><b><a href="/thema/recep_tayyip_erdogan/">Recep Tayyip Erdogan</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
					<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2017</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="adition" id="unten" data-position="unten">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('unten');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1138164","1138147","1138172","1138210","1138168","1138207","1138205","1138072","1138175","1137836","1136808","1138169","1138031","1138194","1129666","1137996"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">
	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://werkstattvergleich.spiegel.de" rel="follow" title="Anzeige"> Werkstattvergleich
			</a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1503417&bid=5108840" rel="follow" title="Anzeige">
					Kfz-Versicherung </a>
</span>
</li>

	</ul>

	<!-- ENERGIE -->
	<ul>
		<li>
<h5>ENERGIE</h5>
</li>
		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076403&kid=1212850&bid=3961217" rel="follow" title="Anzeige">
					Gasanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076404&kid=1212872&bid=3961268" rel="nofollow" title="Anzeige">
					Stromanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1212362&bid=3958971" rel="nofollow" title="Anzeige">
					Energievergleiche </a>
</span>
</li>

	</ul>

	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" rel="nofollow" title="Anzeige">
					Gehaltscheck </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076402&kid=1213135&bid=3962765" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

	</ul>
</div>

<div class="footer-partner clearfix">

	<!-- FINANZEN -->
	<ul class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076400&kid=1212996&bid=3961839" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3078844&kid=1600751&bid=5483956" rel="nofollow" title="Anzeige">
					Kreditvergleich </a>
</span>
</li>

		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>

	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li>
			<ul>
				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076399&kid=1896236&bid=6478348" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3098102&kid=1896232&bid=6478286" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Streets </a>
</span>
</li>
			</ul>
		</li>

		<li>
			<!-- FREIZEIT 2 -->
			<ul>
				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>
<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3780443&kid=1926526&bid=6578340" rel="follow" title="Anzeige">
							Hörbücher </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3088032&kid=1214236&bid=3966039" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076405&kid=1212883&bid=3961306" rel="follow" title="Anzeige">
							DSL-Vergleich </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
							Ferientermine </a>
</span>
</li>

				
			</ul>
		</li>
	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder">Abo</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchaktuell.de/" target="_blank">buch aktuell</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.der-audio-verlag.de/" target="_blank">Der Audio Verlag</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2017/10/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2017/3/140" height="186"/>
				</a>
				</li>


			
				<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2017/1/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/ce/images/1115144-thumbflex.img" height="186"/>
				</a>
				


</li>

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2017/1/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a href="http://www.amazon.de/dp/B01E7F8JFG/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1069200-thumbflex-gpdg.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL SPEZIAL</h4> <a href="http://www.amazon.de/dp/B01KZNM5KE/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img alt="SPIEGEL SPEZIAL" class="js-lazy" data-original="http://www.spiegel.de/images/image-1047830-custom-bjda.jpg"/>
				</a>
				</li>
				

                                                    <!-- li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li -->

                                                   <li class="slider_item slider_5">
					<h4>CHRONIK 2016</h4>
					<a href="http://www.amazon.de/dp/B01KZNM5K4/ref=nosim?tag=wwwspiegelde-21">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1081241-thumbbiga-fxhn.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2017-1.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2017/1/140" height="186"/>
					</a>
				</li>
				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2017-3.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2017/3/140" height="186"/>
					</a>
				</li>
	</ul>
</div><div class="adition" id="interne_statistik" data-position="interne_statistik">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('interne_statistik');
	</script>
</div>
<div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum/">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt/">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe/">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=20;</script>
	<script type="text/javascript">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</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="adition" id="skyscraper" data-position="skyscraper">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type='text/javascript'>
	<!--
        var channel = 'Politik';
        var authors = 'Hubert Gude';
		spDoGa(false);
	-->
</script>
<script type="text/javascript">
	<!--
		
			spVgWortCount('c0f65568874f4ea8b3458c42986f28b0', '20');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

</body>
</html>