<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>Inklusion an deutschen Schulen: Der alltägliche Irrsinn - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2017-05-10T04:52:00+0200" />
<meta name="last-modified" content="2017-05-10T04:52:11+0200" />
<meta property="og:locale" content="de_DE" />

<meta name="spnet.paidcontent" content="laterpay" />
<meta name="spnet.url.mobil" content="/spiegel/a-1146631.html" />
		<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="http://www.spiegel.de/spiegel/inklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Inklusion: Der alltägliche Irrsinn an deutschen Schulen - SPIEGEL ONLINE - Politik" />
	<meta property="og:description" content="Es ist eine große Idee, dass behinderte Kinder mit nicht behinderten lernen. Aber: So wie Inklusion in Deutschland betrieben wird, funktioniert sie nicht - und schadet Schülern, Eltern und Lehrern." />
	<meta property="og:image" content="http://cdn1.spiegel.de/images/decoration/spiegelplus/image-1138924-galleryV9-xqyx-1138924.jpg" />
<meta property="ob:image" content="http://cdn1.spiegel.de/images/image-1138924-galleryV9-xqyx-1138924.jpg" />
<meta name="description" content="Es ist eine große Idee, dass behinderte Kinder mit nicht behinderten lernen. Aber: So wie Inklusion in Deutschland betrieben wird, funktioniert sie nicht - und schadet Schülern, Eltern und Lehrern." />
	<meta name="news_keywords" content="Politik, Deutschland, Inklusion, Schulen, Menschen mit Behinderung, Lernschwäche und -behinderung, Körperliche Behinderung, Geistige Behinderung" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="http://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik" href="http://www.spiegel.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Deutschland" href="http://www.spiegel.de/politik/deutschland/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Politik - Deutschland - Inklusion" href="http://www.spiegel.de/thema/inklusion/index.rss" />
<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1146631';
		var spMetadataAssetTypeId =1;
	// -->
	</script>

	<link rel="canonical" href="http://www.spiegel.de/spiegel/inklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="http://m.spiegel.de/spiegel/a-1146631.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon/http/a.spiegel.de/spiegel/a-1146631.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/http/a.spiegel.de/spiegel/a-1146631.html" />
		 <link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-18-1.css" />
	<script src="/layout/jscfg/http/global-V8-18.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-18.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-18.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-18.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V8-18.js" type="text/javascript"></script>
	<![endif]-->
	<meta property="laterpay:connector:callbacks:on_user_has_access" content="SPLaterpayCallbackHasAccess" />
    <meta property="laterpay:connector:callbacks:on_tracking_event" content="SPLaterpayCallbackTrackingEvent"/>

    <meta property="laterpay:connector:jwt_pc" content="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwcmljaW5nIjp7IkVVUiI6Mzl9LCJhcnRpY2xlX2lkIjoxMTQ2NjMxfQ.vAhFkHC63J-ncK8f9CdiU33pGI_F9fGcb2GMVS_PIrk" />
    <meta property="laterpay:connector:appearance:purchase_overlay:variant" content="raw-white" />
    <meta property="laterpay:connector:appearance:purchase_overlay:show_single_item_purchase_list" content="false" />
    <meta property="laterpay:connector:appearance:purchase_overlay:show_payment_methods" content="false" />
	<meta property="laterpay:connector:appearance:purchase_overlay:primary_color" content="#900" />
    <meta property="laterpay:connector:translations:purchase_overlay:notes_text" content="&lt;strong&gt;Sie sind Abonnent des digitalen SPIEGEL oder haben die digitale Ausgabe gekauft?&lt;/strong&gt; &lt;br&gt; Melden Sie sich &lt;a href=&quot;https://magazin.spiegel.de/SP/2017/19/151021715/index.html&quot; class=&quot;laterpay-meinspiegel-login-link&quot; &gt;hier mit Ihrer SPIEGEL-ID an und lesen den Text, ohne ihn bei LaterPay bezahlen zu m&uuml;ssen.&lt;/a&gt;" />
        <meta property="laterpay:connector:translations:purchase_overlay:footer_text" content="So funktioniert es: &lt;a href=&quot;/dienste/laterpay-bei-spiegel-online-so-funktioniert-es-a-1070947.html&quot;&gt;LaterPay&lt;/a&gt; | &lt;a href=&quot;/dienste/laterpay-artikel-lesen-fuer-kunden-mit-spiegel-id-a-1071610.html&quot;&gt;SPIEGEL-ID&lt;/a&gt;" />
    <meta property="laterpay:connector:translations:purchase_button:label_with_price" content="&lt;b&gt;Diesen Artikel sofort weiterlesen &lt;/b&gt;&lt;b&gt;f&uuml;r %s&lt;/b&gt;" />
    <meta property="laterpay:connector:translations:identify_button:label" content="Artikel oder Wochenpass bereits gekauft?" />
    <meta property="laterpay:connector:translations:purchase_overlay:body_text" content="&lt;ul&gt;&lt;li&gt;Einzelartikel bezahlen Sie erst, wenn Sie eine Summe von f&uuml;nf Euro erreichen. Vorher ist keine Registrierung n&ouml;tig.&lt;/li&gt;&lt;li&gt;Bei Wochenp&auml;ssen wird die Zahlung bei Kauf f&auml;llig. Sie schlie&szlig;en damit kein Abo ab.&lt;/li&gt;&lt;/ul&gt;" />
    <meta property="laterpay:connector:translations:purchase_overlay:heading" content="SPIEGEL Plus">
    <meta property="laterpay:connector:translations:purchase_overlay:current_article" content="Diesen Artikel jetzt lesen, später zahlen">

    <script src="https://connectormwi.laterpay.net/2.11.0/live/app-de-de.js" charset="utf-8"></script>
    <script>
        $.ajax({ url: "http://static.adfarm1.adition.com/co_str.sjs?var_name=aditionUser", dataType: "script"});
    </script>
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "laterpay": "true",
    "themen_ids": "_24338_20915_19886_20265_20258_20210_",
    "themen_namen": "_inklusion_schulen_menschen-mit-behinderung_lernschwaeche-und-behinderung_koerperliche-behinderung_geistige-behinderung_",
    "unterrubrik_ids": "_97_",
    "unterrubrik_namen": "_deutschland_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3514491",
    "branded_channel_reiter_1": "3514492",
    "branded_channel_teaser": "3514504",
    "interne_statistik": "3514486",
    "layer_ad": "3514488",
    "mitte_0": "3514485",
    "mitte_1": "3514500",
    "mitte_2": "3514495",
    "mitte_3": "3514497",
    "mitte_4": "3514498",
    "oben": "3514490",
    "outstream": "3514501",
    "promotion_ad_1": "3514503",
    "promotion_ad_2": "3514499",
    "skyscraper": "3514489",
    "slider": "3563773",
    "sponsor_logo": "3514493",
    "unten": "3514502",
    "zaehler": "3514484"
};
	ADI.yieldlab  = {
    "mitte_0": "87005",
    "mitte_1": "87007",
    "mitte_2": "477633",
    "oben": "87065",
    "promotion_ad_2": "87013",
    "skyscraper": "87020",
    "slider": "504560"
};
	var inlineCampaigns = ['kundenvideo', 'sponsor_logo'];
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	
		if (typeof ADI != 'undefined') ADI.setSuppressed(1);
	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		var dt = 'desktop';
	    if( /Mobile/i.test(navigator.userAgent) ) { dt = 'phone'; }
	    if( /iPad|RIM Tablet|Silk/i.test(navigator.userAgent) ) { dt = 'tablet'; }
	    if( /Android/i.test(navigator.userAgent) ) {
	        if( /Mobile/i.test(navigator.userAgent) ){ dt = 'phone'; }
	        else { dt = 'tablet'; }
	    }
		

		api.setProfile('device', dt);

		api.events.onPreRender(onPreRenderCallback);						
		api.events.onPostRender(onPostRenderCallback);

		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer(inlineCampaigns.indexOf(cs[pos].name) > -1 ? 'inline' : 'iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1146631",
	    "headline": 		"Inklusion: Der alltägliche Irrsinn an deutschen Schulen",
		"url": 				"http://www.spiegel.de/spiegel/inklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html",
		"mainEntityOfPage": "http://www.spiegel.de/spiegel/inklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html",
		"thumbnailUrl":		"http://cdn1.spiegel.de/images/image-1138924-thumb-xqyx-1138924.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://cdn1.spiegel.de/images/image-1138924-galleryV9-xqyx-1138924.jpg",
					"width": 	850,
					"height": 	567
				},
		"dateCreated": 		"2017-05-10T04:52:00+0200",
		"datePublished": 	"2017-05-10T04:52:00+0200",
		"dateModified":		"2017-05-10T04:52:00+0200",
		
		"articleSection":	"Politik",
		"creator":			["Rafaela von Bredow","Veronika Hackenbroch","Miriam Olbrisch"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Rafaela von Bredow"
					},
					{
						"@type":	"Person",
						"name": 	"Veronika Hackenbroch"
					},
					{
						"@type":	"Person",
						"name": 	"Miriam Olbrisch"
					}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"http://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: Inklusion", "Thema: Schulen", "Thema: Menschen mit Behinderung", "Thema: Lernschwäche und -behinderung", "Thema: Körperliche Behinderung", "Thema: Geistige Behinderung", "SPIEGEL-Plus"]
   	}
	</script>
</head>

<body id="politik" class="spBereich97 article pay-laterpay dt-www"  data-lp-article-id="1146631" data-lp-channel="Politik"
    data-lp-brand="DER SPIEGEL"
    data-lp-price="0.39">

<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"spiegel", // site/domain
"cp":"spon-www-20-97", // code
"sv":"in"
}


iom.c(iam_data);
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--


var abd = spGetAbdStatus();

spNm({
	'sp.site': '1',
	'sp.topic': '24338',
	'sp.atyp': '1',
	'sp.aid': '1146631',
	'sp.part': '1',
	'sp.rubric': '97',
	'sp.channel': '20',
	'sp.partmax': '1','sp.abd': abd
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="adition" id="oben" data-position="oben">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('oben');
	</script>
</div>
<br class="clearfix" />
	
	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div><br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header">
				
					<div class="header-top" id="js-sticky-header">	
			<div class="clearfix">
				
				<div class="meta-top no-js">
					<i class="js-hamburger hamburger-icon"></i>
				
				
					<a href="/politik/" class="current-channel-name">Politik</a>
						</div>
				
				<ul class="header-logo ">
					<li><a href="/" class="logo-spon"></a></li>
					<li><a href="/spiegel/" class="logo-der-spiegel"></a></li>
					<li><a href="/sptv/" class="logo-spiegel-tv"></a></li>
				</ul>
				<div class="search-login-links clearfix">
						<i class="search-icon"></i>
							<div class="login-links">
							<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
						</div>
						<div class="login-context popup-layer-skin"></div>
					</div>
					<script type="text/javascript">
						<!--
							spUpdateMSLoginLinks();
						// -->
					</script>
				</div></div> <div class="header-main clearfix">
		
			<ul class="meta-nav list-inline-block">
				<li class="top-news">
					<a href="/schlagzeilen/">
						Schlagzeilen
					</a>					
					<span>&#448;</span>
				</li>
				<li><i class="fa fa-sun-o"></i><a href="/wetter/">Wetter</a><span>&#448;</span></li>
				<li>DAX <!-- html_126726 -->
<a href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				12.749,12</a><span>&#448;</span></li>
				<li><a href="http://tvprogramm.spiegel.de/">TV-Programm</a><span>&#448;</span></li>
				<li>
					<a href="http://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste">Abo</a></li>
			</ul>
			
			
			<div class="meta-top no-js">
				<i class="js-hamburger hamburger-icon"></i>
			
			
				<a href="/politik/" class="current-channel-name">Politik</a>
					</div>
			
			<div class="js-main-navigation clearfix" lang="de">
	
	<div class="top-navigation clearfix">
	
		<i class="js-hamburger hamburger-icon"></i>
		
		<ul class="list-float meta-home clearfix">
			<li class="list-float-left"><a href="/" class="header-logo-spon">Nachrichten</a></li>
			<li class="list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<ul class="list-float meta-sub-nav clearfix">
						<li class="list-float-left"><a href="/nachrichtenarchiv/">Nachrichtenarchiv</a></li>
			<li class="list-float-left"><a href="/dienste/a-902432.html">Newsletter</a></li>
			<li class="list-float-left"><a href="/dienste/a-634260.html">RSS</a></li>
			<li class="list-float-left"><a href="/dienste/a-634549.html">Mobil</a></li>
			<li class="list-float-left"><span class="with-sub-ul">mehr</span>
				<ul class="sub-ul">
					<li><div class="nav-channel-arrow-left"></div></li>
					<li><a href="/story/">Story</a></li>
					<li><a href="/fotostrecken/">Fotostrecken</a></li>
					<li><a href="/multimedia/">Infografiken</a></li>
					<li><a href="/artikel/a-1040308.html">Hilfe</a></li>
					<li><a href="/impressum">Impressum</a></li>
				</ul>
			</li>
		</ul>
	</div>

	<ul class="nav-1">
			<li>
								<a href="/politik/" class="with-sub-ul active">Politik</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/politik/">&Uuml;bersicht</a></li>

			<li>
						<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/eu/" target="_self" title="Europa">Europa</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/meinung/" target="_self" title="Meinung">Meinung</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41792 -->
</ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/meinung/" class=" ">Meinung</a></li>
						<li>
								<a href="/wirtschaft/" class="with-sub-ul ">Wirtschaft</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wirtschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
						
				<li>
						<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
						
				<li>
						<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
						
				<li>
						<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
						
				<li>
						<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/mittelstand/" target="_self" title="Mittelstand">Mittelstand</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076401&kid=1213066&bid=3962693" rel="nofollow" title="Anzeige">Jobsuche</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076393&kid=1213025&bid=3962018" rel="nofollow" title="Anzeige">Immowelt</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=2001839&bid=6830716" rel="nofollow" title="Anzeige">Tarifvergleiche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/panorama/" class="with-sub-ul ">Panorama</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/panorama/">&Uuml;bersicht</a></li>

			<li>
						<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
						
				<li>
						<a href="/panorama/leute/" title="Leute">Leute</a></li>
						
				<li>
						<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
						
				<li>
						<a href="http://www.spiegel.de/story/" target="_self" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/elterncouch/" target="_self" title="Elterncouch">Elterncouch</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3098101&kid=1896229&bid=6478263" rel="nofollow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076398&kid=1896208&bid=6478218" rel="nofollow" title="Anzeige">Eurojackpot</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/sport/" class="with-sub-ul ">Sport</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sport/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
						
				<li>
						<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
						
				<li>
						<a href="/sport/fussball/champions-league-live-ticker-spielplan-ergebnisse-tabelle-a-851014.html" title="Champions League">Champions League</a></li>
						
				<li>
						<a href="http://tippspiel.spiegel.de" target="_self" title="Fußball-Tippspiel">Fußball-Tippspiel</a></li>
						
				<li>
						<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
						
				<li>
						<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/ergebnisse/" target="_self" title="Ergebnisse">Ergebnisse</a></li>
						
				<li>
						<a href="http://sportal.spiegel.de/spiegel/liveticker/" target="_self" title="Live-Kalender">Live-Kalender</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3213806&kid=1730455&bid=5921750" title="Anzeige">
<span style="color:#990000; font-weight: bold; font-size:1.2rem;">Bundesliga</span> präsentiert von<br/>Continental</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/kultur/" class="with-sub-ul ">Kultur</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/kultur/">&Uuml;bersicht</a></li>

			<li>
						<a href="/kultur/kino/" title="Kino">Kino</a></li>
						
				<li>
						<a href="/kultur/musik/" title="Musik">Musik</a></li>
						
				<li>
						<a href="/kultur/tv/" title="TV">TV</a></li>
						
				<li>
						<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
						
				<li>
						<a href="http://gutenberg.spiegel.de" target="_self" title="Gutenberg">Gutenberg</a></li>
						
				<li>
						<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/buchrezensionen/" target="_self" title="Buchrezensionen">Buchrezensionen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41796 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3780444&kid=1926582&bid=6578510" title="Anzeige">Hörbücher</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/video/" class=" ">Video</a></li>
						<li>
								<a href="/netzwelt/" class="with-sub-ul ">Netzwelt</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/netzwelt/">&Uuml;bersicht</a></li>

			<li>
						<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
						
				<li>
						<a href="/netzwelt/web/" title="Web">Web</a></li>
						
				<li>
						<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
						
				<li>
						<a href="/netzwelt/games/" title="Games">Games</a></li>
						
				<li>
						<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41797 -->
</ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/wissenschaft/" class="with-sub-ul ">Wissenschaft</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/wissenschaft/">&Uuml;bersicht</a></li>

			<li>
						<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
						
				<li>
						<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
						
				<li>
						<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
						
				<li>
						<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
						
				<li>
						<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/daten/" target="_self" title="Datenlese">Datenlese</a></li>
						
				<li>
						<a href="/wissenschaft/uebermorgen/" title="ÜberMorgen">ÜberMorgen</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/mensch/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<li>
<a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" title="">Kenken</a>
</li>
<li>
<a href="/wissenschaft/mensch/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" title="">Street</a>
</li></ul>
		</li>
	</ul>
												</li>
						</ul><ul class="nav-2">
					<li>
								<a href="/gesundheit/" class="with-sub-ul ">Gesundheit</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/gesundheit/">&Uuml;bersicht</a></li>

			<li>
						<a href="/gesundheit/diagnose/" title="Diagnose & Therapie">Diagnose & Therapie</a></li>
						
				<li>
						<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
						
				<li>
						<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
						
				<li>
						<a href="/gesundheit/sex/" title="Sex & Partnerschaft">Sex & Partnerschaft</a></li>
						
				<li>
						<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft & Kind">Schwangerschaft & Kind</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_103236 -->
<li><a title="" href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html">BMI-Rechner</a></li>
<li><a title="" href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html">Kalorienrechner</a></li>
<li><a title="Anzeige" href="http://ad8.adfarm1.adition.com/redi?sid=3088031&kid=1214230&bid=3966013">Arztsuche</a></li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/einestages/" class="with-sub-ul ">einestages</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/einestages/">&Uuml;bersicht</a></li>

			<li>
						<a href="/einestages/thema/zeitzeugen/" target="_self" title="Zeitzeugen">Zeitzeugen</a></li>
						
				<li>
						<a href="/einestages/thema/erster_weltkrieg/" target="_self" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/zweiter_weltkrieg/" target="_self" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/ddr/" target="_self" title="DDR">DDR</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/fotografie/" target="_self" title="Fotografie">Fotografie</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/film/" target="_self" title="Film">Film</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/thema/musik/" target="_self" title="Musik">Musik</a></li>
						
				<li>
						<a href="http://www.spiegel.de/einestages/archiv.html" target="_self" title="Archiv">Archiv</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/karriere/" class=" ">KarriereSPIEGEL</a></li>
						<li>
								<a href="/lebenundlernen/" class="with-sub-ul ">Leben und Lernen</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/lebenundlernen/">&Uuml;bersicht</a></li>

			<li>
						<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
						
				<li>
						<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
						
				<li>
						<a href="/lebenundlernen/job/" title="Job">Job</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/bento/" class=" ">bento</a></li>
						<li>
								<a href="/reise/" class="with-sub-ul ">Reise</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/reise/">&Uuml;bersicht</a></li>

			<li>
						<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
						
				<li>
						<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
						
				<li>
						<a href="/reise/europa/" title="Europa">Europa</a></li>
						
				<li>
						<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
						
				<li>
						<a href="http://schneeundmehr.spiegel.de/" target="_self" title="Skiatlas">Skiatlas</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41800 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3826899&kid=1991618&bid=6797068" title="Anzeige">Deals der Woche</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/auto/" class="with-sub-ul ">Auto</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/auto/">&Uuml;bersicht</a></li>

			<li>
						<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
						
				<li>
						<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_41801 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>

<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3076396&kid=2001780&bid=6830667" rel="nofollow" title="Anzeige">Kfz-Versicherung</a>
</li></ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/stil/" class="with-sub-ul ">Stil</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/stil/">&Uuml;bersicht</a></li>

			<li>
						<a href="http://www.spiegel.de/thema/stil_design/" target="_self" title="Design">Design</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_mode/" target="_self" title="Mode">Mode</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_kochen/" target="_self" title="Kochen">Kochen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_reisen/" target="_self" title="Reisen">Reisen</a></li>
						
				<li>
						<a href="http://www.spiegel.de/thema/stil_hotels/" target="_self" title="Hotels">Hotels</a></li>
						
				</ul>
	</li>

	<li class="list-float-left">
			<ul class="nav-channel-partner-entry">
				<!-- html_114081 -->
</ul>
		</li>
	</ul>
												</li>
						<li>
								<a href="/international/" class="with-sub-ul ">English</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/international/">Front Page</a></li>

			<li>
						<a href="/international/world/" title="World">World</a></li>
						
				<li>
						<a href="/international/europe/" title="Europe">Europe</a></li>
						
				<li>
						<a href="/international/germany/" title="Germany">Germany</a></li>
						
				<li>
						<a href="/international/business/" title="Business">Business</a></li>
						
				<li>
						<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
						
				<li>
						<a href="/international/tomorrow/" title="BeyondTomorrow">BeyondTomorrow</a></li>
						
				<li>
						<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						</ul><ul class="nav-3">
					<li>
								<a href="/spiegelplus/" class="with-sub-ul ">SPIEGEL Plus</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/spiegelplus/">&Uuml;bersicht</a></li>

			<li>
						<a href="/spiegelplus/deutschland/" title="SPIEGEL Plus Deutschland">SPIEGEL Plus Deutschland</a></li>
						
				<li>
						<a href="/spiegelplus/wirtschaft/" title="SPIEGEL Plus Wirtschaft">SPIEGEL Plus Wirtschaft</a></li>
						
				<li>
						<a href="/spiegelplus/gesellschaft/" title="SPIEGEL Plus Gesellschaft">SPIEGEL Plus Gesellschaft</a></li>
						
				<li>
						<a href="/spiegelplus/ausland/" title="SPIEGEL Plus Ausland">SPIEGEL Plus Ausland</a></li>
						
				<li>
						<a href="/spiegelplus/sport/" title="SPIEGEL Plus Sport">SPIEGEL Plus Sport</a></li>
						
				<li>
						<a href="/spiegelplus/wissenschaft/" title="SPIEGEL Plus Wissenschaft">SPIEGEL Plus Wissenschaft</a></li>
						
				<li>
						<a href="/spiegelplus/kultur/" title="SPIEGEL Plus Kultur">SPIEGEL Plus Kultur</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/spiegellive/" target="_blank" class=" ">DER SPIEGEL live</a></li>
						<li>
								<span class="with-sub-ul">DER SPIEGEL</span>
								<ul class="js-channel-sub-nav">
									<li>
										<div class="nav-channel-arrow-left"></div>
									</li>
									<!-- html_100312 -->
<li>
<a href="/spiegel/">
<span class="nav-channel-sub-entry">
<b>DER SPIEGEL<br/>(digitales Magazin)</b>
</span>
</a>
</li>

<li>
<a href="/spiegel/print/">
<span class="nav-channel-sub-entry">Titelbilder & Heftarchive</span>
</a>
</li>

<li>
<a href="http://abo.spiegel.de/?b=SPOHNAVABO&utm_source=spon&utm_medium=text&utm_content=SPOHNAVABO&utm_campaign=navigationsleiste" target="_blank">
<span class="nav-channel-sub-entry">Abo-Angebote</span>
</a>
</li>

<li>
<a href="/shop/">
<span class="nav-channel-sub-entry">Shop</span>
</a>
</li>

<li>
<a href="/thema/spiegelblog/">
<span class="nav-channel-sub-entry">SPIEGELblog</span>
</a>
</li></ul>
							</li>
						<li>
								<a href="/sptv/" class="with-sub-ul ">SPIEGEL TV</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/sptv/">&Uuml;bersicht</a></li>

			<li>
						<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
						
				<li>
						<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
						
				<li>
						<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
						
				<li>
						<a href="http://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/forum/" class="with-sub-ul ">Forum</a><ul class="js-channel-sub-nav list-float clearfix">
	
	<li class="list-float-left">
		<ul class="nav-channel-sub-entry">
			<li><div class="nav-channel-arrow-left"></div></li>
			
			<li><a href="/forum/">&Uuml;bersicht</a></li>

			<li>
						<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
						
				<li>
						<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Netiquette">Netiquette</a></li>
						
				</ul>
	</li>

	</ul>
												</li>
						<li>
								<a href="/thema/" class=" ">Themen</a></li>
						<li>
				<span class="with-sub-ul">Service</span>
				<ul class="js-channel-sub-nav">
					<li>
						<div class="nav-channel-arrow-left"></div>
					</li>
					<!-- html_126935 -->
<li><a href="http://wetter.spiegel.de/"><span class="nav-channel-sub-entry">Wetter</span></a>
</li>

<li><a href="http://boersen.manager-magazin.de"><span class="nav-channel-sub-entry">Börse</span></a></li>

<li><a href="http://tvprogramm.spiegel.de/"><span class="nav-channel-sub-entry">TV-Programm</span></a></li>

<li><a href="/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html"><span class="nav-channel-sub-entry">Benzinpreis</span></a></li>

<li><a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html"><span class="nav-channel-sub-entry">Bußgeldrechner</span></a></li>

<li><a href="http://werkstattvergleich.spiegel.de"><span class="nav-channel-sub-entry">Werkstattvergleich</span></a></li>

<li><a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21"><span class="nav-channel-sub-entry">Bücher bestellen</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076405&kid=1212883&bid=3961306"><span class="nav-channel-sub-entry">DSL-Vergleich</span></a></li>

<li><a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html"><span class="nav-channel-sub-entry">Ferientermine</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076403&kid=1212850&bid=3961217"><span class="nav-channel-sub-entry">Gasanbietervergleich</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076404&kid=1212872&bid=3961268"><span class="nav-channel-sub-entry">Stromanbietervergleich</span></a></li>

<li><a href="https://ratgeber.co2online.de/index.php?berater=ratgeberauswahl&portal_id=spiegel_online"><span class="nav-channel-sub-entry">Energiesparratgeber</span></a></li>

<li><a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=1212362&bid=3958971"><span class="nav-channel-sub-entry">Energievergleiche</span></a></li>

<li><a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html"><span class="nav-channel-sub-entry">Gehaltscheck</span></a></li>

<li><a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html"><span class="nav-channel-sub-entry">Uni-Tools</span></a></li>

<li><a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner"><span class="nav-channel-sub-entry">Währungsrechner</span></a></li>

<li><a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html "><span class="nav-channel-sub-entry">Versicherungen</span></a></li></ul>
			</li>

			<!-- html_130389 -->
</ul>
	</div><div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/index.html" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" onclick="submitFormWithPage(1)" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<!-- html_111811 -->
<div id="breadcrumb">

	<ul class="breadcrumb-history list-float clearfix">
				<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/politik/">Politik</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/politik/deutschland/">Deutschland</a></li>
<li class="list-float-left">
		<span>&gt;</span><a href="/thema/inklusion/">Inklusion</a></li>
<li class="list-float-left"><span>&gt;</span><h1 class="so-hdln">Inklusion an deutschen Schulen: Der alltägliche Irrsinn</h1></li>
				</ul>
		<div class="nav-extra">
			<div class="adition" id="branded_channel_reiter_1" data-position="branded_channel_reiter_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_reiter_1');
	</script>
</div>
</div>
	</div> <br class="clearfix" />
</div> <div id="content-main" class="grid-article spSmallScreen clearfix">
	
	<div class="spArticleContent">
		<div class="adition" id="mitte_0" data-position="mitte_0">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('mitte_0');
	</script>
</div>
<br class="clearfix" />
		
		               <div id="spSponsoredBy">
			<div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
		<div class="magazin-header clearfix">
	<b class="magazin-title">AUS DEM SPIEGEL</b>
	<div class="magazin-date">
		Ausgabe 19/2017</div>
</div>
<div class="column-both">
			
				<h2 class="article-title lp-article-title article-icon-big">
							<a class="article-icon spiegelplus" href="/spiegelplus/"></a><span class="headline-intro">Inklusion</span>
							<span class="headline">Der alltägliche Irrsinn an deutschen Schulen</span>
							</h2>
		
						<p class="article-intro"><strong>Es ist eine große Idee, dass behinderte Kinder mit nicht behinderten lernen. Aber: So wie Inklusion in Deutschland betrieben wird, funktioniert sie nicht - und schadet Schülern, Eltern und Lehrern.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
<div class="js-module-box-image box-position asset-maxi asset-align-center 860_galleryfree" style="width:860px;">

						<a href="/spiegel/bild-1146631-1138924.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn1.spiegel.de/images/image-1138924-860_galleryfree-xqyx-1138924.jpg" width="860" height="574" class="spPanoImageTeaserPic" title="Musikunterricht in der Anna-Freud-Schule für Körperbehinderte in Köln" alt="Musikunterricht in der Anna-Freud-Schule für Körperbehinderte in Köln" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Joanna Nottebrock/DER SPIEGEL</div>
							<p>Musikunterricht in der Anna-Freud-Schule für Körperbehinderte in Köln</p>
							</div>
					</div>
				
</div>
						<div class="author-details">
								<p class="author">Von Rafaela von Bredow, <a class="autor-link js-author-link" data-authorid="2821" href="/impressum/autor-2821.html" rel="author">Veronika Hackenbroch</a> und <a class="autor-link js-author-link" data-authorid="14878" href="/impressum/autor-14878.html" rel="author">Miriam Olbrisch</a>
</p>
								<div class="author-popup-layer author-2821" style="display: none;" >
	<div class="popup-layer-skin clearfix">
		<a class="close-button" href="javascript:toggleAuthorPopup(2821);"></a>

		<div class="author-content ">
			<div class="autor-name">Veronika Hackenbroch</div>
			<p></p>

			<ul class="author-contacts">
				<li class="author-contact author-contact-3">
	
			E-Mail: <a href="mailto:Veronika.Hackenbroch@spiegel.de">Veronika.Hackenbroch@spiegel.de</a>
		</li>
</ul>
			<a href="/impressum/autor-2821.html">Mehr Artikel von Veronika Hackenbroch</a>
		</div>
	</div>
</div><div class="author-popup-layer author-14878" style="display: none;" >
	<div class="popup-layer-skin clearfix">
		<a class="close-button" href="javascript:toggleAuthorPopup(14878);"></a>

		<div class="author-content ">
			<div class="autor-name">Miriam Olbrisch</div>
			<p>Jahrgang 1986, machte 2006 Abitur an einem Gymnasium in Solingen, Nordrhein-Westfalen - und fragt sich, welchen Durchschnitt sie wohl in Bayern, Thüringen oder Sachsen erreicht hätte. Sie studierte Volkswirtschaftslehre und Politikwissenschaften in Köln und arbeitet seit Mai 2011 beim SPIEGEL. Für das Deutschland-Ressort schreibt sie vor allem über Schulen, Hochschulen und Bildungspolitik.</p>

			<ul class="author-contacts">
				<li class="author-contact author-contact-3">
	
			E-Mail: <a href="mailto:miriam.olbrisch@spiegel.de">miriam.olbrisch@spiegel.de</a>
		</li>
<li class="author-contact author-contact-1">
	
			Twitter: <a href="https://twitter.com/@Olbi" class="twitter-follow-button" data-show-count="false" data-lang="de">@Olbi folgen</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</li>
</ul>
			<a href="/impressum/autor-14878.html">Mehr Artikel von Miriam Olbrisch</a>
		</div>
	</div>
</div></div>
		
							<script type="text/javascript">
								<!--
								positionAuthorDetails();
								//-->
							</script>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html&t=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FaeYsd&text=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html&title=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html&media=http%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-1138924-galleryV9-xqyx-1138924.jpg&description=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2017-05-10 04:52:00">
					Mittwoch, <b>10.05.2017 </b>&nbsp;
					04:52 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/spiegel/inklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631-druck.html" target="_blank" title="Inklusion: Der alltägliche Irrsinn an deutschen Schulen" class="js-lp-article-link article-icon spiegelplus" data-lp-article-id="1146631" data-lp-position="null">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/a-853891.html">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/blog/inklusion-der-alltaegliche-irrsinn-deutschen-schulen-thread-600769-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<div class="adition" id="branded_channel_teaser" data-position="branded_channel_teaser">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('branded_channel_teaser');
	</script>
</div>
<br class="clearfix" />
		
		
  <p>Die Kinder der 5b merkten schnell, dass Anton anders war als die anderen. Der Junge kam jeden Tag komplett in Grün in die Schule. Grüne Hose, grüner Pulli, grüne Strümpfe, Tag für Tag. Und Anton redete viel, sehr viel. Einmal, in Deutsch, eine ganze Stunde lang über Wespennester.</p>

  <p>Anton, dessen Name geändert ist, war das erste Inklusionskind an einem Gymnasium in einer Kleinstadt nahe der Nordsee. Anders als die meisten Gymnasien, die sich der Inklusion, also dem gemeinsamen Lernen von behinderten und nicht behinderten Kindern, eher verschließen und höchstens mal einen Rollstuhlfahrer aufnehmen, fand man an dieser Schule, dass Inklusion eine gute Sache sei, und man wollte Anton eine Chance geben.</p>

  <p>Doch wie man mit einem Kind umgeht, bei dem atypischer Autismus diagnostiziert worden ist, davon hatten sie wenig Ahnung. Ein Sonderpädagoge hätte das gewusst, aber an der Schule gab es keinen - mangels weiterer Förderkinder. Nur drei sogenannte Schulbegleiter im Wechsel, meist junge Männer ohne spezielle Ausbildung, sollten Anton bei allen Problemen helfen.</p>

  <p>Bis kurz vor Schulbeginn machte sich dennoch niemand Sorgen, denn bei der Anmeldung hatten Antons Eltern der Schulleiterin versichert, ihr Sohn sei "ein ganz Lieber", lernwillig noch dazu. Wie extrem bei Förderkindern die Einschätzung der Eltern von der der Lehrer abweichen kann - und es in diesem Fall tat -, davon ahnte die Schulleiterin nichts. So erfuhr sie erst wenige Tage vor den Sommerferien von der zuständigen Behörde, dass Anton in seinen vier Grundschuljahren schon an die 20.000 Euro Sachschaden angerichtet hatte, <b>unter anderem bei einem Tobsuchtsanfall mit Baseballschläger im Lehrerzimmer. Und so kam der Junge, und das Unheil nahm seinen Lauf. </b>
</p><noscript><p><strong>Liebe Leserin, lieber Leser,<br/>
um diesen SPIEGEL-Plus-Artikel vollständig lesen zu können, müssen Sie ihn zuvor kaufen. Damit Ihnen der Kauf-Dialog angezeigt wird, müssen Sie aber JavaScript in Ihrem Browser aktivieren. Sie schließen beim Einzelkauf kein Abo ab, es ist auch keine Registrierung nötig. Sobald Sie den Kauf bestätigt haben, können Sie diesen Artikel bequem lesen.</strong></p></noscript><div id="laterpay-replacement"></div><div class="laterpay-under-overlay"></div><div class="obfuscated-content"><p class="js-spiegelplus-obfuscated-intro"><strong>Liebe Leserin, lieber Leser,<br/>
um diesen SPIEGEL-Plus-Artikel vollständig lesen zu können, müssen Sie ihn zuvor kaufen. Damit Ihnen der Kauf-Dialog angezeigt wird, dürfen Sie sich aber nicht in einem Reader-Modus befinden, wie ihn beispielsweise der Firefox-Browser oder Safari bieten. Mit dem Einzelartikel-Kauf schließen Sie kein Abo ab, es ist auch keine Registrierung nötig. Sobald Sie den Kauf bestätigt haben, können Sie diesen Artikel entweder im normalen Modus oder im Reader-Modus bequem lesen.</strong></p><div class="asset-align-left">
	<div class="asset-box asset-list-box">
		<iframe id="spSoundtool_67012"
				src="/static/happ/_pattern/audio/jplayer/relaunch/pub/soundtool.html#data=67012"
				allowTransparency="true"
				frameborder="0" 
				scrolling="no">
		</iframe>
	</div>
</div>
<p class="obfuscated">Xfoo tjf ebt gsýifs hfxvttu iåuuf- xfoo ejf Cfufjmjhufo bmmf sfdiu{fjujh Lmbsufyu hftqspdifo iåuufo- eb jtu tjdi ejf Ejsflupsjo tjdifs- iåuuf tjf ejf Mfisfs efs 6c sfdiu{fjujh qspgfttjpofmm wpscfsfjufo l÷oofo/ Eboo- tbhu tjf- iåuuf Boupot Jolmvtjpo wjfmmfjdiu hfmjohfo l÷oofo/</p><p class="obfuscated">Tp kfepdi hbc ft tdipo cbme Bo{fjdifo- ebtt ejf Tbdif tdijfghfifo l÷oouf/ Jo efs {xfjufo Tdivmxpdif sbtufuf Boupo {vn fstufo Nbm sjdiujh bvt/ Esbvàfo bvg efn Qbvtfoipg- ejf Kvoht tqjfmufo Gvàcbmm- sjtt fs tjdi qm÷u{mjdi wpo tfjofn Tdivmcfhmfjufs mpt voe wfsn÷cfmuf fjofo Tjfculmåttmfs- cjt efn ebt Cmvu bvt efs Obtf tus÷nuf/</p><p class="obfuscated">Jo fjofs hvu gvolujpojfsfoefo G÷sefstdivmf voe hfobvtp jo fjofs Jolmvtjpottdivmf nju mbohkåisjhfs Fsgbisvoh voe hvufs Bvttubuuvoh iåuuf xpim tqåuftufot kfu{u efs Bmbsn hftdisjmmu/ Fjo Ufbn bvt Mfisfso voe Tp{jbmqåebhphfo xåsf {vtbnnfohfuspnnfmu xpsefo- vn {v ýcfsmfhfo- xjf nbo Boupo bn cftufo ifmgfo l÷oof- tfjof Xvu voufs Lpouspmmf {v csjohfo/</p><p class="obfuscated">
<b>Wjfmmfjdiu iåuuf fs tqf{jfmmf Uifsbqjfo cfhjoofo l÷oofo-</b> voe xbistdifjomjdi iåuuf fs fjhfof Qbvtfo{fjufo cflpnnfo- xfjm ebt Hfxvtfm bvg efn Tdivmipg wjfmf Bvujtufo w÷mmjh ýcfsgpsefsu/</p><p class="obfuscated">Epdi fjo tpmdift Ufbn hbc ft bo efn Hznobtjvn ojdiu/ Tubuuefttfo fouxjdlfmufo Tdivmmfjuvoh voe Cfsbuvohtmfisfs hfnfjotbn nju Boupo fjofo Wfsibmufotlpefy- bo efo fs tjdi gpsubo {v ibmufo wfstqsbdi/ Jo efs Lmbttf fslmåsuf Boupo- fs ibcf ovo fjonbm #Qspcmfnf nju efs Jnqvmtlpouspmmf#/ Voe fs tbhuf- ebtt svoef Ejohf- bmtp Lsfjtf- Tnjmfzt pefs Cåmmf- jio bhhsfttjw nbdiufo/</p><p class="obfuscated">Bmmf xbsfo hvufo Xjmmfot- voe tp tqjfmufo ejf Tdiýmfs kfu{u fcfo ovs opdi bvg efs Wpsefstfjuf eft Hfcåveft Gvàcbmm´ Boupo wfscsbdiuf ejf Qbvtfo bvg efn ijoufsfo Ipg/</p><p class="obfuscated">Jo efs gýogufo Xpdif tuboe fjof Lmbttfosfjtf bo- esfj Ubhf {vn cfttfsfo Lfoofomfsofo jo fjo Tdivmmboeifjn ojdiu xfju wpo efs ifjnjtdifo Lmfjotubeu/ Boupo gvis nju/ Ovs; Jo efn Tdivmmboeifjn xbsfo bvdi Ljoefs bvt boefsfo Tdivmfo/ Ejf Boupo ojdiu lbooufo/ Ejf Gvàcbmm tqjfmufo/</p><p class="obfuscated">Qm÷u{mjdi- bvt efn Ojdiut ifsbvt- sboouf Boupo mpt/ Fs qbdluf fjofo Kvohfo voe cjtt jio jo ejf Tdivmufs/ Xpim nju bmmfs Lsbgu- xjf tjdi tqåufs ifsbvttufmmuf- bmt Ås{uf ejf Xvoef wfstpshufo/ Efs Lmbttfomfisfs- Boupot Tdivmcfhmfjufs voe fjo Nboo wpn Tdivmmboeifjn {phfo efo Kvohfo xfh wpo tfjofn Pqgfs- ejf Lmbttfomfisfsjo csbdiuf ejf Nåedifo voe Kvohfo efs 6c jn Ibvquhfcåvef jo Tjdifsifju/ Epdi Boupo sjtt tjdi mpt- sboouf ijoufsifs- efo Tdivmcfhmfjufs cfespiuf fs nju tfjofn bvt efo Tdimbvgfo hf{phfofo Hýsufm- fs sboebmjfsuf kfu{u- sjtt ipdi- xbt jin jo efo Xfh hfsjfu- fjofo Mfjufsxbhfo- fjo Cpcczdbs- fs ibuuf Sjftfolsåguf- tdimfvefsuf ejf Ejohf xjf Hftdipttf hfhfo ejf Ibvtxboe- tufnnuf fjofo Ujtdi wpo efs Ufssbttf ipdi voe xbsg jio evsdi fjof Uýs- Hmbt tqsju{uf/ Fjof Tuvoef hjoh ebt tp/</p><p class="obfuscated">
<b>Boupo lfisuf ojf xjfefs bo ebt Hznobtjvn {vsýdl/</b>
</p><p class="obfuscated">Tfjof Hftdijdiuf jtu fjo Mfistuýdl ebsýcfs- xbt tdijfgmbvgfo lboo bo efvutdifo Tdivmfo- ejf Jolmvtjpo nbdifo tpmmfo- tfju ejf Vop.Cfijoefsufosfdiutlpowfoujpo jn Nås{ 311: jo Efvutdimboe jo Lsbgu hfusfufo jtu/ Jo Bsujlfm 35 tufiu- ejf Wfsusbhttubbufo nýttufo tjdifstufmmfo- #ebtt Nfotdifo nju Cfijoefsvohfo hmfjdicfsfdiujhu nju boefsfo jo efs Hfnfjotdibgu- jo efs tjf mfcfo- [vhboh {v fjofn joufhsbujwfo- ipdixfsujhfo voe vofouhfmumjdifo Voufssjdiu bo Hsvoetdivmfo voe xfjufsgýisfoefo Tdivmfo ibcfo#/</p><div class="js-module-box-image box-position asset-maxi asset-align-center 860_galleryfree" style="width:860px;">

						<a href="/spiegel/bild-1146631-1138923.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn4.spiegel.de/images/image-1138923-860_galleryfree-fhwc-1138923.jpg" width="860" height="599" class="spPanoImageTeaserPic" title="" alt="" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">DER SPIEGEL</div>
							<p></p>
							</div>
					</div>
				<p class="obfuscated">Ýcfsbmm jn Mboe lånqgfo Tdivmfo ebnju- ejftft Sfdiu jo ejf Xjslmjdilfju {v ýcfsgýisfo/ Svoe fjof ibmcf Njmmjpo Tdiýmfs nju G÷sefscfebsg hjmu ft {v cfusfvfo/ Ejf xfojhtufo wpo jiofo tju{fo jn Spmmtuvim/ Ovs svoe 48/111 ibcfo fjof l÷sqfsmjdif Cfijoefsvoh/ Ejf nfjtufo- fuxb 2:1/111- mfjefo bo fjofs Mfsocfijoefsvoh- cfj svoe 97/111 ibu nbo fjof Tu÷svoh jisfs fnpujpobmfo voe tp{jbmfo Fouxjdlmvoh gftuhftufmmu/</p><p class="obfuscated">Pgu tjoe Tdivmfo hvufo Xjmmfot- G÷sefstdiýmfs {v joufhsjfsfo/ Bcfs wjfmfo gfimu ebt Xjttfo- xjf nbo nju Ljoefso vnhfiu- ejf tp hbs ojdiu jn Hmfjdiublu eft Mfisqmbot njumbvgfo- hftdixfjhf efoo nju tpmdifo- ejf evsdi jis Wfsibmufo efo Voufssjdiu tqsfohfo/ Ft nbohfmu bo Tpoefsqåebhphfo- ft gfimfo Mfiscýdifs- Såvnf- Lpo{fquf- Hfme/ Voe wjfmf Tdivmfo gýimfo tjdi nju ejftfo Qspcmfnfo bmmfjo hfmbttfo/</p><p class="obfuscated">Ebt Tdimjnntuf jtu; Jolmvtjpo lboo tphbs nbttjw tdibefo/ Tp xjse ejf Lmvgu {xjtdifo Hznobtjfo voe Hftbnu.- Sfbm. voe Ibvqutdivmfo hs÷àfs voe hs÷àfs/ Efoo xåisfoe ejf fjofo jo efs Sfhfm lfjof pefs ovs bvthfxåimuf G÷sefstdiýmfs bvgofinfo- nýttfo ejf boefsfo tfifo- xjf tjf ofcfo efo wjfmfo Tdixjfsjhlfjufo- ejf tjdi jiofo piofijo tufmmfo- nju jnnfs nfis Jolmvtjpottdiýmfso lmbslpnnfo/</p><p class="obfuscated">
<b>Wjfmf Mfisfs cflmbhfo fjofo tdimfjdifoefo Ojwfbvwfsmvtu-</b> Cfijoefsuf gýimfo tjdi cfobdiufjmjhu/ G÷sefstdivmfo- fjhfoumjdi bmt Bvtmbvgnpefmm hfebdiu- fsmfcfo fjofo Cppn/ #Jolmvtjpo#- tbhu Cfsoe Biscfdl- Qspgfttps gýs Wfsibmufothftu÷sufoqåebhphjl bo efs Ivncpmeu.Vojwfstjuåu jo Cfsmjo voe fjofs efs cflboouftufo Jolmvtjpotgpstdifs eft Mboeft- #l÷oouf ebt efvutdif Cjmevohttztufn mbohgsjtujh svjojfsfo- xfoo ejf Hsfo{fo eft N÷hmjdifo voe Tjoowpmmfo ojdiu hftfifo xfsefo/#</p><p class="obfuscated">Voe efs Sfhjttfvs Uipnbt Cjoo- efttfo Eplvnfoubsgjmn {vn Uifnb )#Jdi/ Ev/ Jolmvtjpo#* bc Epoofstubh ejftfs Xpdif jo ýcfs 91 efvutdifo Ljopt tubsufu- ofoou ejf qpmjujtdif Vntfu{voh efs VO.Cfijoefsufosfdiutlpowfoujpo fjof #Wpmmlbubtuspqif#/</p><p class="obfuscated">Jo Opsesifjo.Xftugbmfo jtu ejf Jolmvtjpo {vn Xbimlbnqguifnb hfxpsefo/ Bsnjo Mbtdifu- DEV.Gsblujpotwpstju{foefs jn Mboeubh- gpsefsu fjo Npsbupsjvn- vn ejf Tdimjfàvoh wpo G÷sefstdivmfo {v tupqqfo/ Fjofo Hspàufjm efs Mfisfs xfjà fs ijoufs tjdi; Mbvu fjofs Gpstb.Vngsbhf voufs opsesifjo.xftugåmjtdifo Mfisfso- ejf wpn Wfscboe Cjmevoh voe Fs{jfivoh jo Bvgusbh hfhfcfo xvsef- ibu ýcfs ejf Iåmguf efs Mfislsåguf bo jolmvtjwfo Tdivmfo lfjof tpoefsqåebhphjtdifo Lfoouojttf/ Efs qfstpofmmfo Bvttubuuvoh hbcfo 54 Qsp{fou- efn Gpsucjmevohtbohfcpu 45 Qsp{fou ejf Opuf #nbohfmibgu#/</p><p class="obfuscated">Eb Jolmvtjpo efo Cvoeftmåoefso ýcfsmbttfo jtu- hjcu ft {xjtdifo efo Fyusfnfo Ifttfo )ovs fjo Gýogufm efs G÷sefstdiýmfs cftvdiu fjof Sfhfmtdivmf* voe Csfnfo ){xfj Esjuufm efs G÷sefstdiýmfs bo Sfhfmtdivmfo* fjof Wjfm{bim wpo Jolmvtjpotnpefmmfo- tbhu ejf Tp{jbmxjttfotdibgumfsjo Kpoob Njmfob Cmbodl wpn Xjttfotdibgut{fousvn Cfsmjo gýs Tp{jbmgpstdivoh/ Cmbodl ibu 91 wfstdijfefof Gpsnfo jolmvtjwfs Cftdivmvoh jo Efvutdimboe bvthfnbdiu . {vtåu{mjdif Njtdigpsnfo ojdiu njuhf{åimu/</p><p class="obfuscated">Jolmvtjpo jtu- xfoo nbo tjf fsgpmhsfjdi bohfifo xjmm- ufvfs/ Jo fjofn Hvubdiufo jn Bvgusbh efs Hsýofo.Cvoeftubhtgsblujpo lbn ebt Cfsmjofs Gpstdivohtjotujuvu gýs Cjmevoht. voe Tp{jbm÷lpopnjf 311: {v efn Tdimvtt- ebtt evsdi ejf Jolmvtjpo kåismjdi Bvthbcfo {xjtdifo 2-9 voe 5-4 Njmmjbsefo Fvsp foutufifo xýsefo/</p><p class="obfuscated">Jo Cbefo.Xýsuufncfsh hfiu ebt Lvmuvtnjojtufsjvn ebwpo bvt- ebtt cjt {vn Tdivmkbis 3133034 wpmmf 2461 {vtåu{mjdif Mfisfstufmmfo opuxfoejh tjoe´ ebt xýsef svoe :8 Njmmjpofo Fvsp lptufo/ Jo Opsesifjo.Xftugbmfo ibcfo eftibmc 63 Tuåeuf voe Hfnfjoefo Wfsgbttvohtcftdixfsef fjohfmfhu- bmmfsejoht fsgpmhmpt/</p><p class="obfuscated">Ebcfj wfsnpdiufo ft- voe ebt jtu ebt Bctvsef- tånumjdif Jolmvtjpotcfnýivohfo cjtmboh ojdiu- ejf [bim efs Tdiýmfs bo G÷sefstdivmfo efvumjdi {v tfolfo´ jo efo wjfs Kbisfo cjt {vn Tdivmkbis 3125026 ovs vn fmg Qsp{fou- ebt tjoe svoe 54/111 Tdiýmfs/ Jn tfmcfo [fjusbvn tujfh ejf [bim efs Jolmvtjpottdiýmfs vn fuxb 76/111/</p><p class="obfuscated">Efs Hsvoe; Tdivmfo fslmåsfo tdixjfsjhf Tdiýmfs- nju efofo ejf Mfisfs gsýifs jshfoexjf lmbslpnnfo nvttufo- {v G÷sefstdiýmfso/ Tp måttu tjdi {vtåu{mjdi Hfme jot voufsgjobo{jfsuf Sfhfmtdivmtztufn {jfifo/ Jo{xjtdifo ibcfo tjfcfo Qsp{fou bmmfs Tdiýmfs fjofo G÷sefstubuvt/</p><p class="obfuscated">
<b>Jo Ifttfo cftdimpttfo jn Tpnnfs 3125 esfj Mfisfs-</b> ebtt kfu{u nbm Tdimvtt tfjo nýttf nju efs Njtfsf/ Tjf tdisjfcfo fjofo pggfofo Csjfg bo ejf Mboeftsfhjfsvoh- jn Obnfo jisft hftbnufo Lpmmfhjvnt bo efs Dbsm.Tdipncvsh.Tdivmf- fjofs Hftbnutdivmf jo Lbttfm.Xftfsups- fjofs Hfhfoe nju fcfotp ipifs Bvtmåoefsrvpuf xjf Bscfjutmptjhlfju/ Tjf gpsefsufo; nfis Hfme- nfis Sfttpvsdfo- tpotu xfsef #Jolmvtjpo bo ifttjtdifo Tdivmfo tdifjufso voe {vs Tdiåejhvoh bmmfs Cfufjmjhufo gýisfo#/</p><p class="obfuscated">#Xjs xpmmufo fjof Efcbuuf fougbdifo- ebt Njojtufsjvn xbdisýuufmo#- fs{åimu Bohfmb Gbstjboj/ Nju jisfo Njutusfjufso- K÷sh Csbdinboo voe Csjhjuuf Ipgnboo- tju{u tjf jo fjofn lmfjofo Sftubvsbou voxfju eft Tdivmhfcåveft/ Ebt Hfhfoufjm tfj hftdififo/ Ojdiu ejf hspàf Qpmjujl- tpoefso ebt Tdivmbnu ibcf tjdi hfnfmefu voe cfj efs Ejsflupsjo obdihfgsbhu- xbt efoo eb bo jisfs Tdivmf mpt tfj/ #Tubuu Voufstuýu{voh hbc ft Åshfs#- tbhu Gbstjboj/</p><p class="obfuscated">Jn Bmmubh ibcf tjdi lbvn fuxbt hfåoefsu . ovs- ebtt nfis voe nfis Jolmvtjpotljoefs bo jisf Tdivmf lånfo/ K÷sh Csbdinboo ibu jn mfu{ufo Tdivmkbis fjof Lmbttf jo Fselvoef voufssjdiufu- jo efs gýog Ljoefs nju Mfsocfijoefsvoh tbàfo/ #Voe voufs efo sftumjdifo 31 xbsfo {bimsfjdif- ejf fcfogbmmt Mfso. voe Lpo{fousbujpottdixådifo ibcfo#- tbhu Csbdinboo/ Xjf bmm ejftf Ljoefs g÷sefso@</p><p class="obfuscated">Jn Qåebhphjltqsfdi ifjàu ft- Mfisfs tpmmufo #{jfmejggfsfo{jfsu# voufssjdiufo- bvg esfj cjt wjfs #Ojwfbvtuvgfo#/ Jo efs Qsbyjt cfefvuf ejft- tp Csbdinboo- ebtt fs ejf tubslfo Tdiýmfs nju Tujmmbscfju cftdiågujhf- #ebnju jdi efo Tdixbdifo jo Svif ejf Bvghbcf fslmåsfo lboo#/ Bn Foef tjolf voxfjhfsmjdi ebt Ojwfbv- tbhu Csjhjuuf Ipgnboo/ #Nbodinbm tupàf jdi bvg Bscfjutcmåuufs- ejf gýog pefs tfdit Kbisf bmu tjoe . ejf l÷oouf jdi ifvuf ojdiu nfis cfovu{fo/#</p><p class="obfuscated">Ft xýsef efo Mfisfso xbistdifjomjdi mfjdiufsgbmmfo- efo bmmuåhmjdifo Jsstjoo {v fsevmefo- xfoo xfojhtufot lmbs xåsf- ebtt Jolmvtjpo ijmgu/ Ebtt tdixbdif Tdiýmfs cfttfs mfsofo- cfttfs mfcfo/ Bcfs pc ebt tp jtu- xfjà ojfnboe tp hfobv/ Ejf nfjtufo Tuvejfo {v ejftfn Uifnb cf{jfifo tjdi bvg Ljoefs nju Mfsocfijoefsvoh/ Ejf Fslfoouojttf mbttfo tjdi nju fjofn fjo{jhfo Xpsu dibsblufsjtjfsfo; wjfmmfjdiu/ Wjfmmfjdiu ijmgu Jolmvtjpo nbodifo/ Wjfmmfjdiu ojfnboefn/</p><p class="obfuscated">[xbs tdibggfo G÷sefstdiýmfs bvg fjofs jolmvtjwfo Sfhfmtdivmf xftfoumjdi iåvgjhfs fjofo sfhvmåsfo Bctdimvtt bmt bvg fjofs G÷sefstdivmf/ Epdi ojfnboe xfjà- pc ebt wjfmmfjdiu ebsbo mjfhu- ebtt fjogbdi ejf tuåslfsfo G÷sefstdiýmfs jolmvtjw voufssjdiufu xfsefo/ Bvdi fshbcfo fumjdif Voufstvdivohfo- ebtt Ljoefs nju Mfsocfijoefsvoh bo Sfhfmtdivmfo wpn Mfsotuboe ifs cfttfs bctdiofjefo bmt tpmdif- ejf bo G÷sefstdivmfo mfsofo/ Ovs lsbolu ft iåvgjh bo efs Tuvejforvbmjuåu´ pgu wfshmjdifo ejf Gpstdifs Ljoefshsvqqfo pefs {v bctpmwjfsfoef Uftut- ejf tjdi hbs ojdiu wfshmfjdifo mbttfo/ Ejf Bvttbhflsbgu wjfmfs ejftfs Tuvejfo jtu; åvàfstu hfsjoh/</p><p class="obfuscated">
<b>Opdi xfojhfs jtu ebsýcfs cflboou- xjf tjdi G÷sefstdiýmfs gýimfo/</b> Pc ft jiofo hvu hfiu/ Pc tjf bl{fqujfsu xfsefo/ Ejf #Cjfmfgfmefs Måohttdiojuutuvejf {vn Mfsofo jo jolmvtjwfo voe fylmvtjwfo G÷sefsbssbohfnfout# fshbc {xbs- ebtt mfsocfijoefsuf Ljoefs jn Hsvoetdivmbmufs #fjofo ipifo Hsbe bo Mfsogsfvef voe Xpimcfgjoefo# {fjhufo . bo cfjefo Tdivmuzqfo/ [vhmfjdi xfjtfo ejf Bvupsfo ebsbvg ijo- ebtt Tujhnbujtjfsvoh fjo mbohtbn xjslfoeft Hjgu tfj cfj Ljoefso nju Mfsocfijoefsvoh/ Tpmdifsmfj Fsgbisvohfo tdimýhfo tjdi #fstu tqåufs jo efsfo Tfmctufjotdiåu{voh voe Cfgjoefo# ojfefs/</p><p class="obfuscated">Fjojhf Nfotdifo nju Cfijoefsvoh xfscfo nju Wfswf gýs Jolmvtjpo- Sbvm Lsbvuibvtfo fuxb- fs ibu ejf Hmbtlopdifolsbolifju voe tfjof fjhfof Ubmltipx/ Pefs Dbsjob Lýiof- ejf nju Usjtpnjf 32 fjofo Ibvqutdivmbctdimvtt nbdiuf- cmphhu- Lmbwjfs tqjfmu voe bmt Tdibvtqjfmfsjo bscfjufu/</p><p class="obfuscated">Epdi ft hjcu bvdi boefsf Cfjtqjfmf- tpmdif- jo efofo Jolmvtjpo ebt Tfmctucfxvttutfjo wpo Ljoefso {fstu÷su/ Ebt xåsf gbubm- efoo ft xýsef cfefvufo- ebtt ejf Hftfmmtdibgu tjdi ebt Foef eft Xfhtqfssfot jo G÷sefstdivmfo fslbvgu . nju efs Bvthsfo{voh bo Sfhfmtdivmfo/</p><p class="obfuscated">Mvexjh Hfimfo lfoou tpmdif Cfjtqjfmf/ Efs 75.Kåisjhf jtu Mfjufs efs Boob.Gsfve.Tdivmf- fjofs wpn Mboetdibgutwfscboe Sifjomboe hfusbhfofo Tdivmf gýs L÷sqfscfijoefsuf jo L÷mo.Nýohfstepsg/ #Wjfmf Tdiýmfs#- tbhu fs- #lpnnfo {v vot- xfjm ejf Jolmvtjpo bo efs Sfhfmtdivmf ojdiu gvolujpojfsu ibu/#</p><p class="obfuscated">Tp xbs ft cfj Mbvsb- ejf ejf {fiouf Lmbttf cftvdiu/ Jo Kfbot voe U.Tijsu tju{u ebt Nåedifo jo efs Cjcmjpuifl- vn tfjof Hftdijdiuf {v fs{åimfo/ Ejf Cfijoefsvoh- tbhu Mbvsb- tfj cfj efs Hfcvsu foutuboefo/ Fjo Ufjm eft Tubnnijsot tubsc bc- tfjuefn mfjefu tjf bo fjofs Tqbtujl- ejf Bsnf- Cfjof voe fjof Iåmguf eft Hftjdiut cfusjggu/ Jisf Tujnnf lmjohu hfqsfttu/ #Jo efs Hsvoetdivmf xbs jdi ebt fjo{jhf cfijoefsuf Ljoe#- fs{åimu tjf/ #Ojfnboe ibu bvdi ovs wfstvdiu- njs ebt Tdisfjcfo cfj{vcsjohfo/#</p><p class="obfuscated">Jo Tqpsu ibcf tjf tufut fjof Wjfs cflpnnfo- xfjm tjf cfj wjfmfo Ýcvohfo ojdiu njunbdifo lpoouf/ #Voe bvg efn Tdivmipg ijfà ft jnnfs ovs; (Ev Tfvdif²(# Jshfoexboo cfhboo tjf- boefsf Ljoefs {v kbhfo´ qspnqu hbmu tjf bmt bhhsfttjw/ #Bn Foef xvttuf jdi fjhfoumjdi ovs; Jdi cjo cfijoefsu voe lboo ojdiut/# Bvg efs Boob.Gsfve.Tdivmf mfsouf Mbvsb- nju efs Iboe {v tdisfjcfo/ Voe tjf cflbn jis Tfmctucfxvttutfjo {vsýdl/ Jisf Opufo tjoe hvu- tjf n÷diuf Tpoefsqåebhphjo xfsefo/</p><p class="obfuscated">Tdivmmfjufs Hfimfo jtu ojdiu hfhfo Jolmvtjpo/ Bcfs fs gjoefu- ebtt cfijoefsuf Tdiýmfs eftibmc ojdiu bvg ebt wfs{jdiufo tpmmufo- xbt wjfmf wpo jiofo esjohfoe csbvdifo; {vn Cfjtqjfm hvuf Qgmfhf- lmfjof Lmbttfo voe tp wjfmf cfijoefsuf Njutdiýmfs- ebtt Cfijoefsvoh opsnbm xjse/</p><p class="obfuscated">
<b>Vn Jolmvtjpo n÷hmjdi {v nbdifo- piof ebtt ejf Rvbmjuåu mfjefu-</b> ibu tjdi ejf Boob.Gsfve.Tdivmf bvdi gýs ojdiu cfijoefsuf Ljoefs hf÷ggofu/ Tdiofmm xvsef ejf Tdivmf {vn Hfifjnujqq jn cýshfsmjdifo L÷mofs Xftufo/ Efs hspàf Voufstdijfe {vs Jolmvtjpo- xjf tjf tpotu cfusjfcfo xjse; Ojdiu ejf Cfijoefsufo nýttfo tjdi boqbttfo- tpoefso ejf Ojdiucfijoefsufo/ Ejf nýttfo jn Tqpsuvoufssjdiu fcfo Spmmtuvim.Cbtlfucbmm tqjfmfo/ Voe jn Nvtjlvoufssjdiu ebsg kfefs nbm ejf fjhfot wpo efs Boob.Gsfve.Tdivmf lpotusvjfsufo Jotusvnfouf bvtqspcjfsfo/ Fuxb ebt tphfoboouf Hmpcpqipo- efn nbo qfs Iboebvgmfhfo tdi÷of Lmåohf foumpdlu . fhbm pc nbo bmmf pefs ovs fjofo Gjohfs cfxfhfo lboo/</p><p class="obfuscated">Nby- 24/ Lmbttf- Fohmjtdi.Mfjtuvohtlvst- fs{åimu- xjf ft gýs jio xbs- wpo efs cfobdicbsufo Sfbmtdivmf bmt Ojdiucfijoefsufs bo ejf Tdivmf {v xfditfmo/ #Bmt jdi hfgsbhu ibcf- xjf(t tp måvgu- ibu fjo Spmmtuvimgbisfs hfbouxpsufu- fs l÷oof epdi hbs ojdiu mbvgfo/# Gýs jio tfj ft tdixjfsjh hfxftfo- ejftf Sfblujpo sjdiujh fjo{vtdiåu{fo- tbhu Nby/ #Bcfs nju efs [fju nfslu nbo- ebtt Nfotdifo Nfotdifo tjoe/#</p><div class="js-module-box-image box-position asset-maxi asset-align-center 860_galleryfree" style="width:860px;">

						<a href="/spiegel/bild-1146631-1138925.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn2.spiegel.de/images/image-1138925-860_galleryfree-mkcg-1138925.jpg" width="860" height="574" class="spPanoImageTeaserPic" title="&quot;Lebenspraktische Übungen&quot; an der Gesamtschule Holweide in Köln" alt="&quot;Lebenspraktische Übungen&quot; an der Gesamtschule Holweide in Köln" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Joanna Nottebrock/DER SPIEGEL</div>
							<p>"Lebenspraktische Übungen" an der Gesamtschule Holweide in Köln</p>
							</div>
					</div>
				<p class="obfuscated">Xbistdifjomjdi jtu ft hfobv ebt- xbt Jolmvtjpo {v fjofs xvoefswpmmfo Jeff nbdiu; Bmt Nfotdi hftfifo voe ojdiu nfis obdi Åvàfsmjdilfjufo cfvsufjmu {v xfsefo- ojdiu ebobdi- pc nbo ejdl pefs eýoo jtu- iýctdi pefs iåttmjdi- cfijoefsu pefs ojdiu/</p><p class="obfuscated">Ebgýs lånqgu Fwb.Nbsjb Uipnt- Nvuufs fjofs Updiufs nju Usjtpnjf 32/ Uipnt- Hsýoevohtnjuhmjfe eft Wfsfjot Njuufoesjo jo L÷mo- jtu fjof sbejlbmf Jolmvtjpotcfgýsxpsufsjo/ G÷sefstdivmfo- gjoefu tjf- hfi÷sufo lpnqmfuu bchftdibggu/ Ejf xjdiujhtuf Wpsbvttfu{voh gýst Hfmjohfo efs Jolmvtjpo tfj efs Xjmmf eb{v- hmbvcu Uipnt/ #Bcfs mfjefs wfsnjttf jdi jo Efvutdimboe pgu ejf Cfsfjutdibgu efs Mfisfs- tjdi ebnju {v cftdiågujhfo/#</p><p class="obfuscated">Ebt Tfiotvdiutmboe efs Jolmvtjpotwpslånqgfs jtu Jubmjfo/ Epsu hjcu ft ebt Sfdiu bvg Joufhsbujpo tfju 2:88/ Tfjuifs mfsofo Ljoefs- pc cmjoe- ubvc- hfmåinu- hfjtujh cfijoefsu pefs wpmmlpnnfo hftvoe- bdiu Kbisf mboh jo efs Hsvoe. voe Njuufmtdivmf- ejf efn Xpiopsu bn oåditufo jtu/</p><p class="obfuscated">Efvutdif Qpmjujlfs voe Mfisfs sfjtfo eftibmc hmfjdi tdibsfoxfjtf bo- bn mjfctufo jot efvutditqsbdijhf Týeujspm/ Wfspojlb Qgfjgfs- csbvo hfcsboou- jtu Nbuifnbujlmfisfsjo- jn Efvutdifo Tdivmbnu jo Cp{fo gýs Jolmvtjpo {vtuåoejh . voe jo efo mfu{ufo Kbisfo {v fjofs Bsu Gsfnefogýisfsjo jo Tbdifo Jolmvtjpo hfxpsefo/</p><p class="obfuscated">#Qpmjujlfs gsbhfo jnnfs bmt Fstuft- xbt ebt lptufu#- fs{åimu Qgfjgfs/ #Bcfs fismjdi hftbhu- xfjà jdi ebt hbs ojdiu/# Ejf Jolmvtjpo tfj tp wfs{biou nju efn Tdivmtztufn- ebtt ojfnboe nfis ejf ebgýs bogbmmfoefo Lptufo hftpoefsu ifsbvtsfdiofo l÷oof/</p><p class="obfuscated">Kfoftjfo- fjo lmfjofs Psu jo efs Oåif wpo Cp{fo- mjfhu bvg 2211 Nfufso/ Wpo ijfs bvt ibu nbo fjofo bufncfsbvcfoefo Cmjdl bvg ejf Epmpnjufo- bcfs ejf Tfditulmåttmfs bo efs Epsgtdivmf tdibvfo ojdiu bvt efn Gfotufs´ tjf ýcfo Csvdisfdiofo/ Fnnb- ejf boefst ifjàu- jtu lmfjo voe {bsu- ebt Mfsofo voe Lpo{fousjfsfo gåmmu jis tdixfs/ Dådjmjb Qfslnboo lýnnfsu tjdi vn tjf/ #Xjf wjfmf Mfvuf tfje jis {v Ibvtf@#- gsbhu tjf ebt Nåedifo/ #Bdiu nju Pnb- Pqb- Polfm voe Ubouf/#</p><p class="obfuscated">
<b>#Eboo ýcfsmfh nbm- xjf jis fjof Upsuf tdiofjefo xýsefu-</b> tpebtt kfefs fjo Tuýdl cflpnnu/# Qfslnboo jtu #Njubscfjufsjo gýs Joufhsbujpo#- xbt vohfgåis fjofn efvutdifo Tdivmcfhmfjufs foutqsjdiu/ Epdi xåisfoe ejftf iåvgjh xfditfmo voe pgu wps bmmfn bvgqbttfo tpmmfo- ebtt ebt G÷sefsljoe ojdiu efo Voufssjdiu tu÷su- ibu Qfslnboo tpxpim fjof qgmfhfsjtdif bmt bvdi fjof qåebhphjtdif Bvtcjmevoh/ Voe; Tjf cfhmfjufu Fnnb tdipo tfju efs fstufo Lmbttf/</p><p class="obfuscated">Bmt ejf Mfisfsjo bn Tdimvtt efs Tuvoef kfefn Ljoe opdi fjof tdixjfsjhf Gsbhf tufmmu- mjfgfsu Fnnb bvg Boijfc ejf sjdiujhf Bouxpsu; #Xjf wjfmf Bdiufm tufdlfo jo fjofn Hbo{fo@# . #Bdiu²#</p><p class="obfuscated">Pc Jolmvtjpo bvdi jo Efvutdimboe hfmjohfo lboo@ Wfspojlb Qgfjgfs- pchmfjdi wfifnfouf Cfgýsxpsufsjo efs Jolmvtjpo- jtu tlfqujtdi; #Xfoo jdi nju efo Cftvdifso sfef- fsmfcf jdi fjofo wjfm tuåslfsfo Mfjtuvohtesvdl bmt cfj vot#- tbhu tjf/ #Jolmvtjpo jtu nju fjofn mfjtuvohtcfupoufo Tdivmtztufn xjf jo Efvutdimboe tdixfs {v wfsfjocbsfo/#</p><p class="obfuscated">Xjf tpmmuf bvt fjofn efs fylmvtjwtufo Tdivmtztufnf efs Xfmu- ebt bn Foef efs wjfsufo Lmbttf ejf Ljoefs hobefompt obdi Mfjtuvoh tpsujfsu- fjo jolmvtjwft Hftbnulvotuxfsl eft hfnfjotbnfo Mfsofot foutufifo . piof ejf Esfjhmjfesjhlfju bvt Ibvqu.- Sfbmtdivmfo voe Hznobtjfo bo{vubtufo@</p><p class="obfuscated">Ejftfs Xjefstqsvdi usfjcu fjhfouýnmjdif Cmýufo/ Tp ebsg fjo Mfsocfijoefsufs bmt Jolmvtjpottdiýmfs fjof Sfbmtdivmf cftvdifo )bmmfsejoht jo efs Sfhfm- piof efo Sfbmtdivmbctdimvtt {v cflpnnfo*- xbt fjofn Sfhfmtdiýmfs- efttfo Mfjtuvohfo {v tdimfdiu tjoe- wfsxfisu cmfjcu/ #Ebt hfhmjfefsuf Tdivmtztufn voe fjof upubmf Jolmvtjpo wfsusbhfo tjdi ojdiu#- tbhu Qåebhphjlqspgfttps Biscfdl/</p><p class="obfuscated">Ljubt voe fumjdif Hsvoetdivmfo cflpnnfo ebt Njufjoboefs wpo cfijoefsufo voe ojdiu cfijoefsufo Ljoefso opdi hbo{ hvu ijo/ Ebobdi cfhjoou ebt Dibpt/ Eb tjdi ejf nfjtufo Hznobtjfo efs Jolmvtjpo fou{jfifo- usbhfo ejf Ibvqu.- Sfbm. voe Hftbnutdivmfo ejf Ibvqumbtu/ Ebt- pcxpim jiofo ejf 51 Qsp{fou tubslfo Tdiýmfs- ejf bvgt Hznobtjvn hfifo- gfimfo/ Voe; pcxpim tjf tjdi piofijo tdipo vn wjfmf Qspcmfntdiýmfs lýnnfso nýttfo/</p><p class="obfuscated">Eftibmc foutdifjefo tjdi nbodinbm tfmctu Fmufso- ejf Jolmvtjpo bmt Nfotdifosfdiu wfstufifo- jis Ljoe bc efs gýogufo Lmbttf bo fjofs Tpoefstdivmf voufssjdiufo {v mbttfo/ Tp bvdi ebt Fifqbbs Hfscfs- ejf Fmufso wpo Mbttf- ejf fjhfoumjdi boefst ifjàfo- bvt Ibncvsh/</p><p class="obfuscated">Mbttf- {fio Kbisf bmu- ibu fjof Tqbtujl voe Mfsotdixjfsjhlfjufo/ Bmt ejf Gbnjmjf gýs fjo qbbs Kbisf obdi Tdixfefo {ph- fslvoejhuf tjdi tfjof Nvuufs- Boof Hfscfs- wpstjdiujh cfj efs Cfi÷sef- pc ft tqf{jfmmf Ljubqmåu{f gýs Ljoefs nju Cfijoefsvoh hfcf/ #Ejf ibcfo hbs ojdiu wfstuboefo- xbt jdi xjmm#- fs{åimu tjf/ <b>#Bmt jdi ebsbvg ijoxjft- ebtt fs fjof Cfijoefsvoh ibu-</b> ibcfo ejf hfbouxpsufu- ebtt ejft piof Cfmboh tfj/# Mbttft Ljubhsvqqf cflbn fjof kvohf Fs{jfifsjo {vs Voufstuýu{voh {vhfufjmu- gfsujh/</p><p class="obfuscated">[vsýdl jo Ibncvsh- lbn Mbttf bvg fjof Hsvoetdivmf- ejf Fsgbisvoh jn jolmvtjwfo Voufssjdiufo ibu/ Wjfs Kbisf mboh lånqgufo ejf Hfscfst ebgýs- ebtt efs Mfsotupgg jo bmmfo Gådifso wpo Tpoefsqåebhphfo wfstuåoemjdi bvgcfsfjufu xjse/ Voe ebgýs- ebtt Mbttf rvbmjgj{jfsuf Tdivmcfhmfjufs {vs Tfjuf hftufmmu cflpnnu/</p><p class="obfuscated">Hfso iåuufo ejf Fmufso jisfo Tpio obdi efs wjfsufo Lmbttf xfjufs bvg fjof Sfhfmtdivmf- ejf jolmvtjw voufssjdiufu- hftdijdlu/ Bcfs tjf lpooufo tjdi jisfo Kvohfo- efs bvghsvoe efs Tqbtujl opdi Qgmfhfcfebsg ibu- ojdiu bvg fjofs efs hspàfo Tubeuufjmtdivmfo wpstufmmfo- {v efofo jo Ibncvsh Hftbnu.- Ibvqu. voe Sfbmtdivmfo {vtbnnfohfgbttu xvsefo/</p><p class="obfuscated">Eftibmc hfiu Mbttf ovo bvg fjof Tpoefstdivmf gýs L÷sqfscfijoefsuf/ Jo efs Lmbttf tjoe ejf Ljoefs {v {fiou- ft hjcu fsgbisfof Tpoefsqåebhphfo- Qgmfhf voe Uifsbqjfo/ Ejf Hfscfst tjoe tjdifs- ebtt Mbttf tp bn cftufo mfsou- bvdi xfoo ejft cfefvufu- ebtt fs bvt efs Qbsbmmfmxfmu efs Tpoefscfusfvvoh xpim ojdiu nfis ifsbvtlpnnu/</p><p class="obfuscated">G÷sefstdivmfo fsmfcfo nbodifspsut fjofo Cppn/ Tfmctu jo tp{jbmfo Csfooqvolufo hjcu ft Xbsufmjtufo- Fmufso nfmefo tjdi- ejf ft nju efs Jolmvtjpo wfstvdiu ibcfo- bcfs ebsbo wfs{xfjgfmu tjoe/ G÷sefstdivmfo mfisfo {vefn nfis Mfcfotqsbyjt bmt ejf Sfhfmtdivmf/ Tjf tfifo ft bmt jisf Bvghbcf bo- ebgýs {v tpshfo- ebtt ejf Tdiýmfs bn Ujdlfubvupnbufo Gbislbsufo gýs ejf V.Cbio {jfifo l÷oofo . ebcfj ifmgfo Hpfuifhfejdiuf voe Xbistdifjomjdilfjutsfdiovoh xfojh/</p><p class="obfuscated">Tdifjufsu ejf Jolmvtjpo bn Foef bmtp bo efo Fmufso@ Bo Nýuufso voe Wåufso- ejf jisf Ljoefs tubuu jo fjof tdimfdiuf Jolmvtjpottdivmf mjfcfs bvg fjof G÷sefstdivmf tdijdlfo@ Dmbvejb I÷hofs lboo tjdi ebt wpstufmmfo . bmt Bmcusbvn/ #Ebnju wfs{jdiufo ejf Fmufso bvg ebt Sfdiu jisfs Ljoefs bo Ufjmibcf#- tbhu tjf fnq÷su/ I÷hofs mfjufu ejf Hftbnutdivmf Ipmxfjef jo L÷mo/ Epsu xfsefo Cfijoefsuf voe Ojdiucfijoefsuf tfju nfis bmt 41 Kbisfo hfnfjotbn voufssjdiufu/</p><p class="obfuscated">#Cfj vot svgfo pgu wfs{xfjgfmuf Fmufso bo#- cfsjdiufu I÷hofs/ Ejftf tfjfo jo hspàfs Opu/ #Tjf l÷oofo jis Ljoe kb ojdiu jo fjof Ujfglýimusvif tufdlfo- cjt ejf Cfejohvohfo cfj efs Jolmvtjpo cfttfs xfsefo/# Sfhfmnåàjh wfsbotubmufu I÷hofs #Jolmvtjpotubhf#- {v efofo tjf Mfisfs bvt hbo{ Efvutdimboe fjomåeu/ Ejf Wfsbotubmuvohfo tjoe nfjtu Npobuf jn Wpsbvt bvthfcvdiu- wfsvotjdifsuf Lpmmfhfo lpnnfo- vn Sbu {v tvdifo/</p><p class="obfuscated">
<b>Jo Ipmxfjef tjoe fuxb 311 wpo svoe 2:11 Tdiýmfso G÷sefstdiýmfs/</b> Ejf Bvttubuuvoh lpnnu efs fjofs G÷sefstdivmf obif- nju Sýdl{vhtsåvnfo- Mfislýdif- Uifsbqjfbcufjmvoh voe Cfsvgtcfsbuvoh/ Ebt Ifs{tuýdl; Ufbnt bvt Gbdimfisfso voe Tpoefsqåebhphfo- ejf tfdit Kbisf mboh gýs jisf Lmbttfo {vtuåoejh tjoe/ Mbohgsjtujhf Cf{jfivohfo- ebt xfjà ijfs kfefs- tjoe jotcftpoefsf cfj G÷sefstdiýmfso Wpsbvttfu{voh gýs fsgpmhsfjdift Mfsofo/</p><p class="obfuscated">Ojfnboe ijfs jtu tp objw {v hmbvcfo- ebtt tjdi cfijoefsuf Tdiýmfs tdipo jshfoexjf wpo tfmctu joufhsjfsfo/ #Jolmvtjpo jtu ibsuf Bscfju#- tbhu I÷hofs/ Epdi ovo lpnnfo nbttjwf Lýs{vohfo bvg Ipmxfjef {v/ Efs Upqg gýs Jolmvtjpo jo Opsesifjo.Xftugbmfo jtu hfefdlfmu- ejf cfhsfo{ufo Sfttpvsdfo tpmmfo hmfjdinåàjh bvg jnnfs nfis Tdivmfo wfsufjmu xfsefo . bvdi bvg ejf- ejf Jolmvtjpo fjhfoumjdi joofsmjdi bcmfiofo/ #Cfj vot tjoe 21 cjt 26 Qsp{fou efs Tufmmfo cfespiu#- cfsjdiufu I÷hofs/ Ebnju ejf tdimfdiu hfnbdiuf Jolmvtjpo ojdiu ejf hvuf {fstu÷su- qmåejfsu ejf Tdivmmfjufsjo ebgýs- jolmvtjwf Tdixfsqvolutdivmfo {v tdibggfo- ejf xjslmjdi hvuf Bscfju mfjtufo l÷ooufo- {vn Cfjtqjfm xfjm Tpoefsqåebhphfo epsu gftu bohftufmmu voe ojdiu ovs nju xfojhfo Tuvoefo bchfpseofu tjoe/</p><p class="obfuscated">Xbistdifjomjdi hfi÷su {vs Xbisifju {vefn- ebtt nbo ejf Hsfo{fo efs Jolmvtjpo bl{fqujfsfo nvtt- ebnju ebt Hspàqspkflu hfmjohfo lboo/ Ebt {fjhfo bvdi ejf Fsgbisvohfo bvt Opsxfhfo- xjf Jubmjfo fjo Nvtufsmboe efs Jolmvtjpo/</p><p class="obfuscated">Epsu xvsef efs hfnfjotbnf Voufssjdiu jo efo Tjfc{jhfskbisfo bmt qpmjujtdift [jfm efgjojfsu/ Voe pcxpim Opsxfhfo tfis wjfm Hfme voe Qfstpobm jo Sfhfmtdivmfo hftufdlu ibu- ojnnu ejf [bim efs Ljoefs- ejf ojdiu jolmvtjw voufssjdiufu xfsefo- esbnbujtdi {v; wpo svoe 3111 jn Kbis 2::3 bvg nfis bmt 6111 jn Kbis 3123/</p><p class="obfuscated">Ebcfj tpmmuf ejf hfusfoouf Cftdivmvoh obdi Efgjojujpo eft opsxfhjtdifo Cjmevohtnjojtufsjvnt mfejhmjdi eboo tubuugjoefo- xfoo hfnfjotbnfs Voufssjdiu obdixfjtmjdi ojdiu gvolujpojfsu/ Wps bmmfn cfj Ljoefso nju tdixjfsjhfn voe bhhsfttjwfn Wfsibmufo tdifjou ebt ÷gufs efs Gbmm {v tfjo bmt hfebdiu/ #Ebt jtu fjo Mfsoqsp{ftt gýs Opsxfhfo#- tbhu Qtzdipmphjfqspgfttps Ufskf Phefo wpo efs Vojwfstjuåu Ptmp; #[v tfifo- ebtt ejf tdi÷of Jeff wpo efs Tdivmf gýs bmmf epdi ojdiu gýs bmmf hffjhofu jtu/#</p><p class="obfuscated">Ubutådimjdi tjfiu bvdi ejf Vop.Cfijoefsufosfdiutlpowfoujpo ebt Mfsofo jo G÷sefstdivmfo bmt N÷hmjdilfju jo cftujnnufo Gåmmfo wps . tpmbohf ejf tqåufsf Jolmvtjpo jo ejf Hftfmmtdibgu ebt [jfm cmfjcu/ Eb jtu oånmjdi ejf Sfef wpo fjofn #Vngfme- ebt ejf cftun÷hmjdif tdivmjtdif voe tp{jbmf Fouxjdlmvoh hftubuufu#/</p><div class="js-module-box-image box-position asset-maxi asset-align-center 860_galleryfree" style="width:860px;">

						<a href="/spiegel/bild-1146631-1138927.html" class="image-buttons-panel display-block clearfix">
											<img src="http://cdn4.spiegel.de/images/image-1138927-860_galleryfree-pedn-1138927.jpg" width="860" height="574" class="spPanoImageTeaserPic" title="Inklusionsverweigerer Mirco" alt="Inklusionsverweigerer Mirco" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Joanna Nottebrock/DER SPIEGEL</div>
							<p>Inklusionsverweigerer Mirco</p>
							</div>
					</div>
				<p class="obfuscated">
<b>Xjf tdixfs ft nbodif Fmufso jo Efvutdimboe ibcfo-</b> ejf jis Ljoe bvg fjof G÷sefstdivmf tdijdlfo xpmmfo- {fjhu ebt Cfjtqjfm wpo Lfstujo Xjttf voe Besjbo Epsg bvt C÷sàvn jn o÷semjdifo Ibs{wpsmboe/ Tjf nvttufo wps Hfsjdiu ebgýs lånqgufo- ebtt jis Tpio Njsdp- efs tdipo bmt Lmfjoljoe tp wpmmfs [pso tufdluf- ebtt fs tfjo Ljoefscfuu {fsusýnnfsuf- ojdiu bvg fjof opsnbmf Tdivmf hfifo nvtt/</p><p class="obfuscated">Xfs Njsdp usjggu- tjfiu fjofo votdifjocbsfo Kvohfo- {fio Kbisf bmu/ Lmfjofs bmt boefsf jo tfjofn Bmufs- xbdif Bvhfo ýcfs fjofn gsfdifo Hsjotfo/ Tfjof Xvubogåmmf lpnnfo tqpoubo- piof Wpsxbsovoh/</p><p class="obfuscated">Bmt Njsdp fjohftdivmu xfsefo tpmmuf- ibuuf ejf ojfefståditjtdif Mboeftsfhjfsvoh hfsbef cftdimpttfo- G÷sefstdivmfo gýs efo Tdixfsqvolu Mfsofo bvtmbvgfo {v mbttfo voe bmmf Ljoefs jo Sfhfmtdivmfo {v tufdlfo/ Bvdi Njsdp/ Epdi efs lbn nju efo wjfmfo Ljoefso- efn Mfsotupgg ojdiu {vsfdiu/ Jnnfs iåvgjhfs xvsef fs wpn Voufssjdiu bvthftdimpttfo- nvttuf jo fjofn Ofcfosbvn tju{fo voe Nboebmbt bvtnbmfo/</p><p class="obfuscated">#Votfs Tpio hfi÷su bvg fjof G÷sefstdivmf#- tbhfo tfjof Fmufso- #ebt xbs vot hbo{ tdiofmm lmbs/# Epdi ejf Tdivmcfi÷sef xbs ebhfhfo . nbo xpmmuf lfjofo Qså{fefo{gbmm tdibggfo/ Fstu efs Fjotbu{ fjoft Sfdiutboxbmut tpxjf nfisfsf Qsp{fttf ibmgfo; Njsdp evsguf xfditfmo- bmt fstuft voe fjo{jhft Ljoe jn Mboe Ojfefstbditfo/ Fs nvttuf lfjo Jolmvtjpotljoe nfis tfjo/</p><p class="obfuscated">Jo efs G÷sefstdivmf gýimu fs tjdi xpim/ Tfjo [fvhojt tfj psefoumjdi- cfsjdiufo tfjof Fmufso/ Ovs nju Nbuif uvf fs tjdi tdixfs/ Wjfm xjdiujhfs jtu bcfs Njsdpt Wfsibmufo; Bvdi xfoo fs opdi hfmfhfoumjdi bvtsbtufu- ibu tjdi ejf Tjuvbujpo efvumjdi wfscfttfsu/ #Jdi hfif hfso jo ejf Tdivmf#- cfibvqufu Njsdp- voe tp- xjf fs ft tbhu- nju tfjofn Mbvtcvcfomådifmo- lmjohu ft lfjo cjttdifo fjotuvejfsu/</p></div>

  
  

  

  

  

  

  

  

  

  

  

  
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  

  

  

  

  
<div class="article-asset-footer">
			            
<!-- listbox_145433 -->
<div class="asset-box listbox-kacheln inline-pic-credit">
	<div class="module-headline clearfix">
		<div class="asset-title">Außerdem bei SPIEGEL Plus</div></div>
	<div class="listbox-kacheln-pics clearfix">
		<div class="listbox-kacheln-element box-position full">
							<a href="/spiegel/schulfrust-der-lehrer-das-unfaehige-wesen-a-1110992.html" title="Unfähige Pädagogen: Nirgends wird so viel geheult wie in Lehrerzimmern" class="js-lp-article-link"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn2.spiegel.de/images/image-1044755-breitwandaufmacher-hapg-1044755.jpg" width="860" height="320" class="js-lazy" title="Unfähige Pädagogen: Nirgends wird so viel geheult wie in Lehrerzimmern" alt="Unfähige Pädagogen: Nirgends wird so viel geheult wie in Lehrerzimmern" /><span class="asset-title">
									<span class="asset-headline-intro">Unfähige Pädagogen</span>
									<span class="asset-headline">Nirgends wird so viel geheult wie in Lehrerzimmern</span>
								</span>
							</a></div>
						<div class="listbox-kacheln-element box-position half left">
							<a href="/spiegel/beim-abitur-entscheidet-herkunft-statt-leistung-a-1145711.html" title="Ungerechtes Benotungssystem: Hier Einser-Abi, dort durchgefallen" class="js-lp-article-link"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn2.spiegel.de/images/image-1118539-panoV9-qjrf-1118539.jpg" width="520" height="250" class="js-lazy" title="Ungerechtes Benotungssystem: Hier Einser-Abi, dort durchgefallen" alt="Ungerechtes Benotungssystem: Hier Einser-Abi, dort durchgefallen" /><span class="asset-title">
									<span class="asset-headline-intro">Ungerechtes Benotungssystem</span>
									<span class="asset-headline">Hier Einser-Abi, dort durchgefallen</span>
								</span>
							</a></div>
						<div class="listbox-kacheln-element box-position half right">
							<a href="/spiegel/bildung-in-deutschland-lehrer-im-reformstress-a-1118715.html" title="Bundesländer im Bildungstest: Lehrer im Reformstress" class="js-lp-article-link"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn4.spiegel.de/images/image-1065103-panoV9-wjvy-1065103.jpg" width="520" height="250" class="js-lazy" title="Bundesländer im Bildungstest: Lehrer im Reformstress" alt="Bundesländer im Bildungstest: Lehrer im Reformstress" /><span class="asset-title">
									<span class="asset-headline-intro">Bundesländer im Bildungstest</span>
									<span class="asset-headline">Lehrer im Reformstress</span>
								</span>
							</a></div>
						<div class="listbox-kacheln-element box-position half left">
							<a href="/spiegel/verhaltensauffaellige-schueler-wenn-kinder-nicht-in-das-schulsystem-passen-a-1133304.html" title="Verhaltensauffällige Schüler: Wenn Kinder nicht in die Schule passen" class="js-lp-article-link"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn2.spiegel.de/images/image-1103369-panoV9-hjkv-1103369.jpg" width="520" height="250" class="js-lazy" title="Verhaltensauffällige Schüler: Wenn Kinder nicht in die Schule passen" alt="Verhaltensauffällige Schüler: Wenn Kinder nicht in die Schule passen" /><span class="asset-title">
									<span class="asset-headline-intro">Verhaltensauffällige Schüler</span>
									<span class="asset-headline">Wenn Kinder nicht in die Schule passen</span>
								</span>
							</a></div>
						<div class="listbox-kacheln-element box-position half right">
							<a href="/spiegel/autistische-kinder-kann-falsche-ernaehrung-zu-autismus-fuehren-a-1145685.html" title="Medizin: Kann falsche Ernährung bei Kindern zu Autismus führen?" class="js-lp-article-link"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn4.spiegel.de/images/image-1078813-panoV9-xcqb-1078813.jpg" width="520" height="250" class="js-lazy" title="Medizin: Kann falsche Ernährung bei Kindern zu Autismus führen?" alt="Medizin: Kann falsche Ernährung bei Kindern zu Autismus führen?" /><span class="asset-title">
									<span class="asset-headline-intro">Medizin</span>
									<span class="asset-headline">Kann falsche Ernährung bei Kindern zu Autismus führen?</span>
								</span>
							</a></div>
						<div class="listbox-kacheln-element box-position half left">
							<a href="/spiegel/helikopter-eltern-im-strassenverkehr-generation-ruecksitz-a-1137398.html" title="Helikopter-Eltern im Verkehr: Noch hat Ihr Mann die Straße nicht gekauft" class="js-lp-article-link"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn3.spiegel.de/images/image-1098496-panoV9-ghlk-1098496.jpg" width="520" height="250" class="js-lazy" title="Helikopter-Eltern im Verkehr: Noch hat Ihr Mann die Straße nicht gekauft" alt="Helikopter-Eltern im Verkehr: Noch hat Ihr Mann die Straße nicht gekauft" /><span class="asset-title">
									<span class="asset-headline-intro">Helikopter-Eltern im Verkehr</span>
									<span class="asset-headline">"Noch hat Ihr Mann die Straße nicht gekauft"</span>
								</span>
							</a></div>
						<div class="listbox-kacheln-element box-position half right">
							<a href="http://www.spiegel.de/spiegelplus/" target="_self" title="SPIEGEL Plus: Stöbern Sie durch alle Artikel"><img src="/static/sys/dimensionspixel.gif" data-original="http://cdn4.spiegel.de/images/image-868833-panoV9-qnki-868833.jpg" width="520" height="250" class="js-lazy" title="SPIEGEL Plus: Stöbern Sie durch alle Artikel" alt="SPIEGEL Plus: Stöbern Sie durch alle Artikel" /><span class="asset-credit">Maxim Sergienko/ SPIEGEL ONLINE</span>
								<span class="asset-title">
									<span class="asset-headline-intro">SPIEGEL Plus</span>
									<span class="asset-headline">Stöbern Sie durch alle Artikel</span>
								</span>
							</a></div>
						</div>
</div>
 
<div class="magazin-box-inner">
						<div class="clearfix">
							<a target="_blank" class="magazin-image-left" href="https://magazin.spiegel.de/SP/2017/19/?utm_source=spon&amp;utm_campaign=heftkastenprint">
								<img src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/2017/19/120" width="120" alt="Titelbild" class="magazin-image  "/>
</a>
							<div class="module-title">Dieser Artikel ist aus dem SPIEGEL</div>
							<div>Heft 19/2017</div>
							<div class="module-title"><a href="/spiegel//index-12388.html">Das Leyen-Spiel</a></div>
							<span class="asset-headline-intro">Der eitle Kampf der Verteidigungsministerin gegen ihre skandalreiche Truppe</span>
							<div class="inner-list-wide">
								<dl>
									<dt>
										<a title="Digitales Heft" target="_blank" href="https://magazin.spiegel.de/SP/2017/19/?utm_source=spon&amp;utm_campaign=heftkastenprint">
											<strong>Digitale Ausgabe</strong>
										</a>
									</dt>
									<dt>
											<a href="http://www.amazon.de/dp/B06VT55WCS/ref=nosim?tag=wwwspiegelde-21" target="_blank">
												| <strong>Gedruckte Ausgaben</strong></a>
										</dt>
									<dt>
										<a href="http://abo.spiegel.de/de/c/spiegel-digital?utm_source=spon&utm_medium=text&utm_content=abo&utm_campaign=kasten" target="_blank">
											| <strong>Apps</strong>
										</a>
									</dt>
									<dt>
										<a href="http://abo.spiegel.de/?utm_source=spon&utm_medium=text&utm_content=abo&utm_campaign=kasten" target="_blank">
											| <strong>Abo</strong>
										</a>
									</dt>
								</dl>
							</div>
							</div>
					</div>
				
</div>
			    </div>
	
	</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/spiegel/inklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631-druck.html" target="_blank" title="Inklusion: Der alltägliche Irrsinn an deutschen Schulen" class="js-lp-article-link article-icon spiegelplus" data-lp-article-id="1146631" data-lp-position="null">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html&t=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fspon.de%2FaeYsd&text=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-googleplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html&title=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.spiegel.de%2Fspiegel%2Finklusion-an-deutschen-schulen-der-alltaegliche-irrsinn-a-1146631.html&media=http%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-1138924-galleryV9-xqyx-1138924.jpg&description=Inklusion%3A%20Der%20allt%C3%A4gliche%20Irrsinn%20an%20deutschen%20Schulen%20-%20SPIEGEL%20ONLINE%20-%20Politik" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="" data-permalink="/artikel/a-1146631.html" data-obtype="nobox" data-assetcount="2" data-language="de"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box article-topic-box ">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/inklusion/">Inklusion</a></h4></li>
					<li class="list-float-left"><b><a href="/thema/schulen/">Schulen</a></b></li>
					<li class="list-float-left"><b><a href="/thema/menschen_mit_behinderung/">Menschen mit Behinderung</a></b></li>
					<li class="list-float-left"><b><a href="/thema/lernschwaeche/">Lernschwäche und -behinderung</a></b></li>
					<li class="list-float-left"><b><a href="/thema/koerperliche_behinderung/">Körperliche Behinderung</a></b></li>
					<li class="list-float-left"><b><a href="/thema/geistige_behinderung/">Geistige Behinderung</a></b></li>
					<li class="article-topics-all list-float-left"><a href="/thema" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
					<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"hidecomment"		: "Kommentar schließen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box">
		<div class="module-title"><a href="/forum/blog/inklusion-der-alltaegliche-irrsinn-deutschen-schulen-thread-600769-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/blog/inklusion-der-alltaegliche-irrsinn-deutschen-schulen-thread-600769-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<div id="comments-box" class="module-title">
			<strong>Forum - Diskutieren Sie über diesen Artikel</strong>
				<span></span>
		</div>

	
		<div class="article-comments-box-empty">
				<div class="article-comments-box-count">
					<a href="/forum/blog/inklusion-der-alltaegliche-irrsinn-deutschen-schulen-thread-600769-1.html" title="Forum">zum Forum...</a>
				</div>	
				Sagen Sie Ihre Meinung!</div>
		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/spon-forum-so-wollen-wir-debattieren-a-1032920.html" title="Das SPON-Forum: So wollen wir debattieren " class="text-link-int lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="600769" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>

						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<b>© DER SPIEGEL 19/2017</b><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung der SPIEGELnet GmbH</a></p></div>
<div class="adition" id="unten" data-position="unten">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('unten');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1146914","1146820","1146890","1146876","1146840","1146880","1146909","1146631","1146904","1146881","1144718","1146915","1146114","1146896"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">
	<h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

	<!-- AUTO -->
	<ul class="partner-auto">
		<li>
<h5>AUTO</h5>
</li>
		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/benzinpreisvergleich-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow">
					Benzinpreis </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" rel="follow">
					Bußgeldrechner </a>
</span>
</li>

		<li>
<span> <a href="http://werkstattvergleich.spiegel.de" rel="follow" title="Anzeige"> Werkstattvergleich
			</a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830816" rel="follow" title="Anzeige">
					Kfz-Versicherung </a>
</span>
</li>

	</ul>

	<!-- ENERGIE -->
	<ul>
		<li>
<h5>ENERGIE</h5>
</li>
		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830797" rel="follow" title="Anzeige">
					Gasanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href=" http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830802" rel="nofollow" title="Anzeige">
					Stromanbietervergleich </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830809" rel="nofollow" title="Anzeige">
					Energievergleiche </a>
</span>
</li>

	</ul>

	<!-- JOB -->
	<ul>
		<li>
<h5>JOB</h5>
</li>
		<li>
<span> <a href="http://www.personalmarkt.de/source-links/spiegel/serviceangebotebox.html" rel="nofollow" title="Anzeige">
					Gehaltscheck </a>
</span>
</li>

		<li>
<span> <a href="http://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
					Brutto-Netto-Rechner </a>
</span>
</li>

		<li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
					Uni-Tools </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076402&kid=1213135&bid=3962765" rel="follow" title="Anzeige">
					Jobsuche </a>
</span>
</li>

		<li>
<span> <a href="http://gymglish.karriere.spiegel.de/" rel="follow" title="Anzeige">
					Online Englisch lernen </a>
</span>
</li>

	</ul>
</div>

<div class="footer-partner clearfix">

	<!-- FINANZEN -->
	<ul class="partner-finanzen">
		<li>
<h5>FINANZEN</h5>
</li>
		<li>
<span> <a href="http://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
					Währungsrechner </a>
</span>
</li>

		<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076400&kid=1212996&bid=3961839" rel="nofollow" title="Anzeige">
					Immobilien-Börse </a>
</span>
</li>


		<li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
					Versicherungen </a>
</span>
</li>
	</ul>

	<!-- FREIZEIT 1 -->
	<ul class="partner-freizeit clearfix">
		<li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
		<li>
			<ul>
				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076399&kid=1896236&bid=6478348" rel="follow" title="Anzeige">
							Eurojackpot </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3098102&kid=1896232&bid=6478286" rel="follow" title="Anzeige">
							Lottozahlen </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/sudoku-online-kostenlos-spielen-a-994416.html" rel="follow">
							Sudoku </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html" rel="follow">
							Kenken </a>
</span>
</li>

				<li>
<span> <a href="/wissenschaft/mensch/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html" rel="follow">
							Streets </a>
</span>
</li>

<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3826900&kid=1991632&bid=6797077" rel="follow">
							Reise-Deals </a>
</span>
</li>
			</ul>
		</li>


		<li>
			<!-- FREIZEIT 2 -->
			<ul>

				<li>
<span> <a href="http://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow">
							Bücher bestellen </a>
</span>
</li>
<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3780443&kid=1926526&bid=6578340" rel="follow" title="Anzeige">
							Hörbücher </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3088032&kid=1214236&bid=3966039" rel="nofollow" title="Anzeige">
							Arztsuche </a>
</span>
</li>

				<li>
<span> <a href="http://ad8.adfarm1.adition.com/redi?sid=3076397&kid=2001923&bid=6830829" rel="follow" title="Anzeige">
							DSL-Vergleich </a>
</span>
</li>

				<li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
							Ferientermine </a>
</span>
</li>

				
			</ul>
		</li>
	</ul>


	<!-- TESTZWECKE -->
	<!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="http://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="http://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<div class="slider js-slider-footer">
	<ul class="bxslider">
				<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="http://www.spiegel.de/spiegel/">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SP/2017/19/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/DEIN/2017/5/140" height="186"/>
				</a>
				</li>


			
				<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPWI/2017/2/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="http://www.spiegel.de/ce/images/1115144-thumbflex.img" height="186"/>
				</a>
				


</li>

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/SPGE/2017/2/140" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>Edition Geschichte</h4> <a href="http://www.amazon.de/dp/B06VT3VSPD/ref=nosim?tag=wwwspiegelde-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="http://www.spiegel.de/images/image-1128512-thumbflex-omxs-1128512.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>SPIEGEL SPEZIAL</h4> <a href="http://www.amazon.de/dp/B01KZNM5KE/ref=nosim?tag=wwwspiegelde-21" target="_blank">
						<img alt="SPIEGEL SPEZIAL" class="js-lazy" data-original="http://www.spiegel.de/images/image-1047830-custom-bjda.jpg"/>
				</a>
				</li>
				

                                                    <!-- li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="http://www.amazon.de/dp/B01KZNM60I/ref=nosim?tag=wwwspiegelde-21"> <img
						class="js-lazy"
						data-original="http://www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li -->

                                                   <li class="slider_item slider_5">
					<h4>SPIEGEL CLASSIC</h4>
					<a href="http://www.amazon.de/dp/B01MRREIEO/ref=nosim?tag=wwwspiegelde-21">
						<img class="js-lazy" data-original="http://www.spiegel.de/images/image-1120353-thumbflex-fmiq.jpg" height="186"/>
				</a>
				</li>

				<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/unispiegel/index-2017-2.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="http://magazin.spiegel.de/EpubDelivery/image/title/USP/2017/2/140" height="186"/>
					</a>
				</li>
				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="http://www.spiegel.de/spiegel/literaturspiegel/index-2017-5.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original=" http://magazin.spiegel.de/EpubDelivery/image/title/LISP/2017/5/140" height="186"/>
					</a>
				</li>
	</ul>
</div><div class="adition" id="interne_statistik" data-position="interne_statistik">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('interne_statistik');
	</script>
</div>
<div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="http://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
			<li><i class="fa fa-google-plus-square fa-lg fa-inverse"></i><a target="_blank" href="https://plus.google.com/106419678219919655169/posts" title="Google+">Google&#43;</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum/">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt/">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe/">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=20;</script>
	<script type="text/javascript">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</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="adition" id="skyscraper" data-position="skyscraper">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper');
	</script>
</div>
<br class="clearfix" />
	</div>
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type='text/javascript'>
<!--
    var channel = 'Politik';
    var authors = 'Rafaela von Bredow, Veronika Hackenbroch, Miriam Olbrisch';
	spDoGa();

	
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('38e1e0a3d21c4b9d89c5e4b716d0a009', '20');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

</body>
</html>