<!doctype html><html lang="de" class="brand-spon">
<head>
<title>1. Mai in Berlin: Annalena Baerbock kritisiert linke Gewalt gegen Polizisten - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/json/manifest.json">
<meta name="theme-color" content="#E64415">
<meta name="google-site-verification" content="lwpSnwoyvMkHS9nHmLBZuYOashAHfooOHSHeA_KS7ek">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="DER SPIEGEL">
<meta name="date" content="2021-05-03T06:47:24+02:00">
<meta name="last-modified" content="2021-05-03T06:47:24+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Nach den eskalierten Demos zum 1. Mai in Berlin hat Grünenchefin Baerbock die Angriffe auf Polizisten verurteilt. Auch Polizeigewerkschafter Wendt äußerte sich kritisch – allerdings in Richtung Querdenker.">
<meta name="news_keywords" content="Politik, Ausland, Berlin, Annalena Baerbock">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Baerbock kritisiert nach 1. Mai linke Gewalt gegen Polizisten">
<meta name="twitter:creator" content="@derspiegel">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1280_r1.77_fpx56_fpy54.jpg">
<meta property="og:title" content="Baerbock kritisiert nach 1. Mai linke Gewalt gegen Polizisten">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1280_r1.77_fpx56_fpy54.jpg">
<meta property="og:description" content="Nach den eskalierten Demos zum 1. Mai in Berlin hat Grünenchefin Baerbock die Angriffe auf Polizisten verurteilt. Auch Polizeigewerkschafter Wendt äußerte sich kritisch – allerdings in Richtung Querdenker.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politik","author":{"@type":"Organization","name":"DER SPIEGEL"},"dateCreated":"2021-05-03T06:47:24+02:00","dateModified":"2021-05-03T06:47:24+02:00","datePublished":"2021-05-03T06:47:24+02:00","headline":"Angriffe auf Polizisten: Baerbock kritisiert linke Gewalt am 1. Mai","image":["https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1200_r1.77_fpx56_fpy54.jpg","https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1200_r1.33_fpx56_fpy54.jpg","https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1200_r1_fpx56_fpy54.jpg"],"isAccessibleForFree":true,"keywords":["Berlin","Annalena Baerbock","Ausland"],"mainEntityOfPage":"https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99","name":"a-1dfce8cd-57c5-45ef-8109-5cea11df5e99","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w180_r1.77_fpx56_fpy54.jpg","https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w180_r1.33_fpx56_fpy54.jpg","https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w180_r1_fpx56_fpy54.jpg"],"url":"https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/","@type":"WebPage","name":"Politik"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/ausland/","@type":"WebPage","name":"Ausland"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99","image":"https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1200_r1.77_fpx56_fpy54.jpg","name":"1. Mai in Berlin: Annalena Baerbock kritisiert linke Gewalt gegen Polizisten"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99">
<link rel="amphtml" href="https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99-amp">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/spon/generated/css/styles.spon.d760f351819a07aa7233.css" as="style">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.26298a2c7ffb5bead034.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.69262b25afaf7e506165.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.834a2744e0f0cff938dd.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.52fc1c8765952e700192.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifDisplayUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik" href="https://www.spiegel.de/politik/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Ausland" href="https://www.spiegel.de/politik/ausland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Berlin" href="https://www.spiegel.de/thema/berlin/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Annalena Baerbock" href="https://www.spiegel.de/thema/annalena_baerbock/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/spon/generated/css/styles.spon.d760f351819a07aa7233.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-sm.ac6c98032ddb21728a70.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-md.316e863d2248538e8b42.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-lg.99aa1cecb8fe01b26d75.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.26298a2c7ffb5bead034.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.69262b25afaf7e506165.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative">
<span class="relative w-full relative">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
</span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden></div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-white flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="spiegel-mobile-a0a6f42f-7135-44c2-8a28-3dd56e55862c" clip-path="url(#clip0-a0a6f42f-7135-44c2-8a28-3dd56e55862c)"><g id="der-spiegel-tablet-desktop-a0a6f42f-7135-44c2-8a28-3dd56e55862c"><g id="logo-a0a6f42f-7135-44c2-8a28-3dd56e55862c" fill="#fff"><path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/></g></g></g><defs><clipPath id="clip0-a0a6f42f-7135-44c2-8a28-3dd56e55862c"><path fill="#fff" d="M0 0h74v15H0z"/></clipPath></defs></svg>
</span>
<span class="block leading-none sm:hidden"><svg width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/></svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="relative mr-auto ml-4 mt-2 text-white overflow-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-no-wrap">
Politik
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-headerLeftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abonnement" class="font-bold bg-primary-base inline-block text-white font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b">Abonnement</span>
<span class="lg:hidden md:hidden border-b">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="sm:hidden font-bold bg-white inline-block disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-sara-link="gruppenkonto" data-logged-in-hidden title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-62279dd6-cbb1-4bb3-9900-dd5d4a7cf2a4"><g id="s-chevron-right-62279dd6-cbb1-4bb3-9900-dd5d4a7cf2a4"><path id="vector-62279dd6-cbb1-4bb3-9900-dd5d4a7cf2a4" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="sm:hidden ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base hover:opacity-distinct" data-not-logged-in-hidden title="Für Mich"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-40cfe456-5f17-4add-bec6-457aea7be9ca" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-40cfe456-5f17-4add-bec6-457aea7be9ca)"/></svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white leading-none outline-focus" data-headerbar-el="menuActivator">
<span class="sr-only">Menü öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-0d2915f3-0baa-4700-9839-08cff7eb434e" stroke-width="1.3" stroke-linecap="round"><path id="line-0d2915f3-0baa-4700-9839-08cff7eb434e" d="M19.35 6.65H4.65"/><path id="line_2-0d2915f3-0baa-4700-9839-08cff7eb434e" d="M19.35 11.65H4.65"/><path id="line_3-0d2915f3-0baa-4700-9839-08cff7eb434e" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M4.5 10.5v9h6v-3a1 1 0 0 1 1-1h1a1 1 0 0 1 1 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/></svg>
<span class="hidden">News</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/schlagzeilen/" target="_self" title="Ticker" aria-label="Ticker" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="12" r="8.5" class="stroke-current"/><path d="M11.5 7.5v5h4" class="stroke-current" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Ticker</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/spiegel/" target="_self" title="Magazin" aria-label="Magazin" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9 10.444v4.326h4.214v2.624h-2.357V15.62H9v2.269c0 .638.357 1.135 1.214 1.135h3.5c.857 0 1.286-.426 1.286-1.206v-4.751h-4.214v-2.27h2.357v1.419H15v-1.915c0-.709-.429-1.135-1.071-1.135h-3.643C9.357 9.167 9 9.735 9 10.444z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 0 0 4 5.525V22.5a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-17a.5.5 0 0 0-.5-.5H17V1.506a.5.5 0 0 0-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z" fill="#000"/></svg>
<span class="hidden">Magazin</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/><path d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 1 0 0-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-dbac4814-e2c0-49bc-96de-bb98f9d645f4" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-dbac4814-e2c0-49bc-96de-bb98f9d645f4)"/></svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-f8301429-bc8a-40de-9227-cd8d036273df" stroke-width="1.3" stroke-linecap="round"><path id="line-f8301429-bc8a-40de-9227-cd8d036273df" d="M19.35 6.65H4.65"/><path id="line_2-f8301429-bc8a-40de-9227-cd8d036273df" d="M19.35 11.65H4.65"/><path id="line_3-f8301429-bc8a-40de-9227-cd8d036273df" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-left-f-dec42b76-1613-481d-ab03-ff3162ec8d4a"><g id="s-chevron-right-f-dec42b76-1613-481d-ab03-ff3162ec8d4a"><g id="s-chevron-right-dec42b76-1613-481d-ab03-ff3162ec8d4a"><path id="vector-dec42b76-1613-481d-ab03-ff3162ec8d4a" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-41b86ddb-25c6-4070-9c94-e3e310a9d9e4"><path id="vector-41b86ddb-25c6-4070-9c94-e3e310a9d9e4" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Politik
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-2219bdad-ff8b-4687-9c6b-45d47382fce0"><path id="vector-2219bdad-ff8b-4687-9c6b-45d47382fce0" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/ausland/" target="_self" title="Ausland" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Ausland
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-1d258d8e-2c0f-49f4-aeb2-085d9519aa44"><path id="vector-1d258d8e-2c0f-49f4-aeb2-085d9519aa44" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/berlin/" target="_self" title="Berlin" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Berlin
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-1f52068e-43bc-4e02-a47c-b890cc9663ef"><path id="vector-1f52068e-43bc-4e02-a47c-b890cc9663ef" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
1. Mai in Berlin: Annalena Baerbock kritisiert linke Gewalt gegen Polizisten
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-1f746fca-74e6-4476-85bf-55ae9dbfb654"><path id="vector-1f746fca-74e6-4476-85bf-55ae9dbfb654" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="sr-only">Suche öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-3314439d-bcd4-4cc6-b427-ae60cfed57bd"><g id="group-3314439d-bcd4-4cc6-b427-ae60cfed57bd" stroke-width="1.3"><circle id="ellipse-3314439d-bcd4-4cc6-b427-ae60cfed57bd" cx="10" cy="11" r="5.35"/><path id="vector-3314439d-bcd4-4cc6-b427-ae60cfed57bd" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit">
<span class="sr-only">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-8e49d0dd-f69b-4a67-9dc0-45adb77476d4"><g id="group-8e49d0dd-f69b-4a67-9dc0-45adb77476d4" stroke-width="1.3"><circle id="ellipse-8e49d0dd-f69b-4a67-9dc0-45adb77476d4" cx="10" cy="11" r="5.35"/><path id="vector-8e49d0dd-f69b-4a67-9dc0-45adb77476d4" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<ul class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-13189450-46dd-46fe-95d6-d9975851469d"><g id="m-chevron-right-13189450-46dd-46fe-95d6-d9975851469d"><path id="vector-13189450-46dd-46fe-95d6-d9975851469d" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-e29d1e57-d64b-47be-8d17-3ad211fafcc1"><g id="s-chevron-right-e29d1e57-d64b-47be-8d17-3ad211fafcc1"><path id="vector-e29d1e57-d64b-47be-8d17-3ad211fafcc1" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</ul>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-451913d8-fc3e-4029-817c-034e9d2c9f79"><g id="s-chevron-right-451913d8-fc3e-4029-817c-034e9d2c9f79"><path id="vector-451913d8-fc3e-4029-817c-034e9d2c9f79" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_29XQyizZpONhof5Y1Ofij2PEnvwIG6&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-a08a774d-20aa-4b99-bf5f-51df855eb4ad"><g id="s-chevron-right-a08a774d-20aa-4b99-bf5f-51df855eb4ad"><path id="vector-a08a774d-20aa-4b99-bf5f-51df855eb4ad" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" role="search" placeholder="spiegel.de durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-42eb56be-b635-4322-b03c-d7b7f47379d3"><g id="group-42eb56be-b635-4322-b03c-d7b7f47379d3" stroke-width="1.3"><circle id="ellipse-42eb56be-b635-4322-b03c-d7b7f47379d3" cx="10" cy="11" r="5.35"/><path id="vector-42eb56be-b635-4322-b03c-d7b7f47379d3" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-91526f3e-215f-4ac0-ab60-eb522965e081"><g id="m-chevron-right-91526f3e-215f-4ac0-ab60-eb522965e081"><path id="vector-91526f3e-215f-4ac0-ab60-eb522965e081" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-719c058d-9a50-4074-bb2b-2d348ea45751"><g id="m-chevron-right-719c058d-9a50-4074-bb2b-2d348ea45751"><path id="vector-719c058d-9a50-4074-bb2b-2d348ea45751" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ff26600a-1ca4-4553-b786-c632ea772b54"><g id="m-chevron-right-ff26600a-1ca4-4553-b786-c632ea772b54"><path id="vector-ff26600a-1ca4-4553-b786-c632ea772b54" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ff7d8df2-b997-4197-81b4-684aec4258c1"><g id="m-chevron-right-ff7d8df2-b997-4197-81b4-684aec4258c1"><path id="vector-ff7d8df2-b997-4197-81b4-684aec4258c1" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-8f9e8f52-a5fd-4be7-889a-cafb3d9971a5"><g id="m-chevron-right-8f9e8f52-a5fd-4be7-889a-cafb3d9971a5"><path id="vector-8f9e8f52-a5fd-4be7-889a-cafb3d9971a5" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-0d8d956a-fa1a-48c3-a457-abe474797028"><g id="s-chevron-right-0d8d956a-fa1a-48c3-a457-abe474797028"><path id="vector-0d8d956a-fa1a-48c3-a457-abe474797028" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/magazine" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-27ddc931-d8cb-4ccd-9f8d-86ef48f7b6dd"><g id="s-chevron-right-27ddc931-d8cb-4ccd-9f8d-86ef48f7b6dd"><path id="vector-27ddc931-d8cb-4ccd-9f8d-86ef48f7b6dd" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-587ca4b5-f441-42d3-92b2-c2899a05f084"><g id="m-chevron-right-f-587ca4b5-f441-42d3-92b2-c2899a05f084"><g id="m-chevron-right-587ca4b5-f441-42d3-92b2-c2899a05f084"><path id="vector-587ca4b5-f441-42d3-92b2-c2899a05f084" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-75e1fd69-e222-4873-b916-303e01ae9ddc"><g id="m-chevron-right-f-75e1fd69-e222-4873-b916-303e01ae9ddc"><g id="m-chevron-right-75e1fd69-e222-4873-b916-303e01ae9ddc"><path id="vector-75e1fd69-e222-4873-b916-303e01ae9ddc" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/ausland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-2b7105c9-f889-4342-82c7-cdd514f0fef3"><g id="m-chevron-right-f-2b7105c9-f889-4342-82c7-cdd514f0fef3"><g id="m-chevron-right-2b7105c9-f889-4342-82c7-cdd514f0fef3"><path id="vector-2b7105c9-f889-4342-82c7-cdd514f0fef3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-b3eb5913-c846-497c-8d41-c9c966eaf416"><g id="m-chevron-right-f-b3eb5913-c846-497c-8d41-c9c966eaf416"><g id="m-chevron-right-b3eb5913-c846-497c-8d41-c9c966eaf416"><path id="vector-b3eb5913-c846-497c-8d41-c9c966eaf416" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Ausland aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/us_praesidentschaftswahl_2020/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="US-Wahl 2020">
<span class="block font-sansUI font-normal py-12 px-32">US-Wahl 2020</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-e37a6141-b65a-437d-ab0b-2030f2beff85"><g id="m-chevron-right-f-e37a6141-b65a-437d-ab0b-2030f2beff85"><g id="m-chevron-right-e37a6141-b65a-437d-ab0b-2030f2beff85"><path id="vector-e37a6141-b65a-437d-ab0b-2030f2beff85" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-41d5b6b1-4386-4114-af9e-704eaa350532"><g id="m-chevron-right-f-41d5b6b1-4386-4114-af9e-704eaa350532"><g id="m-chevron-right-41d5b6b1-4386-4114-af9e-704eaa350532"><path id="vector-41d5b6b1-4386-4114-af9e-704eaa350532" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Panorama aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/panorama/bildung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-5170ce0d-5200-4d9e-9b8b-cefaeaed6964"><g id="m-chevron-right-f-5170ce0d-5200-4d9e-9b8b-cefaeaed6964"><g id="m-chevron-right-5170ce0d-5200-4d9e-9b8b-cefaeaed6964"><path id="vector-5170ce0d-5200-4d9e-9b8b-cefaeaed6964" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-37898421-530a-49b4-b2fe-eaab8becc102"><g id="m-chevron-right-f-37898421-530a-49b4-b2fe-eaab8becc102"><g id="m-chevron-right-37898421-530a-49b4-b2fe-eaab8becc102"><path id="vector-37898421-530a-49b4-b2fe-eaab8becc102" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Sport aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-0550927d-2b53-4eb0-826e-36e629605120"><g id="m-chevron-right-f-0550927d-2b53-4eb0-826e-36e629605120"><g id="m-chevron-right-0550927d-2b53-4eb0-826e-36e629605120"><path id="vector-0550927d-2b53-4eb0-826e-36e629605120" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-fefd185a-5dd1-4eae-af17-7fb5f4e20259"><g id="m-chevron-right-f-fefd185a-5dd1-4eae-af17-7fb5f4e20259"><g id="m-chevron-right-fefd185a-5dd1-4eae-af17-7fb5f4e20259"><path id="vector-fefd185a-5dd1-4eae-af17-7fb5f4e20259" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Wirtschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-5dcb6e0a-618b-40fa-9463-b44c8f4cf5a9"><g id="m-chevron-right-5dcb6e0a-618b-40fa-9463-b44c8f4cf5a9"><path id="vector-5dcb6e0a-618b-40fa-9463-b44c8f4cf5a9" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-c58939d8-a8e9-4e6d-b0e8-ec60146f9b5f"><g id="m-chevron-right-f-c58939d8-a8e9-4e6d-b0e8-ec60146f9b5f"><g id="m-chevron-right-c58939d8-a8e9-4e6d-b0e8-ec60146f9b5f"><path id="vector-c58939d8-a8e9-4e6d-b0e8-ec60146f9b5f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-ddfd8dd8-3521-441c-a6b4-25624a861378"><g id="m-chevron-right-f-ddfd8dd8-3521-441c-a6b4-25624a861378"><g id="m-chevron-right-ddfd8dd8-3521-441c-a6b4-25624a861378"><path id="vector-ddfd8dd8-3521-441c-a6b4-25624a861378" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Wissenschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/klimawandel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Klimakrise">
<span class="block font-sansUI font-normal py-12 px-32">Klimakrise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-baea6851-5b40-43a0-98b3-7f337e40cabb"><g id="m-chevron-right-f-baea6851-5b40-43a0-98b3-7f337e40cabb"><g id="m-chevron-right-baea6851-5b40-43a0-98b3-7f337e40cabb"><path id="vector-baea6851-5b40-43a0-98b3-7f337e40cabb" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-b96b92ff-32f5-4e71-a578-3266bc59779c"><g id="m-chevron-right-f-b96b92ff-32f5-4e71-a578-3266bc59779c"><g id="m-chevron-right-b96b92ff-32f5-4e71-a578-3266bc59779c"><path id="vector-b96b92ff-32f5-4e71-a578-3266bc59779c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Netzwelt aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-aa0ef28c-9eb6-4ab9-a6e1-2f9627d7df23"><g id="m-chevron-right-f-aa0ef28c-9eb6-4ab9-a6e1-2f9627d7df23"><g id="m-chevron-right-aa0ef28c-9eb6-4ab9-a6e1-2f9627d7df23"><path id="vector-aa0ef28c-9eb6-4ab9-a6e1-2f9627d7df23" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-d501b20c-b440-4c01-bb43-15f7d757839b"><g id="m-chevron-right-f-d501b20c-b440-4c01-bb43-15f7d757839b"><g id="m-chevron-right-d501b20c-b440-4c01-bb43-15f7d757839b"><path id="vector-d501b20c-b440-4c01-bb43-15f7d757839b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Kultur aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-713b76d4-1b57-4a76-9bf5-5da391fbcda7"><g id="m-chevron-right-f-713b76d4-1b57-4a76-9bf5-5da391fbcda7"><g id="m-chevron-right-713b76d4-1b57-4a76-9bf5-5da391fbcda7"><path id="vector-713b76d4-1b57-4a76-9bf5-5da391fbcda7" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-73ea995c-309a-421c-9142-13f1b674e38f"><g id="m-chevron-right-f-73ea995c-309a-421c-9142-13f1b674e38f"><g id="m-chevron-right-73ea995c-309a-421c-9142-13f1b674e38f"><path id="vector-73ea995c-309a-421c-9142-13f1b674e38f" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Leben aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/psychologie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0356de31-32d8-4e68-8dd9-8aa4d18669fc"><g id="m-chevron-right-0356de31-32d8-4e68-8dd9-8aa4d18669fc"><path id="vector-0356de31-32d8-4e68-8dd9-8aa4d18669fc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/start/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Start">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Start</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0877c9f1-459f-45fd-b2a0-e1844907c13f"><g id="m-chevron-right-0877c9f1-459f-45fd-b2a0-e1844907c13f"><path id="vector-0877c9f1-459f-45fd-b2a0-e1844907c13f" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-9f958993-9e91-4b3d-8a8f-8c56623b168b"><g id="m-chevron-right-f-9f958993-9e91-4b3d-8a8f-8c56623b168b"><g id="m-chevron-right-9f958993-9e91-4b3d-8a8f-8c56623b168b"><path id="vector-9f958993-9e91-4b3d-8a8f-8c56623b168b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-308a2348-30b3-4d2e-8ac4-85601244fc71"><g id="m-chevron-right-f-308a2348-30b3-4d2e-8ac4-85601244fc71"><g id="m-chevron-right-308a2348-30b3-4d2e-8ac4-85601244fc71"><path id="vector-308a2348-30b3-4d2e-8ac4-85601244fc71" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Geschichte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-39ee4918-0d24-4935-bb60-cc1287c792ec"><g id="m-chevron-right-f-39ee4918-0d24-4935-bb60-cc1287c792ec"><g id="m-chevron-right-39ee4918-0d24-4935-bb60-cc1287c792ec"><path id="vector-39ee4918-0d24-4935-bb60-cc1287c792ec" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-13b7e6e4-a323-418a-adb0-9f8d511d3bfe"><g id="m-chevron-right-f-13b7e6e4-a323-418a-adb0-9f8d511d3bfe"><g id="m-chevron-right-13b7e6e4-a323-418a-adb0-9f8d511d3bfe"><path id="vector-13b7e6e4-a323-418a-adb0-9f8d511d3bfe" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Mobilität aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrberichte">
<span class="block font-sansUI font-normal py-12 px-32">Fahrberichte</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-df1634e0-f635-4712-bb42-7384c4402a80"><g id="m-chevron-right-df1634e0-f635-4712-bb42-7384c4402a80"><path id="vector-df1634e0-f635-4712-bb42-7384c4402a80" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-acd71b1f-a37c-4db3-9049-6ecbedccbe2b"><g id="m-chevron-right-acd71b1f-a37c-4db3-9049-6ecbedccbe2b"><path id="vector-acd71b1f-a37c-4db3-9049-6ecbedccbe2b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-d5da3180-3a6a-4355-8467-6d0eb3b1e994"><g id="m-chevron-right-d5da3180-3a6a-4355-8467-6d0eb3b1e994"><path id="vector-d5da3180-3a6a-4355-8467-6d0eb3b1e994" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/tests/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Tests" target="_self">
<span class="block font-sansUI font-bold py-16">Tests</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-97cd0eb3-a0f1-46f2-848a-f963bfb9a156"><g id="m-chevron-right-f-97cd0eb3-a0f1-46f2-848a-f963bfb9a156"><g id="m-chevron-right-97cd0eb3-a0f1-46f2-848a-f963bfb9a156"><path id="vector-97cd0eb3-a0f1-46f2-848a-f963bfb9a156" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-ca841083-5059-4cfd-b62a-8940e0cd55ab"><g id="m-chevron-right-f-ca841083-5059-4cfd-b62a-8940e0cd55ab"><g id="m-chevron-right-ca841083-5059-4cfd-b62a-8940e0cd55ab"><path id="vector-ca841083-5059-4cfd-b62a-8940e0cd55ab" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Tests aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/tests/elektronik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Elektronik">
<span class="block font-sansUI font-normal py-12 px-32">Elektronik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/haushalt/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Haushalt">
<span class="block font-sansUI font-normal py-12 px-32">Haushalt</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/fahrrad-zubehoer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrrad & Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Fahrrad & Zubehör</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/kueche/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Küche">
<span class="block font-sansUI font-normal py-12 px-32">Küche</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/camping/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Camping">
<span class="block font-sansUI font-normal py-12 px-32">Camping</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/garten/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Garten">
<span class="block font-sansUI font-normal py-12 px-32">Garten</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/auto-zubehoer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto-Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Auto-Zubehör</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/tests/brettspiele/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brettspiele">
<span class="block font-sansUI font-normal py-12 px-32">Brettspiele</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-6c8c4e6e-02da-41d0-be99-673d00e82761"><g id="m-chevron-right-6c8c4e6e-02da-41d0-be99-673d00e82761"><path id="vector-6c8c4e6e-02da-41d0-be99-673d00e82761" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-af9e1b49-3a8f-439e-b468-38d424ae78d5"><g id="m-chevron-right-af9e1b49-3a8f-439e-b468-38d424ae78d5"><path id="vector-af9e1b49-3a8f-439e-b468-38d424ae78d5" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-d3e21107-d5b3-4225-9c51-7424d7790a6a"><g id="m-chevron-right-f-d3e21107-d5b3-4225-9c51-7424d7790a6a"><g id="m-chevron-right-d3e21107-d5b3-4225-9c51-7424d7790a6a"><path id="vector-d3e21107-d5b3-4225-9c51-7424d7790a6a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-59de7ef4-614e-4073-b464-2f65e5265879"><g id="m-chevron-right-f-59de7ef4-614e-4073-b464-2f65e5265879"><g id="m-chevron-right-59de7ef4-614e-4073-b464-2f65e5265879"><path id="vector-59de7ef4-614e-4073-b464-2f65e5265879" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü English aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-87b02e76-bb0f-4554-b108-a5db57cc2f4b"><g id="m-chevron-right-87b02e76-bb0f-4554-b108-a5db57cc2f4b"><path id="vector-87b02e76-bb0f-4554-b108-a5db57cc2f4b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest
mt-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegelgruppe.de/spiegel-media/partner-management" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-3605db4b-8beb-4ddd-bc44-51434f1faae6"><g id="m-chevron-right-f-3605db4b-8beb-4ddd-bc44-51434f1faae6"><g id="m-chevron-right-3605db4b-8beb-4ddd-bc44-51434f1faae6"><path id="vector-3605db4b-8beb-4ddd-bc44-51434f1faae6" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-0753b201-f0cf-40ad-b2d3-bda21247b0b8"><g id="m-chevron-right-f-0753b201-f0cf-40ad-b2d3-bda21247b0b8"><g id="m-chevron-right-0753b201-f0cf-40ad-b2d3-bda21247b0b8"><path id="vector-0753b201-f0cf-40ad-b2d3-bda21247b0b8" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Partner-Inhalte aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5622490989&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Hybrid Office">
<span class="block font-sansUI font-normal py-12 px-32">Hybrid Office</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/marktplatz/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-0a1e6b00-d5f9-448e-b953-e1e8bfac7465"><g id="m-chevron-right-f-0a1e6b00-d5f9-448e-b953-e1e8bfac7465"><g id="m-chevron-right-0a1e6b00-d5f9-448e-b953-e1e8bfac7465"><path id="vector-0a1e6b00-d5f9-448e-b953-e1e8bfac7465" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-332e61f1-894c-4bb0-81a6-fdbd45eb83e5"><g id="m-chevron-right-f-332e61f1-894c-4bb0-81a6-fdbd45eb83e5"><g id="m-chevron-right-332e61f1-894c-4bb0-81a6-fdbd45eb83e5"><path id="vector-332e61f1-894c-4bb0-81a6-fdbd45eb83e5" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://immobilienbewertung.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilienbewertung">
<span class="block font-sansUI font-normal py-12 px-32">Immobilienbewertung</span>
</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Jobsuche">
<span class="block font-sansUI font-normal py-12 px-32">Jobsuche</span>
</a>
</li>
<li>
<a href="https://kreditvergleich.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kreditvergleich">
<span class="block font-sansUI font-normal py-12 px-32">Kreditvergleich</span>
</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sportwetten">
<span class="block font-sansUI font-normal py-12 px-32">Sportwetten</span>
</a>
</li>
<li>
<a href="https://studiumundfinanzen.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Studium und Finanzen">
<span class="block font-sansUI font-normal py-12 px-32">Studium und Finanzen</span>
</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tarifvergleich">
<span class="block font-sansUI font-normal py-12 px-32">Tarifvergleich</span>
</a>
</li>
<li class="pb-20">
<a href="https://reisedeals.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reisedeals">
<span class="block font-sansUI font-normal py-12 px-32">Reisedeals</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-13473276-74a8-4751-bdfe-6d116fb0b29a"><g id="m-chevron-right-f-13473276-74a8-4751-bdfe-6d116fb0b29a"><g id="m-chevron-right-13473276-74a8-4751-bdfe-6d116fb0b29a"><path id="vector-13473276-74a8-4751-bdfe-6d116fb0b29a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-a11adc0b-a0ee-4336-89c8-52981a8a33d4"><g id="m-chevron-right-f-a11adc0b-a0ee-4336-89c8-52981a8a33d4"><g id="m-chevron-right-a11adc0b-a0ee-4336-89c8-52981a8a33d4"><path id="vector-a11adc0b-a0ee-4336-89c8-52981a8a33d4" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Lotto aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-56388e03-99a0-48c6-acc2-33940481b759"><g id="m-chevron-right-f-56388e03-99a0-48c6-acc2-33940481b759"><g id="m-chevron-right-56388e03-99a0-48c6-acc2-33940481b759"><path id="vector-56388e03-99a0-48c6-acc2-33940481b759" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-43c8bb6a-410b-4c16-bf41-abc74e13bc35"><g id="m-chevron-right-f-43c8bb6a-410b-4c16-bf41-abc74e13bc35"><g id="m-chevron-right-43c8bb6a-410b-4c16-bf41-abc74e13bc35"><path id="vector-43c8bb6a-410b-4c16-bf41-abc74e13bc35" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-843e1a21-caed-458c-9681-0c9c901a71a5"><g id="m-chevron-right-f-843e1a21-caed-458c-9681-0c9c901a71a5"><g id="m-chevron-right-843e1a21-caed-458c-9681-0c9c901a71a5"><path id="vector-843e1a21-caed-458c-9681-0c9c901a71a5" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-2893fecc-92f7-4d32-b925-4cc9122b7c34"><g id="m-chevron-right-f-2893fecc-92f7-4d32-b925-4cc9122b7c34"><g id="m-chevron-right-2893fecc-92f7-4d32-b925-4cc9122b7c34"><path id="vector-2893fecc-92f7-4d32-b925-4cc9122b7c34" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Spiele aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://spiele.spiegel.de/kreuzwortraetsel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kreuzworträtsel">
<span class="block font-sansUI font-normal py-12 px-32">Kreuzworträtsel</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/solitaer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Solitaire">
<span class="block font-sansUI font-normal py-12 px-32">Solitaire</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-53292c18-f815-47ee-b3fa-9088b5794eb7"><g id="m-chevron-right-f-53292c18-f815-47ee-b3fa-9088b5794eb7"><g id="m-chevron-right-53292c18-f815-47ee-b3fa-9088b5794eb7"><path id="vector-53292c18-f815-47ee-b3fa-9088b5794eb7" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-41661da3-fd6c-40ab-8159-7040dbafd177"><g id="m-chevron-right-f-41661da3-fd6c-40ab-8159-7040dbafd177"><g id="m-chevron-right-41661da3-fd6c-40ab-8159-7040dbafd177"><path id="vector-41661da3-fd6c-40ab-8159-7040dbafd177" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL-Heft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/magazine" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-2002de1c-3a98-47e1-9982-6418c2aa96b8"><g id="m-chevron-right-f-2002de1c-3a98-47e1-9982-6418c2aa96b8"><g id="m-chevron-right-2002de1c-3a98-47e1-9982-6418c2aa96b8"><path id="vector-2002de1c-3a98-47e1-9982-6418c2aa96b8" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-abe51a0d-7073-41d2-9deb-bfff999c8a46"><g id="m-chevron-right-f-abe51a0d-7073-41d2-9deb-bfff999c8a46"><g id="m-chevron-right-abe51a0d-7073-41d2-9deb-bfff999c8a46"><path id="vector-abe51a0d-7073-41d2-9deb-bfff999c8a46" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Alle Magazine aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/spiegel-tv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0d3cddc9-50c9-4c2b-9ee2-8a9805245900"><g id="m-chevron-right-0d3cddc9-50c9-4c2b-9ee2-8a9805245900"><path id="vector-0d3cddc9-50c9-4c2b-9ee2-8a9805245900" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel-live.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-10b2e8b5-61ae-4a66-b3ee-fbf637a8f8e2"><g id="m-chevron-right-10b2e8b5-61ae-4a66-b3ee-fbf637a8f8e2"><path id="vector-10b2e8b5-61ae-4a66-b3ee-fbf637a8f8e2" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-3f690894-dad4-432c-9da2-4395f36bf5a4"><g id="m-chevron-right-3f690894-dad4-432c-9da2-4395f36bf5a4"><path id="vector-3f690894-dad4-432c-9da2-4395f36bf5a4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegelgruppe.de/spiegel-media" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL Media" target="_blank">
<span class="block font-sansUI font-bold py-16">SPIEGEL Media</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-04f812da-78cb-41b6-b9bd-f11455790df6"><g id="m-chevron-right-f-04f812da-78cb-41b6-b9bd-f11455790df6"><g id="m-chevron-right-04f812da-78cb-41b6-b9bd-f11455790df6"><path id="vector-04f812da-78cb-41b6-b9bd-f11455790df6" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-30a4b3b3-7812-4599-a843-5a6cdb752251"><g id="m-chevron-right-f-30a4b3b3-7812-4599-a843-5a6cdb752251"><g id="m-chevron-right-30a4b3b3-7812-4599-a843-5a6cdb752251"><path id="vector-30a4b3b3-7812-4599-a843-5a6cdb752251" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL Media aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://manufaktur.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="MANUFAKTUR">
<span class="block font-sansUI font-normal py-12 px-32">MANUFAKTUR</span>
</a>
</li>
<li>
<a href="https://www.spiegelgruppe.de/spiegel-media/partner-management" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Partner-Management">
<span class="block font-sansUI font-normal py-12 px-32">Partner-Management</span>
</a>
</li>
<li>
<a href="https://www.spiegelgruppe.de/spiegel-media/sales-solutions" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Sales Solutions">
<span class="block font-sansUI font-normal py-12 px-32">Sales Solutions</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegelgruppe.de/spiegel-media/programmatic" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Programmatic Advertising">
<span class="block font-sansUI font-normal py-12 px-32">Programmatic Advertising</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-4ce6a935-86fa-4327-9b28-04058fb352ef"><g id="m-chevron-right-4ce6a935-86fa-4327-9b28-04058fb352ef"><path id="vector-4ce6a935-86fa-4327-9b28-04058fb352ef" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-e2de73c4-9b75-459e-a8bb-97d50720524b"><g id="m-chevron-right-e2de73c4-9b75-459e-a8bb-97d50720524b"><path id="vector-e2de73c4-9b75-459e-a8bb-97d50720524b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-1c04c25a-01c0-4b5a-bc1f-2af6afd05cf9"><g id="m-chevron-right-f-1c04c25a-01c0-4b5a-bc1f-2af6afd05cf9"><g id="m-chevron-right-1c04c25a-01c0-4b5a-bc1f-2af6afd05cf9"><path id="vector-1c04c25a-01c0-4b5a-bc1f-2af6afd05cf9" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-c97ecb2f-47e6-4df7-8cd5-b66875f7c266"><g id="m-chevron-right-f-c97ecb2f-47e6-4df7-8cd5-b66875f7c266"><g id="m-chevron-right-c97ecb2f-47e6-4df7-8cd5-b66875f7c266"><path id="vector-c97ecb2f-47e6-4df7-8cd5-b66875f7c266" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Services aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-e7f9237a-9b93-439a-9121-1a960d6359d8"><g id="m-chevron-right-e7f9237a-9b93-439a-9121-1a960d6359d8"><path id="vector-e7f9237a-9b93-439a-9121-1a960d6359d8" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div><div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Angriffe auf Polizisten: Baerbock kritisiert linke Gewalt am 1. Mai" class="bg-white shadow" data-area="article">
<header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Angriffe auf Polizisten
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Baerbock kritisiert linke Gewalt am 1. Mai</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Nach den eskalierten Demos zum 1. Mai in Berlin hat Grünenchefin Baerbock die Angriffe auf Polizisten verurteilt. Auch Polizeigewerkschafter Wendt äußerte sich kritisch – allerdings in Richtung Querdenker.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2021-05-03 06:47:24">03.05.2021, 06.47 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99&#34;}" data-area="feature-bar">
<div class="bg-white border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
<li>
<button class="relative inline-flex items-center pr-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-component="TalkActivator"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M14.143 20.63l-.336.37.336-.37zm4.939 4.49l-.337.37.337-.37zM5 7h18V6H5v1zm18 0v13h1V7h-1zm0 13h-3v1h3v-1zm-4 1v3.935h1V21h-1zm.418 3.75l-4.939-4.49-.672.74 4.938 4.49.673-.74zM13.807 20H5v1h8.807v-1zM5 20V7H4v13h1zm0 0H4a1 1 0 0 0 1 1v-1zm9.48.26a1 1 0 0 0-.673-.26v1l.672-.74zM19 24.935a.25.25 0 0 1 .418-.185l-.672.74A.75.75 0 0 0 20 24.935h-1zM20 20a1 1 0 0 0-1 1h1v-1zm3 0v1a1 1 0 0 0 1-1h-1zm0-13h1a1 1 0 0 0-1-1v1zM5 6a1 1 0 0 0-1 1h1V6z" class="fill-current"/></svg>
<span class="sr-only">Kommentare öffnen</span>
</button>
</li>
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99&text=Angriffe+auf+Polizisten%3A+Baerbock+kritisiert+linke+Gewalt+am+1.+Mai&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99&t=Angriffe+auf+Polizisten%3A+Baerbock+kritisiert+linke+Gewalt+am+1.+Mai" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Angriffe%20auf%20Polizisten:%20Baerbock%20kritisiert%20linke%20Gewalt%20am%201.%20Mai%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-mail-abba618a-b1bd-454f-8f95-4d8d11f02ef0"><path id="rectangle-abba618a-b1bd-454f-8f95-4d8d11f02ef0" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Angriffe+auf+Polizisten%3A+Baerbock+kritisiert+linke+Gewalt+am+1.+Mai+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<button class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="link copy"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-copylink-479caf81-9e78-4c17-bd68-27a500e6f4ba" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-479caf81-9e78-4c17-bd68-27a500e6f4ba" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-479caf81-9e78-4c17-bd68-27a500e6f4ba" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-479caf81-9e78-4c17-bd68-27a500e6f4ba" d="M10.293 17.707l7.414-7.414"/></g></svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Angriffe%20auf%20Polizisten:%20Baerbock%20kritisiert%20linke%20Gewalt%20am%201.%20Mai%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-mail-7442a882-fac7-4d98-b03d-5f99d073b0d7"><path id="rectangle-7442a882-fac7-4d98-b03d-5f99d073b0d7" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Angriffe+auf+Polizisten%3A+Baerbock+kritisiert+linke+Gewalt+am+1.+Mai+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-copylink-124e389c-3939-496a-91df-62a1da016f9f" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-124e389c-3939-496a-91df-62a1da016f9f" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-124e389c-3939-496a-91df-62a1da016f9f" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-124e389c-3939-496a-91df-62a1da016f9f" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-zoom-id="6e420918-6c7f-4a42-a8e4-45716d88c552" data-settings="{&#34;id&#34;:&#34;444a9c71-2577-40c3-9e95-30dcdf1dae4b&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;6e420918-6c7f-4a42-a8e4-45716d88c552&#34;}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w948_r1.77_fpx56_fpy54.jpg" width="948" height="536" sizes="948px" srcset="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w520_r1.77_fpx56_fpy54.jpg 520w, https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w948_r1.77_fpx56_fpy54.jpg 948w" title="Ausschreitungen am Rande der »Revolutionären 1. Mai Demo« in Berlin-Kreuzberg" alt="Ausschreitungen am Rande der »Revolutionären 1. Mai Demo« in Berlin-Kreuzberg">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-bf337dab-f45d-4c89-8e44-d36d8fbdcc66" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-bf337dab-f45d-4c89-8e44-d36d8fbdcc66" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-bf337dab-f45d-4c89-8e44-d36d8fbdcc66" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 md:px-24 sm:px-16">
<p>Ausschreitungen am Rande der »Revolutionären 1. Mai Demo« in Berlin-Kreuzberg</p>
<span class="RichText--credit text-shade-light ml-4">
Foto:&ensp;via www.imago-images.de / imago images/Nicolaj Zownir
</span>
</figcaption>
</figure>
</div><div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>93 verletzte Polizistinnen und Polizisten, 354 Festnahmen: Das ist die Bilanz der Kundgebungen vom 1. Mai in <a href="https://www.spiegel.de/thema/berlin/" data-link-flag="spon">Berlin</a>. Angesicht der Krawalle hat Grünenchefin und Kanzlerkandidatin <a href="https://www.spiegel.de/thema/annalena_baerbock/" data-link-flag="spon">Annalena Baerbock</a> Angriffe auf Beamte scharf kritisiert. »Barrikaden anzuzünden und gewaltsam auf Polizistinnen und Polizisten loszugehen, ist kriminell und in keinster Weise akzeptabel«, sagte Baerbock der »Bild«-Zeitung. Wer so etwas tue, handele »wider den demokratischen Konsens und schwächt das Anliegen jener friedlichen Kundgebungen, die am 1. Mai auch stattgefunden haben.«</p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 tablet desktop lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Der stellvertretende Unions-Fraktionsvorsitzende Thorsten Frei (<a href="https://www.spiegel.de/thema/cdu/" data-link-flag="spon">CDU</a>) warnte mit Blick auf die Ausschreitungen vor einem Zurückweichen des Staates. »Die Polizei muss mit aller Konsequenz gegen diese Gewalt vorgehen, wenn wir nicht einen schlimmen Vertrauensverlust in die staatliche Durchsetzungsfähigkeit erleiden wollen«, sagte Frei der »Welt«.</p>
</div>
<div class="hidden mb-24" data-advertisement="GujAd mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div class="py-8 lg:mx-24 md:mx-24 sm:mx-16 lg:my-32 md:my-32 sm:my-24">
<span class="block font-brandUI text-xl leading-tight text-primary-base pb-16">Mehr zum Thema</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/panorama/1-mai-in-deutschland-ich-bin-antirassist-kein-nazi-a-4893a255-cfb2-4bfd-af18-962e1c141471" target="_self" class="text-black block" title="»Ich bin Antirassist, kein Nazi«">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="inline-flex align-middle leading-none md:hidden lg:hidden" data-contains-flags="Spplus-paid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="Spplus-paid"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-splus-flag-dd8b10af-f9f6-4e74-9e17-4ddcc3f6b7ac"><rect id="bg-dd8b10af-f9f6-4e74-9e17-4ddcc3f6b7ac" width="16" height="16" rx="1.5" fill="#E64415"/><path id="shape-dd8b10af-f9f6-4e74-9e17-4ddcc3f6b7ac" d="M10.5 6h1v1.5H13v1h-1.5V10h-1V8.5H9v-1h1.5V6z" fill="#fff"/><path id="shape_2-dd8b10af-f9f6-4e74-9e17-4ddcc3f6b7ac" fill-rule="evenodd" clip-rule="evenodd" d="M3.9 8.478V5.406c0-.503.252-.906.906-.906h2.569c.453 0 .755.302.755.806v1.36H6.82V5.657H5.16V7.27H8.13v3.374c0 .554-.302.856-.906.856H4.756c-.604 0-.856-.352-.856-.806V9.083h1.31v1.259H6.87V8.478H3.9z" fill="#fff"/></g></svg>
</span>
</span>
<span class="inline-flex align-middle leading-none sm:hidden" data-contains-flags="Spplus-paid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="Spplus-paid"><svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-splus-flag-93a17244-4693-4f22-b99c-7c436f398eff"><rect id="bg-93a17244-4693-4f22-b99c-7c436f398eff" width="20" height="20" rx="1.5" fill="#E64415"/><path id="shape-93a17244-4693-4f22-b99c-7c436f398eff" fill-rule="evenodd" clip-rule="evenodd" d="M4 10.684V6.295C4 5.575 4.36 5 5.295 5h3.669c.648 0 1.08.432 1.08 1.151v1.943H8.172v-1.44H5.799v2.303h4.244v4.82c0 .791-.431 1.223-1.295 1.223H5.223C4.36 15 4 14.496 4 13.849v-2.302h1.87v1.798h2.375v-2.662H4z" fill="#fff"/><path id="shape_2-93a17244-4693-4f22-b99c-7c436f398eff" d="M13.825 7.8h1.35v2.025H17.2v1.35h-2.025V13.2h-1.35v-2.025H11.8v-1.35h2.025V7.8z" fill="#fff"/></g></svg>
</span>
</span>
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Krawall-Opfer vom 1. Mai in Berlin: »Ich bin Antirassist, kein Nazi«
</span>
</span>
<span class="align-middle font-sansUI font-normal text-s text-shade-dark">Ein Interview von Enrico Ippolito</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/panorama/1-mai-in-deutschland-ich-bin-antirassist-kein-nazi-a-4893a255-cfb2-4bfd-af18-962e1c141471" target="_self" title="»Ich bin Antirassist, kein Nazi«" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w180_r1.77_fpx49_fpy19.jpg" srcset="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w180_r1.77_fpx49_fpy19.jpg" width="180" height="102" sizes="180px" loading="lazy" title="»Ich bin Antirassist, kein Nazi«" alt="»Ich bin Antirassist, kein Nazi«" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w180_r1.77_fpx49_fpy19.jpg" width="180" height="102" sizes="180px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w180_r1.77_fpx49_fpy19.jpg" title="»Ich bin Antirassist, kein Nazi«" alt="»Ich bin Antirassist, kein Nazi«" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w56_r1_fpx49_fpy19.jpg" srcset="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w56_r1_fpx49_fpy19.jpg 56w, https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w112_r1_fpx49_fpy19.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="»Ich bin Antirassist, kein Nazi«" alt="»Ich bin Antirassist, kein Nazi«">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w56_r1_fpx49_fpy19.jpg" width="56" height="56" sizes="56px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w56_r1_fpx49_fpy19.jpg 56w, https://cdn.prod.www.spiegel.de/images/d76ae320-315c-4c56-99e9-375875127c83_w112_r1_fpx49_fpy19.jpg 112w" title="»Ich bin Antirassist, kein Nazi«" alt="»Ich bin Antirassist, kein Nazi«">
</span>
</span>
</span>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/politik/deutschland/1-mai-in-berlin-demonstranten-werfen-flaschen-polizei-setzt-pfefferspray-ein-a-fb60aa2e-c3d1-479c-8c69-0f495fc20147" target="_self" class="text-black block" title="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
1. Mai in Deutschland: Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/politik/deutschland/1-mai-in-berlin-demonstranten-werfen-flaschen-polizei-setzt-pfefferspray-ein-a-fb60aa2e-c3d1-479c-8c69-0f495fc20147" target="_self" title="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w180_r1.77_fpx50.67_fpy50.jpg" srcset="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w180_r1.77_fpx50.67_fpy50.jpg" width="180" height="102" sizes="180px" loading="lazy" title="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" alt="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w180_r1.77_fpx50.67_fpy50.jpg" width="180" height="102" sizes="180px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w180_r1.77_fpx50.67_fpy50.jpg" title="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" alt="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w56_r1_fpx50.67_fpy50.jpg" srcset="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w56_r1_fpx50.67_fpy50.jpg 56w, https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w112_r1_fpx50.67_fpy50.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" alt="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w56_r1_fpx50.67_fpy50.jpg" width="56" height="56" sizes="56px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w56_r1_fpx50.67_fpy50.jpg 56w, https://cdn.prod.www.spiegel.de/images/850ced12-44e4-44ab-9c07-b745abc68ece_w112_r1_fpx50.67_fpy50.jpg 112w" title="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein" alt="Randalierer werfen Flaschen und Steine, Polizei setzt Pfefferspray ein">
</span>
</span>
</span>
</a>
</div>
</li>
</ul>
</div>
</section>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Der <a href="https://www.spiegel.de/thema/spd/" data-link-flag="spon">SPD</a>-Fraktionsvize im <a href="https://www.spiegel.de/thema/bundestag/" data-link-flag="spon">Bundestag</a>, Dirk Wiese, forderte die »volle Härte des Gesetzes« gegen jene, die sich bei Demonstrationen nicht an Auflagen hielten oder durch Gewalt und Randale auffielen. Dabei sei es »egal, ob auf sogenannten Querdenker-Demos oder am 1. Mai in Berlin.«</p><p>Auch Berlins Regierender Bürgermeister <a href="https://www.spiegel.de/thema/michael_mueller/" data-link-flag="spon">Michael Müller</a> (SPD) verurteilte die Ausschreitungen »aufs Schärfste«. »Die vielen verletzten Einsatzkräfte sind eine bittere Bilanz, die mich wütend macht.«</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<h3>Linke, Revolutionäre, Querdenker</h3><p>Die traditionellen Demonstrationen zum 1. Mai waren am Samstag in Berlin zunächst weitgehend friedlich verlaufen, am Abend war es jedoch zu gewaltsamen Auseinandersetzungen gekommen. Es flogen Steine und Flaschen gegen Einsatzkräfte. Randalierer zerrten Müllcontainer und Paletten auf die Straße und zündeten sie an, die Polizei setzte teils Pfefferspray ein. Die Polizistinnen und Polizisten nahmen mehrere Menschen wegen schweren Landfriedensbruchs, tätlichen Angriffs und gefährlicher Körperverletzung fest.</p><p>Gut 7600 Beamte waren nach Polizeiangaben im Einsatz. Insgesamt seien die Veranstaltungen zum Tag der Arbeit mit mehreren tausend Teilnehmern aber friedlich verlaufen. Die bestehenden Auflagen wegen der Coronapandemie seien weitgehend eingehalten worden. Neben klassischen linken Kundgebungen wie der »Revolutionären 1. Mai Demo« hatten auch die »Querdenker« eine Demo gegen die Corona-Maßnahmen angemeldet.</p>
</div>
<div class="hidden mb-24" data-advertisement="GujAd superbanner_2 mobile_3">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_2" data-advertisement="GujAd superbanner_2 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_3" data-advertisement="GujAd mobile_3 mobile lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div class="lg:py-24 md:py-24 sm:py-16 lg:mx-24 sm:mx-16" data-component="HTMLEmbed" data-settings="{&#34;requireConsent&#34;:false}">
<div data-html-embed-el="inner">
<div data-component="Iframe" data-settings="{&#34;src&#34;:&#34;https://widget.civey.com/1?referrer=https://www.spiegel.de/&#34;}" style="min-height: 160px;padding-bottom: 500px;" class="relative">
<div class="absolute z-20 inset-0 bg-shade-lightest" data-iframe-el="loader">
<div class="absolute flex h-full items-center justify-center w-full">
<div class="absolute w-100 h-100 left-6/12 top-6/12 -ml-64 -mt-59 origin-60 overflow-hidden mask-gradient-to-b animate-spin">
<div class="w-120 h-120 rounded-circle shadow-loader"></div>
</div>
<span class="text-primary-base"><svg width="40" height="66" viewBox="0 0 24 30" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill="currentColor" d="M20 29.4V13H6.3V5.4h7.2V10H20V3.4C20 1.5 18.4 0 16.5 0h-13C1.6 0 0 1.6 0 3.5v15h13.5v9H6.3v-6.1H0v8C0 31.3 1.6 33 3.5 33h13c1.9-.2 3.5-1.7 3.5-3.6z"/></svg>
</span>
</div>
</div>
<div class="absolute z-10 inset-0 overflow-hidden">
<iframe scrolling="no" data-iframe-el="iframe" class="hidden w-full h-full" data-src="https://widget.civey.com/1?referrer=https%3A%2F%2Fwww.spiegel.de%2F"></iframe>
</div>
</div>
</div>
</div>
</section>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Angesichts ihrer Proteste fordert der Vorsitzende der Deutschen Polizeigewerkschaft Rainer Wendt ein bundesweites Verbot aller »Querdenken«-Demonstrationen. »Bei diesen Demonstrationen ist der Rechtsverstoß schon vorprogrammiert und findet dauerhaft und zigtausendfach statt, weil die Teilnehmer keine Maske tragen und den Mindestabstand nicht einhalten«, sagte Wendt der »Neuen Osnabrücker Zeitung«. »Man muss viel rigoroser dagegen vorgehen.«</p><h3>Polizisten bespuckt, beleidigt und angegriffen</h3><p>Wenn bei solchen Veranstaltungen vorher schon klar sei, dass die Teilnehmer die Auflagen nicht beachten würden, müssten Politik und Justiz dafür sorgen, dass sie nicht stattfänden. Denn sonst müssten die Polizeibeamten sich mit den »Querdenkern« auseinandersetzen. Beamte seien schon häufig bei den Demos angespuckt, beleidigt und angegriffen worden. »Es ist völlig unverständlich, warum solche Demos überhaupt noch genehmigt werden«, sagte Wendt.</p>
</div>
<div class="hidden mb-24" data-advertisement="GujAd teaser_12">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_12" data-advertisement="GujAd teaser_12 tablet mobile desktop lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Es sei zudem den Bürgern nicht mehr zu vermitteln, dass auf der einen Seite die Bürger wegen nächtlicher Ausgangssperren um 22 Uhr nach Hause geschickt würden, während gleichzeitig etwa in Berlin am 1. Mai Menschen bis in die Nacht hätten demonstrieren dürfen.</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg width="10" height="20" viewBox="0 0 10 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-s-flag-631d6d52-0ea4-4062-9d2c-cded95e5a28b"><path id="vector-631d6d52-0ea4-4062-9d2c-cded95e5a28b" d="M9.85 16.293v-8H3.212V4.667h3.533v2.24h3.212v-3.2C9.85 2.747 8.993 2 8.03 2H1.713C.749 2 0 2.747 0 3.707v7.253h6.638v4.373H3.105v-2.986H0v3.84c0 .96.75 1.706 1.713 1.706H8.03c.963.107 1.82-.64 1.82-1.6z" fill="#000"/></g></svg>
</span>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark mt-8">mrc/dpa/AFP</div>
</div>
</div>
</section>
<div class="border-separator-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-e465d81b-286b-496b-a7c7-0b6aeddfe47d"><g id="s-chevron-right-e465d81b-286b-496b-a7c7-0b6aeddfe47d"><path id="vector-e465d81b-286b-496b-a7c7-0b6aeddfe47d" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<div class="ml-auto">
<a title="Feedback" href="https://www.spiegel.de/kontakt?betreff=Baerbock+kritisiert+linke+Gewalt+am+1.+Mai&channel=Politik&id=1dfce8cd-57c5-45ef-8109-5cea11df5e99" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;src&#34;:&#34;https://www.spiegel.de/politik/ausland/1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_15&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_22&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_23&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_24&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_25&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_15&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;furtherReadsId&#34;:&#34;df2410e2-fc1b-4aa7-b38d-f47b6d1a3fbb&#34;,&#34;outbrainMovable&#34;:true}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;furtherReadsId&#34;:&#34;df2410e2-fc1b-4aa7-b38d-f47b6d1a3fbb&#34;,&#34;loadLazy&#34;:true,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-left-f-69a45865-631f-4c2f-b7cd-ade1dbe8de27"><g id="s-chevron-right-f-69a45865-631f-4c2f-b7cd-ade1dbe8de27"><g id="s-chevron-right-69a45865-631f-4c2f-b7cd-ade1dbe8de27"><path id="vector-69a45865-631f-4c2f-b7cd-ade1dbe8de27" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.spiegel.de/thema/berlin/" target="_self" title="Berlin" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Berlin</span>
</a>
<a href="https://www.spiegel.de/thema/annalena_baerbock/" target="_self" title="Annalena Baerbock" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Annalena Baerbock</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-eb767029-4617-4ebf-aaa0-1a3316e39d23"><g id="s-chevron-right-eb767029-4617-4ebf-aaa0-1a3316e39d23"><path id="vector-eb767029-4617-4ebf-aaa0-1a3316e39d23" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4" data-app-article-issue-context-hidden>
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" title="Spiele" class="text-white hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-8b061e70-45aa-4b50-8415-e4507d95b94d"><g id="s-chevron-right-8b061e70-45aa-4b50-8415-e4507d95b94d"><path id="vector-8b061e70-45aa-4b50-8415-e4507d95b94d" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="flex mt-24 lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lazytrigger" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: true, &#34;observeFonts&#34;: false, &#34;loadLazy&#34;: true }">
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-24 md:ml-24 sm:ml-16 lg:mr-40 md:mr-32 sm:mr-48 lg:mb-48 md:mb-48 sm:mb-18 lg:pr-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="prevEl"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-f-45123153-de82-4429-baa4-38e62787adcb"><g id="l-chevron-right-f-45123153-de82-4429-baa4-38e62787adcb"><g id="l-chevron-right-45123153-de82-4429-baa4-38e62787adcb"><path id="vector-45123153-de82-4429-baa4-38e62787adcb" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/kreuzwortraetsel/" title="Kreuzworträtsel" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_kreuzwortraetsel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Kreuzworträtsel">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Kreuzworträtsel</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/" title="Solitaire" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Solitaire">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Solitaire</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/" title="Sudoku" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoku">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoku</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/" title="Mahjong" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Mahjong">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Mahjong</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/" title="Bubbles" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubbles_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Bubbles">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Bubbles</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/" title="Exchange" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Exchange">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Exchange</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/" title="Power Of 2" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_power-of-2_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Power Of 2">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Power Of 2</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/" title="Doppel" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Doppel">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Doppel</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/" title="Rushtower" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Rushtower">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Rushtower</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/" title="Sudoken" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoken">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoken</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/" title="Street" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Street">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Street</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/" title="Wortblitz" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wortblitz">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wortblitz</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/" title="Fibonacci" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Fibonacci">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Fibonacci</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/" title="Gumblast" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Gumblast">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Gumblast</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/" title="Wimmelbild" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wimmelbild">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wimmelbild</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/" title="Skiracer" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Skiracer">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Skiracer</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Trivial Pursuit">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Trivial Pursuit</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-40 md:ml-32 sm:ml-48 lg:mr-24 md:mr-24 sm:mr-16 lg:mb-48 md:mb-48 sm:mb-18 lg:pl-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="nextEl"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-f-6568708e-b724-427f-b088-697912b8442a"><g id="l-chevron-right-6568708e-b724-427f-b088-697912b8442a"><path id="vector-6568708e-b724-427f-b088-697912b8442a" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/medpex" target="_self" title="Medpex Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0577481f83e.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Medpex Gutscheine" alt="Medpex Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Medpex Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf4ea6a7958.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Medpex" alt="Medpex">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/thalia" target="_self" title="Thalia Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f05780ef0090.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Thalia Gutscheine" alt="Thalia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Thalia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf90564e9f7.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Thalia" alt="Thalia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/expedia" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0579150b823.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/6087fee45ac8e.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/amazon" target="_self" title="Amazon Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0579c5018c7.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Amazon Gutscheine" alt="Amazon Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Amazon Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5ab399a2ad707.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Amazon" alt="Amazon">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-74cd10a6-d83e-401e-8eda-aa57d2b6eeb3"><g id="s-chevron-right-f-74cd10a6-d83e-401e-8eda-aa57d2b6eeb3"><g id="s-chevron-right-74cd10a6-d83e-401e-8eda-aa57d2b6eeb3"><path id="vector-74cd10a6-d83e-401e-8eda-aa57d2b6eeb3" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-8051770a-c638-4099-a1b4-3d0b23dec33b"><g id="s-chevron-right-f-8051770a-c638-4099-a1b4-3d0b23dec33b"><g id="s-chevron-right-8051770a-c638-4099-a1b4-3d0b23dec33b"><path id="vector-8051770a-c638-4099-a1b4-3d0b23dec33b" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://kreditvergleich.spiegel.de/autokredit.html" target="_self" title="Autokredit" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Autokredit</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/kfzversicherung" target="_self" title="Kfz-Versicherungsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kfz-Versicherungsvergleich</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-0e14f03f-c22f-4cca-9d48-9f1a273a6111"><g id="s-chevron-right-f-0e14f03f-c22f-4cca-9d48-9f1a273a6111"><g id="s-chevron-right-0e14f03f-c22f-4cca-9d48-9f1a273a6111"><path id="vector-0e14f03f-c22f-4cca-9d48-9f1a273a6111" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-37e39b56-438a-4eaa-b5f6-ced6890ed223"><g id="s-chevron-right-f-37e39b56-438a-4eaa-b5f6-ced6890ed223"><g id="s-chevron-right-37e39b56-438a-4eaa-b5f6-ced6890ed223"><path id="vector-37e39b56-438a-4eaa-b5f6-ced6890ed223" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" target="_self" title="Jobsuche" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Jobsuche</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/studienfaecher-erklaert/" target="_self" title="Studienfächer erklärt" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studienfächer erklärt</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-4e1b1250-3c09-42ed-98de-17c9fa0847f1"><g id="s-chevron-right-f-4e1b1250-3c09-42ed-98de-17c9fa0847f1"><g id="s-chevron-right-4e1b1250-3c09-42ed-98de-17c9fa0847f1"><path id="vector-4e1b1250-3c09-42ed-98de-17c9fa0847f1" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-970dc5ba-ef5d-41e1-8415-88c94064c938"><g id="s-chevron-right-f-970dc5ba-ef5d-41e1-8415-88c94064c938"><g id="s-chevron-right-970dc5ba-ef5d-41e1-8415-88c94064c938"><path id="vector-970dc5ba-ef5d-41e1-8415-88c94064c938" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/gehaltsrechner-gehoeren-sie-zu-den-oberen-zehn-prozent-a-f5a19d00-84b3-407f-aff2-bce27e8088cf" target="_self" title="Gehaltsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gehaltsvergleich</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/handy-vergleich" target="_self" title="Handytarife" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Handytarife</a>
</li>
<li>
<a href="https://immobilienbewertung.spiegel.de/" target="_self" title="Immobilienbewertung" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Immobilienbewertung</a>
</li>
<li>
<a href="https://kreditvergleich.spiegel.de/" target="_self" title="Kreditvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kreditvergleich</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/" target="_self" title="Strom/Gas-Vergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Strom/Gas-Vergleich</a>
</li>
<li>
<a href="https://studiumundfinanzen.spiegel.de/" target="_self" title="Studium und Finanzen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studium und Finanzen</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-520e112d-bb7c-4efb-8845-01b59d6df6d0"><g id="s-chevron-right-f-520e112d-bb7c-4efb-8845-01b59d6df6d0"><g id="s-chevron-right-520e112d-bb7c-4efb-8845-01b59d6df6d0"><path id="vector-520e112d-bb7c-4efb-8845-01b59d6df6d0" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-5d54328e-acf2-4432-b8de-ac9ae684cf84"><g id="s-chevron-right-f-5d54328e-acf2-4432-b8de-ac9ae684cf84"><g id="s-chevron-right-5d54328e-acf2-4432-b8de-ac9ae684cf84"><path id="vector-5d54328e-acf2-4432-b8de-ac9ae684cf84" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/bundesliga_experten/" target="_self" title="Bundesliga-Experten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bundesliga-Experten</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
<li>
<a href="https://spiele.spiegel.de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de/" target="_self" title="Sportwetten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Sportwetten</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://reisedeals.spiegel.de/" target="_self" title="Reisedeals" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisedeals</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazytrigger flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: true, &#34;loadLazy&#34;: true }">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-f-f0a1124b-b8f3-4e2c-a9d0-b25f05993af2"><g id="l-chevron-right-f-f0a1124b-b8f3-4e2c-a9d0-b25f05993af2"><g id="l-chevron-right-f0a1124b-b8f3-4e2c-a9d0-b25f05993af2"><path id="vector-f0a1124b-b8f3-4e2c-a9d0-b25f05993af2" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/print/index-2021.html" target="_self" class="relative block min-h-full text-white" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: DER SPIEGEL">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/spbest/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL Bestseller" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL Bestseller">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL Bestseller</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL GESCHICHTE">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/spsm/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="S-Magazin" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: S-Magazin">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">S-Magazin</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/spgeed/" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/ec9a3629-49b0-4d3f-bbaf-6a6487a8e527_w136_r0.75_fpx50_fpy61.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/ec9a3629-49b0-4d3f-bbaf-6a6487a8e527_w136_r0.75_fpx50_fpy61.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/ec9a3629-49b0-4d3f-bbaf-6a6487a8e527_w272_r0.75_fpx50_fpy61.52.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL EDITION">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/spiegelwissen/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL WISSEN">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/82f11bbb-47af-46aa-acfc-ddd50a4906dd_w136_r0.75_fpx50_fpy55.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/82f11bbb-47af-46aa-acfc-ddd50a4906dd_w136_r0.75_fpx50_fpy55.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/82f11bbb-47af-46aa-acfc-ddd50a4906dd_w272_r0.75_fpx50_fpy55.52.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL COACHING">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2021.html" target="_self" class="relative block min-h-full text-white" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Dein SPIEGEL">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Dein SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/print/index-2020-54.html" target="_self" class="relative block min-h-full text-white" title="SPIEGEL SPEZIAL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/4a2a9895-08b9-43f3-b59c-35ac79f2fbb4_w136_r0.75_fpx50_fpy62.09.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/4a2a9895-08b9-43f3-b59c-35ac79f2fbb4_w136_r0.75_fpx50_fpy62.09.jpg 1x, https://cdn.prod.www.spiegel.de/images/4a2a9895-08b9-43f3-b59c-35ac79f2fbb4_w272_r0.75_fpx50_fpy62.09.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL SPEZIAL">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL SPEZIAL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/SPJC/2020/1" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL CHRONIK" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL CHRONIK">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL CHRONIK</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.spiegel.de/spiegel/splz/" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL LESEZEICHEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg 1x, https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w272_r0.75_fpx44.99_fpy65.21.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL LESEZEICHEN">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL LESEZEICHEN</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-f-063f10d1-3166-4444-af0f-b98bc942d43a"><g id="l-chevron-right-063f10d1-3166-4444-af0f-b98bc942d43a"><path id="vector-063f10d1-3166-4444-af0f-b98bc942d43a" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://manufaktur.spiegel.de/" target="_blank" title="MANUFAKTUR" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">MANUFAKTUR</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.spiegel.de/newsletter" target="_self" title="Newsletter" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Newsletter</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
<a href="https://www.spiegelgruppe.de/syndication" target="_blank" title="Text- & Nutzungsrechte" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Text- & Nutzungsrechte</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.facebook.com/DerSpiegel/" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Facebook</span>
</a>
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Twitter</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="hidden fixed inset-0 z-overlay flex items-center justify-center" data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;CappingLayer&#34;}" data-settings="{&#34;baseUrl&#34;:&#34;https://prod.warden.spiegel.de/&#34;,&#34;enableLimitOverlay&#34;:false,&#34;site&#34;:&#34;spon&#34;}">
<div class="absolute inset-0 z-0 bg-black opacity-distinct"></div>
<section class="text-center z-10 mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-24 lg:px-24 py-16">
<header class="bg-primary-base px-24 sm:py-16 md:py-24 lg:py-24">
<p class="font-brandUI leading-tight text-white sm:text-xl md:text-2xl lg:text-2xl">
SPIEGEL+-Zugang wird gerade auf einem anderen Gerät genutzt
</p>
</header>
<div class="bg-white px-24 py-16">
<p class="font-sansUI text-base leading-normal">
SPIEGEL+ kann nur auf einem Gerät zur selben Zeit genutzt werden.
</p>
<figure class="block my-16"><svg width="248" height="136" viewBox="0 0 248 136" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g clip-path="url(#illustration__clip0-eaaecffe-32a4-429f-8bdc-b9f319f01838)"><path d="M140.972 235.115c57.011 0 103.228-46.938 103.228-104.839 0-57.902-46.217-104.84-103.228-104.84-57.012 0-103.229 46.938-103.229 104.84 0 57.901 46.217 104.839 103.229 104.839z" fill="#E9F1F5"/><path d="M206.952 70.586l-13.738 36.519-24.225-30.69a15.183 15.183 0 0 0-11.933-5.795h-25.068a17.397 17.397 0 0 0-16.265 11.262l-23.916 63.547 47 12.67 5.062-12.67 18.38-48.348 26.787 33.974c3.405 4.316 10.316 3.628 12.534-1.41a4.41 4.41 0 0 0 .172-.429l19.188-58.63h-13.978z" fill="#E64415"/><path d="M178.825 82.191l-15.234 45.993c-.051.137-.12.275-.172.43-2.235 5.02-9.129 5.725-12.551 1.392l-26.787-33.957 7.444-19.79 23.521 29.814 9.8-23.882h13.979z" fill="#E64415"/><path d="M168.611 72.185l-3.766 10.006h11.589a7.086 7.086 0 0 0 7.101-7.1 7.09 7.09 0 0 0-4.381-6.566 7.088 7.088 0 0 0-2.72-.535h-1.771a6.464 6.464 0 0 0-6.052 4.195z" fill="#FFAB79"/><path d="M174.714 68.007a6.535 6.535 0 0 0-6.121 4.23l-3.748 9.954h4.711a4.347 4.347 0 0 0 4.075-2.82l2.82-7.479h9.645a1.928 1.928 0 0 0 1.806-1.272 1.92 1.92 0 0 0-.907-2.395 1.929 1.929 0 0 0-.899-.218h-11.382z" fill="#FFAB79"/><path d="M173.785 97.425l2.51 17.485-5.846-7.41 3.336-10.075z" fill="#000"/><path d="M199.421 70.019l7.685-22.472a.672.672 0 0 1 .619-.447h12.122a.428.428 0 0 1 .412.584l-7.685 22.472a.651.651 0 0 1-.619.447h-12.121a.433.433 0 0 1-.363-.182.432.432 0 0 1-.05-.403z" fill="#009AFF"/><path d="M211.782 58.017l-4.831 12.586h13.978l2.063-7.617c.654-3.714-2.94-7.703-6.929-7.703-1.994 0-3.61 1.032-4.281 2.734z" fill="#FFAB79"/><path d="M151.147 16.723h12.147a10.85 10.85 0 0 1 8.916 4.672 10.847 10.847 0 0 1 1.244 9.99A12.645 12.645 0 0 1 186.04 42.51a12.639 12.639 0 0 1-.737 6.019l-.827 2.151a25.254 25.254 0 0 1-23.631 16.35h-12.71c-16.846 0-28.496-16.846-22.572-32.6a27.37 27.37 0 0 1 25.584-17.707z" fill="#000"/><path d="M139.99 73.955l6.503-17.307h-.734a5.101 5.101 0 0 1-5.102-5.136v-1.867a5.055 5.055 0 0 1 1.484-3.618 5.073 5.073 0 0 1 3.618-1.484h2.101a4.566 4.566 0 0 0 4.268-2.968l2.735-7.337H165.3a9.606 9.606 0 0 1 9.553 8.548 9.594 9.594 0 0 1-.616 4.591l-6.936 17.307a11.472 11.472 0 0 1-12.972 7.07l-.5-.1-2.601 6.57a6.01 6.01 0 0 1-11.238-4.27z" fill="#FFAB79"/><path d="M153.18 71.466l.652.188-1.753 4.447c-1.955-2.39-2.998-5.59-3.563-8.14a9.034 9.034 0 0 0 4.664 3.505zm18.587-38.724v3.574a8.866 8.866 0 0 1-2.598 6.272 8.875 8.875 0 0 1-6.272 2.598h-21.116V31.385l29.986 1.357z" fill="#000"/><path d="M4.322 129.424l17.276-45.857a13.944 13.944 0 0 1 5.16-6.605A13.988 13.988 0 0 1 34.78 74.5h40.593c2.075 0 4.124.472 5.989 1.38a13.65 13.65 0 0 1 4.776 3.861l33.293 42.084a8.688 8.688 0 0 1-2.203 12.846 8.73 8.73 0 0 1-4.676 1.304h-3.728L77.735 96.616c-5.854 14.922-9.775 25.681-14.914 39.359H8.838a4.839 4.839 0 0 1-3.987-2.089 4.814 4.814 0 0 1-.53-4.462z" fill="#E64415"/><path d="M101.419 109.248l-9.032 24.165" stroke="#000" stroke-width="1.78" stroke-miterlimit="10"/><path d="M99.79 124.55c-10.87 1.048-13.075 11.372-13.075 11.372h22.318L99.79 124.55z" fill="#EA7"/><path d="M31.155 107.51l-3.675 12.32 7.141 1.263-3.466-13.583z" fill="#000"/><path d="M56.152 124.628c15.701 1.106 16.7 11.372 16.7 11.372H51.897l4.254-11.372z" fill="#EA7"/><path d="M59.668 33.709h-3.735a8.842 8.842 0 0 0-8.841 8.841v15.93h11.356l3.05-8.308-1.83-16.463z" fill="#000"/><path d="M66.68 63.206l-11.585-3.202-8.384 22.027c-1.601 4.193 1.295 7.927 5.64 7.165a7.621 7.621 0 0 0 5.945-4.878l8.384-21.112z" fill="#EA7"/><path d="M69.348 29.44a15.777 15.777 0 0 0-15.625 13.34l-1.448 8.994h-.534a5.335 5.335 0 0 0-5.259 4.344l-.152 1.067a5.26 5.26 0 0 0 5.106 6.25h5.945l-.686 3.811a11.814 11.814 0 0 0 11.51 13.948 12.347 12.347 0 0 0 12.347-9.985l4.344-23.094a15.853 15.853 0 0 0-15.548-18.75v.077z" fill="#EA7"/><path d="M83.448 25.63a2.134 2.134 0 0 1-2.134 1.753H61.04a5.945 5.945 0 0 0-5.793 4.802l-2.058 11.28h29.954a11.356 11.356 0 0 0 11.128-9.223 8.843 8.843 0 0 0-8.689-10.365 2.135 2.135 0 0 0-2.134 1.753zm-22.79 52.759a9.146 9.146 0 0 1-3.078-8.81s-1.863 7.826 1.261 13.358l1.817-4.548z" fill="#000"/><path d="M134.936 96.001H78.747a4.831 4.831 0 0 0-4.621 3.099L60 136.016h63.173l14.074-36.811c.577-1.47-.683-3.204-2.311-3.204z" fill="#009AFF"/><path d="M65.514 121.627L60 136.016h63.173l5.514-14.389H65.514z" fill="#235973"/><path d="M128.686 121.627H65.513l5.094 14.389h66.587l-8.508-14.389z" fill="#0070B2"/><path d="M113.594 115.108h-22.34v14.397h22.34v-14.397z" fill="#fff"/><path d="M104.707 120.51a2.292 2.292 0 0 0-1.238-2.045 2.295 2.295 0 0 0-2.832 3.495c.267.326.62.572 1.018.711v4.187h1.512v-4.187a2.267 2.267 0 0 0 1.54-2.161z" fill="#235973"/><path d="M102.411 103.249a7.793 7.793 0 0 0-5.537 2.277 7.802 7.802 0 0 0-2.296 5.529v4.052h1.89v-4.052a5.97 5.97 0 0 1 11.913 0v4.052h1.864v-4.052a7.802 7.802 0 0 0-2.296-5.529 7.807 7.807 0 0 0-5.538-2.277z" fill="#fff"/><path d="M94.578 115.107h1.89v-.756l-1.89-1.864v2.62zm13.803-2.755v2.755h1.864v-.891l-1.864-1.864z" fill="#fff"/><path d="M209.462 0h31.076C242.426 0 244 1.593 244 3.607v26.872c0 1.967-1.529 3.607-3.462 3.607H224.74L214.265 44v-9.914h-4.803c-1.888 0-3.462-1.593-3.462-3.607V3.607C206.045 1.639 207.574 0 209.462 0z" fill="#069BFF"/><path d="M209.462 0h31.076C242.426 0 244 1.593 244 3.607v26.872c0 1.967-1.529 3.607-3.462 3.607H224.74L214.265 44v-9.914h-4.803c-1.888 0-3.462-1.593-3.462-3.607V3.607C206.045 1.639 207.574 0 209.462 0z" fill="#E64415"/><path d="M224 24.987V14.92h-7.985v-4.564H220v2.819h4V9.148C224 7.859 222.804 7 221.6 7h-7.459C212.937 7 212 7.94 212 9.148v9.127h7.98v5.504h-4.099V20.02H212v4.832c0 1.208.937 2.148 2.141 2.148h7.579c1.232 0 2.28-.805 2.28-2.013zm7.57-13.701h2.858v4.285h4.285v2.857h-4.285v4.286h-2.858v-4.286h-4.285v-2.857h4.285v-4.285z" fill="#fff"/></g><defs><clipPath id="illustration__clip0-eaaecffe-32a4-429f-8bdc-b9f319f01838"><path fill="#fff" d="M0 0h248v136H0z"/></clipPath></defs></svg>
</figure>
<button id="wardenAllowButton" type="button" class="mb-16 leading-normal font-bold bg-primary-base block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 mx-auto text-s rounded">
<span class="flex">
<span class="relative bottom-px">
Hier weiterlesen
</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-14ac660b-d491-4be0-bb87-511f60e97418"><path id="vector-14ac660b-d491-4be0-bb87-511f60e97418" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-linecap="round"/></g></svg>
</span>
</span>
</button>
<p class="bg-white max-w-sm inline-block font-sansUI text-base leading-normal">
Klicken Sie auf den Button, spielen wir den Hinweis auf dem anderen Gerät aus und Sie können SPIEGEL+ weiter nutzen.
<span class="block border-separator-b mt-16 md:mx-auto lg:mx-auto h-px"></span>
</p>
</div>
<footer class="bg-white px-24 pb-16">
<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" href="https://www.spiegel.de/nutzungsbedingungen">
Warum sehe ich diesen Hinweis?
</a>
</footer>
</section>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;6e420918-6c7f-4a42-a8e4-45716d88c552&#34;,
        &#34;imageId&#34;: &#34;444a9c71-2577-40c3-9e95-30dcdf1dae4b&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;6e420918-6c7f-4a42-a8e4-45716d88c552&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(66.66666666666667% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1600_r1.5_fpx56_fpy54.jpg" srcset="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w380_r1.5_fpx56_fpy54.jpg 380w, https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1012_r1.5_fpx56_fpy54.jpg 1012w, https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1600_r1.5_fpx56_fpy54.jpg 1600w" width="1600" height="1067" sizes="1600px" loading="lazy" title="Revolutionäre 1. Mai Demonstration Berlin 01.05.2021 Unter dem Motto: Yallah Klassenkampf demonstrieren mehrere Tausend" alt="Revolutionäre 1. Mai Demonstration Berlin 01.05.2021 Unter dem Motto: Yallah Klassenkampf demonstrieren mehrere Tausend">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1600_r1.5_fpx56_fpy54.jpg" width="1600" height="1067" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w380_r1.5_fpx56_fpy54.jpg 380w, https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1012_r1.5_fpx56_fpy54.jpg 1012w, https://cdn.prod.www.spiegel.de/images/444a9c71-2577-40c3-9e95-30dcdf1dae4b_w1600_r1.5_fpx56_fpy54.jpg 1600w" title="Revolutionäre 1. Mai Demonstration Berlin 01.05.2021 Unter dem Motto: Yallah Klassenkampf demonstrieren mehrere Tausend" alt="Revolutionäre 1. Mai Demonstration Berlin 01.05.2021 Unter dem Motto: Yallah Klassenkampf demonstrieren mehrere Tausend" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-8a4a257b-588d-4ce1-8019-70158d7e2c5a"><path id="vector-8a4a257b-588d-4ce1-8019-70158d7e2c5a" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Ausschreitungen am Rande der »Revolutionären 1. Mai Demo« in Berlin-Kreuzberg</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;via www.imago-images.de / imago images/Nicolaj Zownir
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div data-talk-drawer-el="intersectionObserverTarget" class="absolute top-0 h-px w-full invisible"></div>
<div class="flex bg-white sm:sticky sm:top-0 z-10">
<div class="z-20 w-full sm:pb-16 sm:sticky bg-white" data-app-headerbar-offset data-block-el="title">
<div class="pt-32 sm:pb-8" data-area="title-sidebar">
<div class="font-brandUI font-extrabold text-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung mit</div>
</div>
</div>
<button data-talk-drawer-el="close" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-close-3f5b902c-98fb-4501-bdaa-ca01dad0c104"><path id="vector-3f5b902c-98fb-4501-bdaa-ca01dad0c104" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
<span class="sr-only">Kommentare schließen</span>
</button>
</div>
<div class="border-separator h-16 lg:mt-16 md:mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2F1-mai-in-berlin-annalena-baerbock-kritisiert-linke-gewalt-gegen-polizisten-a-1dfce8cd-57c5-45ef-8109-5cea11df5e99%23kommentare" class="leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto" title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-4c61e6f5-73ab-4c97-87d3-491085dc9d86"><g id="s-chevron-right-4c61e6f5-73ab-4c97-87d3-491085dc9d86"><path id="vector-4c61e6f5-73ab-4c97-87d3-491085dc9d86" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<div class="border-separator h-16 mt-16"></div>
</div>
<div class="Talk lazytrigger" data-component="Talk" data-settings="{&#34;baseURL&#34;: &#34;https://prod.talk.spiegel.de/&#34;,&#34;articleId&#34;: &#34;1dfce8cd-57c5-45ef-8109-5cea11df5e99&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
<div class="sticky bottom-0 -mx-32 sm:-mx-16 -mt-48 sm:-mt-32 px-32 py-24 sm:p-16 flex justify-end overflow-hidden pointer-events-none">
<button class="leading-normal bg-white text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black p-12 rounded shadow flex pointer-events-auto invisible" data-talk-drawer-el="toTopButton" style="transition: all 0.3s ease; transform: translateY(150%);"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M4 2.5h16" stroke="#000" stroke-width="1.5" stroke-linecap="round"/><path d="M12 21.5v-13m0 0L7.5 13M12 8.5l4.5 4.5" stroke="#000" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg>
</button>
</div>
</section>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://spiegel-de.spiegel.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;privacyManagerId&#34;:161614,&#34;propertyHref&#34;:&#34;http://tcfv2.spiegel.de&#34;,&#34;siteId&#34;:9695,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_2",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_3",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_12",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.834a2744e0f0cff938dd.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.52fc1c8765952e700192.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/launch-ENd63cd063bc184946bf26f6f38bb5c4ed.min.js" async></script>
</body>
</html>