<!doctype html><html lang="de" class="brand-spon">
<head>
<title>Corona-Pandemie: Quarantäne für Rückkehrer aus Risikogebieten soll EU-weit verkürzt werden - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/json/manifest.json">
<meta name="theme-color" content="#E64415">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="DER SPIEGEL">
<meta name="date" content="2020-09-04T16:15:23+02:00">
<meta name="last-modified" content="2020-09-04T16:15:23+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Mindestens zehn statt 14 Tage: Die EU-Gesundheitsminister haben beschlossen, dass die Quarantäne für Rückkehrer aus Risikogebieten kürzer ausfallen kann. Die Regel könnte auch in Deutschland greifen.">
<meta name="news_keywords" content="Politik, Ausland, Jens Spahn, Europäische Union, Coronavirus">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Corona-Quarantäne für Rückkehrer aus Risikogebieten soll EU-weit verkürzt werden - DER SPIEGEL - Politik">
<meta name="twitter:creator" content="@derspiegel">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1280_r1.77_fpx63_fpy84.jpg">
<meta property="og:title" content="Corona-Quarantäne für Rückkehrer aus Risikogebieten soll EU-weit verkürzt werden - DER SPIEGEL - Politik">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1280_r1.77_fpx63_fpy84.jpg">
<meta property="og:description" content="Mindestens zehn statt 14 Tage: Die EU-Gesundheitsminister haben beschlossen, dass die Quarantäne für Rückkehrer aus Risikogebieten kürzer ausfallen kann. Die Regel könnte auch in Deutschland greifen.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politik","author":{"@type":"Organization","name":"DER SPIEGEL"},"dateCreated":"2020-09-04T16:15:23+02:00","dateModified":"2020-09-04T16:15:23+02:00","datePublished":"2020-09-04T16:15:23+02:00","headline":"Einigung der EU-Gesundheitsminister: Quarantäne für Rückkehrer aus Risikogebieten soll kürzer werden","image":["https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1200_r1.77_fpx63_fpy84.jpg","https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1200_r1.33_fpx63_fpy84.jpg","https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1200_r1_fpx63_fpy84.jpg"],"isAccessibleForFree":true,"keywords":["Jens Spahn","Europäische Union","Coronavirus","Ausland"],"mainEntityOfPage":"https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0","name":"a-11196df2-7d2f-4f42-a29a-abf8f971b8d0","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w180_r1.77_fpx63_fpy84.jpg","https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w180_r1.33_fpx63_fpy84.jpg","https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w180_r1_fpx63_fpy84.jpg"],"url":"https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/","@type":"WebPage","name":"Politik"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/ausland/","@type":"WebPage","name":"Ausland"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0","image":"https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1200_r1.77_fpx63_fpy84.jpg","name":"Corona-Pandemie: Quarantäne für Rückkehrer aus Risikogebieten soll EU-weit verkürzt werden"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0">
<link rel="amphtml" href="https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0-amp">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.6f59fb5de562b16ec04e9067e70fd427.css" as="style">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.d84e4d37a0dda95357b1.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.8122618b598d496bb8b4.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.123b9ac9ca61680dfb5b.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.e753dfc84810a65338e1.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifDisplayUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik" href="https://www.spiegel.de/politik/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Ausland" href="https://www.spiegel.de/politik/ausland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Jens Spahn" href="https://www.spiegel.de/thema/jens_spahn/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Europäische Union" href="https://www.spiegel.de/thema/eu/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Coronavirus" href="https://www.spiegel.de/thema/coronavirus/index.rss">
<style>
                html.overlay-open {
    overflow: hidden !important;
}

html.is-logged-in [data-logged-in-hidden] {
    display: none;
}

html:not(.is-logged-in) [data-not-logged-in-hidden] {
    display: none;
}

html.is-mobile [data-mobile-hidden] {
    display: none;
}

html.is-tablet [data-tablet-hidden] {
    display: none;
}

html:not(.is-mobile) [data-not-mobile-hidden] {
    display: none;
}

html.is-app [data-app-hidden] {
    display: none;
}

html:not(.is-ios) [data-not-ios-hidden] {
    display: none;
}

html.is-app [data-app-headerbar-offset] {
    top: 0;
}

html.is-app {
    -webkit-tap-highlight-color: transparent;
}

html:not(.is-app) [data-not-app-hidden] {
    display: none;
}

html.hide-conditional [data-conditional-flag="conditional"],
html.hide-conditional [data-contains-flags="conditional"]{
    display: none;
}

html.has-breaking-news [data-has-breaking-news-hidden] {
    display: none;
}

html.has-paid-access [data-has-paid-access-hidden] {
    display: none;
}

html:not(.has-paid-access) [data-has-no-paid-access-hidden] {
    display: none;
}

html:not(.has-consent) [data-has-no-consent-hidden] {
    display: none;
}

[data-component="BreakpointListener"]::before {
    display: none;
    content: "sm"
}

@media (min-width: 720px) {
    [data-component="BreakpointListener"]::before {
        content: "md"
    }
}

[data-advertisement^="GujAd"] .teads-inread {
    margin-bottom: 24px;
}

.gujAd[id^="maxiad_"],
.gujAd[id^="superbanner_"],
.gujAd[id^="mobile_"],
.gujAd#dmofooter_1,
.gujAd#teaser_11,
.gujAd#rectangle_1,
.gujAd#rectangle_2,
.gujAd#rectangle_21,
.gujAd#rectangle_22 {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
.gujAd[id^="maxiad_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="superbanner_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="mobile_"] iframe[id*="google_ads_iframe"],
.gujAd#dmofooter_1 iframe[id*="google_ads_iframe"],
.gujAd#teaser_11 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_1 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_2 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_21 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_22 iframe[id*="google_ads_iframe"] {
    margin-left: auto;
    margin-right: auto;
}

a > svg:first-of-type:last-of-type {
    pointer-events: none;
}
                html:not(.is-app) [data-app-headerbar-offset] {
    top: 48px;
}

@media (min-width: 1012px) {
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-first="true"])::before,
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-last="true"])::after {
        content: "";
        position: absolute;
        width: calc(100% + 8px);
        height: 24px;
        z-index: 1;
    }

    html.has-marginal-column [data-size="full"]:not([data-first="true"])::before {
        top: -24px;
        right: -4px;
        background: linear-gradient(to top, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    html.has-marginal-column [data-size="full"]:not([data-last="true"])::after {
        width: calc(100% + 8px);
        bottom: -24px;
        right: -4px;
        background-image: linear-gradient(to bottom, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    [data-component="BreakpointListener"]::before {
        content: "lg"
    }
}
            </style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.6f59fb5de562b16ec04e9067e70fd427.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.d84e4d37a0dda95357b1.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.8122618b598d496bb8b4.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest min-w-sm leading-normal static antialiased font-variant-numeric-lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative">
<span class="relative w-full relative">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden="true"></div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden="true">
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-white flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-0e149c96-3924-427e-830b-f75850fe77e5" width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0e149c96-3924-427e-830b-f75850fe77e5">Der Spiegel</title><g id="spiegel-mobile-0e149c96-3924-427e-830b-f75850fe77e5" clip-path="url(#clip0-0e149c96-3924-427e-830b-f75850fe77e5)"><g id="der-spiegel-tablet-desktop-0e149c96-3924-427e-830b-f75850fe77e5"><g id="logo-0e149c96-3924-427e-830b-f75850fe77e5" fill="#fff"><path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/></g></g></g><defs><clipPath id="clip0-0e149c96-3924-427e-830b-f75850fe77e5"><path fill="#fff" d="M0 0h74v15H0z"/></clipPath></defs></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-5a94dee8-976f-43ba-aa25-f4681caec7cf" width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5a94dee8-976f-43ba-aa25-f4681caec7cf">Spiegel</title><path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/></svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="relative mr-auto ml-4 mt-2 text-white overflow-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-no-wrap">
Politik
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-headerLeftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abonnement" class="font-bold bg-primary-base inline-block text-white font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b">Abonnement</span>
<span class="lg:hidden md:hidden border-b">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="sm:hidden font-bold bg-white inline-block disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-sara-link="gruppenkonto" data-logged-in-hidden title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-dcfb84ad-a1d0-4755-a422-52e8cfd62b92" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-dcfb84ad-a1d0-4755-a422-52e8cfd62b92">Pfeil nach rechts</title><g id="s-chevron-right-f-dcfb84ad-a1d0-4755-a422-52e8cfd62b92"><g id="s-chevron-right-dcfb84ad-a1d0-4755-a422-52e8cfd62b92"><path id="vector-dcfb84ad-a1d0-4755-a422-52e8cfd62b92" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="sm:hidden ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base hover:opacity-distinct" data-not-logged-in-hidden title="Für Mich"><svg aria-labelledby="title-4a237f07-d565-4c77-a58c-4f2299e2f237" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4a237f07-d565-4c77-a58c-4f2299e2f237">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-4a237f07-d565-4c77-a58c-4f2299e2f237" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-4a237f07-d565-4c77-a58c-4f2299e2f237)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-34b0f11c-6289-4c29-adf7-b0d58fa98696" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-34b0f11c-6289-4c29-adf7-b0d58fa98696">Icon: Menü</title><g id="l-menu-34b0f11c-6289-4c29-adf7-b0d58fa98696" stroke-width="1.3" stroke-linecap="round"><path id="line-34b0f11c-6289-4c29-adf7-b0d58fa98696" d="M19.35 6.65H4.65"/><path id="line_2-34b0f11c-6289-4c29-adf7-b0d58fa98696" d="M19.35 11.65H4.65"/><path id="line_3-34b0f11c-6289-4c29-adf7-b0d58fa98696" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden="true">
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-07c15a66-91b3-4d12-9292-3ac23ef5e474" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-07c15a66-91b3-4d12-9292-3ac23ef5e474">Icon: Startseite</title><path d="M4.5 10.5v9h6v-3a1 1 0 0 1 1-1h1a1 1 0 0 1 1 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/></svg>
<span class="hidden">News</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/schlagzeilen/" target="_self" title="Ticker" aria-label="Ticker" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-24a88518-9f8c-4caf-b1ec-eda34e2552a7" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-24a88518-9f8c-4caf-b1ec-eda34e2552a7">Icon: Einweisung</title><g id="l-briefing-24a88518-9f8c-4caf-b1ec-eda34e2552a7"><circle id="ellipse-24a88518-9f8c-4caf-b1ec-eda34e2552a7" cx="12" cy="12" r="8.5"/><path id="line-24a88518-9f8c-4caf-b1ec-eda34e2552a7" d="M11.5 7.5v5h4" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
<span class="hidden">Ticker</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/plus/" target="_self" title="SPIEGEL Plus" aria-label="SPIEGEL Plus" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-ac8febbf-fdca-4c81-b1c0-0fa6aba1af31" width="24" height="24" viewBox="0 0 24 24" fill="none" class="stroke-current" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac8febbf-fdca-4c81-b1c0-0fa6aba1af31">Icon: Spiegel Plus</title><path d="M13.2 10.544v-.5H7.61V7.849H9.4v1.973h3.8V6.503c0-1.258-1.148-2.003-2.18-2.003H5.799c-1.12 0-1.999.883-1.999 2.003v6.89h5.586v2.852h-1.87v-2.63H3.8v3.882c0 1.12.878 2.003 1.999 2.003h5.305c1.057 0 2.096-.713 2.096-1.91v-7.046zM18 7.5h-.5v3h-3v3h3v3h3v-3h3v-3h-3v-3H18z"/></svg>
<span class="hidden">SPIEGEL Plus</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-3db50e0a-8af4-457c-9e9a-5ddf8c330275" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3db50e0a-8af4-457c-9e9a-5ddf8c330275">Icon: Audio</title><g id="l-audio-3db50e0a-8af4-457c-9e9a-5ddf8c330275" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"><path id="ellipse-3db50e0a-8af4-457c-9e9a-5ddf8c330275" d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371"/><path id="ellipse_2-3db50e0a-8af4-457c-9e9a-5ddf8c330275" d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605z"/><path id="ellipse_3-3db50e0a-8af4-457c-9e9a-5ddf8c330275" d="M16.895 15.911v4.606a4.605 4.605 0 1 0 0-9.211v4.605z"/></g></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-a84d6136-b0de-4ff0-9780-96bba89fd757" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a84d6136-b0de-4ff0-9780-96bba89fd757">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-a84d6136-b0de-4ff0-9780-96bba89fd757" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-a84d6136-b0de-4ff0-9780-96bba89fd757)"/></svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden="true">
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden="true">
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px" data-body-el="scrollThreshold"><svg aria-labelledby="title-c9104d12-9b30-47d1-83ee-a624644b2a9b" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c9104d12-9b30-47d1-83ee-a624644b2a9b">Icon: Menü</title><g id="l-menu-c9104d12-9b30-47d1-83ee-a624644b2a9b" stroke-width="1.3" stroke-linecap="round"><path id="line-c9104d12-9b30-47d1-83ee-a624644b2a9b" d="M19.35 6.65H4.65"/><path id="line_2-c9104d12-9b30-47d1-83ee-a624644b2a9b" d="M19.35 11.65H4.65"/><path id="line_3-c9104d12-9b30-47d1-83ee-a624644b2a9b" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg aria-labelledby="title-d169fa10-1b71-41f4-a59a-ba5f56029d63" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d169fa10-1b71-41f4-a59a-ba5f56029d63">Pfeil nach links</title><g id="s-chevron-left-f-d169fa10-1b71-41f4-a59a-ba5f56029d63"><g id="s-chevron-right-f-d169fa10-1b71-41f4-a59a-ba5f56029d63"><g id="s-chevron-right-d169fa10-1b71-41f4-a59a-ba5f56029d63"><path id="vector-d169fa10-1b71-41f4-a59a-ba5f56029d63" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-60b9a37d-2907-4aa2-b0e7-effe95ebaddb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-60b9a37d-2907-4aa2-b0e7-effe95ebaddb">Pfeil nach rechts</title><g id="m-chevron-right-60b9a37d-2907-4aa2-b0e7-effe95ebaddb"><path id="vector-60b9a37d-2907-4aa2-b0e7-effe95ebaddb" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Politik
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-9d525f00-c20b-4ac7-9111-13a7eb60441b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9d525f00-c20b-4ac7-9111-13a7eb60441b">Pfeil nach rechts</title><g id="m-chevron-right-9d525f00-c20b-4ac7-9111-13a7eb60441b"><path id="vector-9d525f00-c20b-4ac7-9111-13a7eb60441b" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/ausland/" target="_self" title="Ausland" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Ausland
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-e531a398-1bb9-4082-a556-28129f9c6e6a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e531a398-1bb9-4082-a556-28129f9c6e6a">Pfeil nach rechts</title><g id="m-chevron-right-e531a398-1bb9-4082-a556-28129f9c6e6a"><path id="vector-e531a398-1bb9-4082-a556-28129f9c6e6a" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/jens_spahn/" target="_self" title="Jens Spahn" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Jens Spahn
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-3efebd0d-3e96-4cbe-a599-e6e001ecf2bc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3efebd0d-3e96-4cbe-a599-e6e001ecf2bc">Pfeil nach rechts</title><g id="m-chevron-right-3efebd0d-3e96-4cbe-a599-e6e001ecf2bc"><path id="vector-3efebd0d-3e96-4cbe-a599-e6e001ecf2bc" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Corona-Pandemie: Quarantäne für Rückkehrer aus Risikogebieten soll EU-weit verkürzt werden
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-b6cb2d0c-977a-4c3e-b5c5-5165d7ed6927" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b6cb2d0c-977a-4c3e-b5c5-5165d7ed6927">Pfeil nach rechts</title><g id="m-chevron-right-b6cb2d0c-977a-4c3e-b5c5-5165d7ed6927"><path id="vector-b6cb2d0c-977a-4c3e-b5c5-5165d7ed6927" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden="true">
<div data-search-el="toggle-container">
<button href="#" class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-efe2f682-0aa6-4829-9a71-285f645aa26f" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-efe2f682-0aa6-4829-9a71-285f645aa26f">Icon: Suche</title><g id="l-search-efe2f682-0aa6-4829-9a71-285f645aa26f"><g id="group-efe2f682-0aa6-4829-9a71-285f645aa26f" stroke-width="1.3"><circle id="ellipse-efe2f682-0aa6-4829-9a71-285f645aa26f" cx="10" cy="11" r="5.35"/><path id="vector-efe2f682-0aa6-4829-9a71-285f645aa26f" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." data-search-el="input" role="search">
<a href="#" class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px" data-search-el="submit" title="Seite durchsuchen">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-d49a358a-1f00-4217-b857-07477c22f6c1" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d49a358a-1f00-4217-b857-07477c22f6c1">Icon: Suche</title><g id="l-search-d49a358a-1f00-4217-b857-07477c22f6c1"><g id="group-d49a358a-1f00-4217-b857-07477c22f6c1" stroke-width="1.3"><circle id="ellipse-d49a358a-1f00-4217-b857-07477c22f6c1" cx="10" cy="11" r="5.35"/><path id="vector-d49a358a-1f00-4217-b857-07477c22f6c1" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</a>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<div class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<button class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-e7249333-2998-418b-9f2d-06516f05d1a6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e7249333-2998-418b-9f2d-06516f05d1a6">Pfeil nach rechts</title><g id="m-chevron-right-f-e7249333-2998-418b-9f2d-06516f05d1a6"><g id="m-chevron-right-e7249333-2998-418b-9f2d-06516f05d1a6"><path id="vector-e7249333-2998-418b-9f2d-06516f05d1a6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
<button class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-31733374-2493-4334-b4b7-7072b4d74ee9" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-31733374-2493-4334-b4b7-7072b4d74ee9">Pfeil nach rechts</title><g id="s-chevron-right-f-31733374-2493-4334-b4b7-7072b4d74ee9"><g id="s-chevron-right-31733374-2493-4334-b4b7-7072b4d74ee9"><path id="vector-31733374-2493-4334-b4b7-7072b4d74ee9" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</button>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</div>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden="true">
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-bb98ba98-aaa2-4285-842d-2e50a7f10b58" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bb98ba98-aaa2-4285-842d-2e50a7f10b58">Pfeil nach rechts</title><g id="s-chevron-right-f-bb98ba98-aaa2-4285-842d-2e50a7f10b58"><g id="s-chevron-right-bb98ba98-aaa2-4285-842d-2e50a7f10b58"><path id="vector-bb98ba98-aaa2-4285-842d-2e50a7f10b58" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_29XQyizZpONhof5Y1Ofij2PEnvwIG6&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-0bdf96c8-42c1-40e6-a9e5-8d4edde3bece" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0bdf96c8-42c1-40e6-a9e5-8d4edde3bece">Pfeil nach rechts</title><g id="s-chevron-right-f-0bdf96c8-42c1-40e6-a9e5-8d4edde3bece"><g id="s-chevron-right-0bdf96c8-42c1-40e6-a9e5-8d4edde3bece"><path id="vector-0bdf96c8-42c1-40e6-a9e5-8d4edde3bece" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus" name="suchbegriff" role="search" placeholder="spiegel.de durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-36c88200-0c84-41b0-b9c3-4865d7015aba" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-36c88200-0c84-41b0-b9c3-4865d7015aba">Icon: Suche</title><g id="l-search-36c88200-0c84-41b0-b9c3-4865d7015aba"><g id="group-36c88200-0c84-41b0-b9c3-4865d7015aba" stroke-width="1.3"><circle id="ellipse-36c88200-0c84-41b0-b9c3-4865d7015aba" cx="10" cy="11" r="5.35"/><path id="vector-36c88200-0c84-41b0-b9c3-4865d7015aba" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-b73842ab-bc3c-402e-b166-57cdb6e652e1" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b73842ab-bc3c-402e-b166-57cdb6e652e1">Pfeil nach rechts</title><g id="m-chevron-right-f-b73842ab-bc3c-402e-b166-57cdb6e652e1"><g id="m-chevron-right-b73842ab-bc3c-402e-b166-57cdb6e652e1"><path id="vector-b73842ab-bc3c-402e-b166-57cdb6e652e1" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-99519f24-21a3-41d4-b112-8abdc8ee2310" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-99519f24-21a3-41d4-b112-8abdc8ee2310">Pfeil nach rechts</title><g id="m-chevron-right-f-99519f24-21a3-41d4-b112-8abdc8ee2310"><g id="m-chevron-right-99519f24-21a3-41d4-b112-8abdc8ee2310"><path id="vector-99519f24-21a3-41d4-b112-8abdc8ee2310" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-a7a7d869-5c53-4a9e-8558-44b5fbc8e8dc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a7a7d869-5c53-4a9e-8558-44b5fbc8e8dc">Pfeil nach rechts</title><g id="m-chevron-right-f-a7a7d869-5c53-4a9e-8558-44b5fbc8e8dc"><g id="m-chevron-right-a7a7d869-5c53-4a9e-8558-44b5fbc8e8dc"><path id="vector-a7a7d869-5c53-4a9e-8558-44b5fbc8e8dc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-17c1c33a-6fc4-4adb-a518-df49547d366b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-17c1c33a-6fc4-4adb-a518-df49547d366b">Pfeil nach rechts</title><g id="m-chevron-right-f-17c1c33a-6fc4-4adb-a518-df49547d366b"><g id="m-chevron-right-17c1c33a-6fc4-4adb-a518-df49547d366b"><path id="vector-17c1c33a-6fc4-4adb-a518-df49547d366b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-8fe43956-a3ae-4d94-990b-f2c5d98c4f46" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8fe43956-a3ae-4d94-990b-f2c5d98c4f46">Pfeil nach rechts</title><g id="m-chevron-right-f-8fe43956-a3ae-4d94-990b-f2c5d98c4f46"><g id="m-chevron-right-8fe43956-a3ae-4d94-990b-f2c5d98c4f46"><path id="vector-8fe43956-a3ae-4d94-990b-f2c5d98c4f46" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-eac65d2b-af2c-497f-887c-a729f9b7d0f5" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-eac65d2b-af2c-497f-887c-a729f9b7d0f5">Pfeil nach rechts</title><g id="s-chevron-right-f-eac65d2b-af2c-497f-887c-a729f9b7d0f5"><g id="s-chevron-right-eac65d2b-af2c-497f-887c-a729f9b7d0f5"><path id="vector-eac65d2b-af2c-497f-887c-a729f9b7d0f5" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-6d8444c8-5d4f-47a9-9762-427577928f67" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6d8444c8-5d4f-47a9-9762-427577928f67">Pfeil nach oben</title><g id="m-chevron-up-f-6d8444c8-5d4f-47a9-9762-427577928f67"><g id="m-chevron-right-f-6d8444c8-5d4f-47a9-9762-427577928f67"><g id="m-chevron-right-6d8444c8-5d4f-47a9-9762-427577928f67"><path id="vector-6d8444c8-5d4f-47a9-9762-427577928f67" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-aa0d587f-375d-4cfa-af5e-699dc6d38902" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-aa0d587f-375d-4cfa-af5e-699dc6d38902">Pfeil nach unten</title><g id="m-chevron-down-f-aa0d587f-375d-4cfa-af5e-699dc6d38902"><g id="m-chevron-right-f-aa0d587f-375d-4cfa-af5e-699dc6d38902"><g id="m-chevron-right-aa0d587f-375d-4cfa-af5e-699dc6d38902"><path id="vector-aa0d587f-375d-4cfa-af5e-699dc6d38902" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/ausland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Ausland aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ed20ca18-1d83-4766-90a2-3f540bd3df2a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ed20ca18-1d83-4766-90a2-3f540bd3df2a">Pfeil nach oben</title><g id="m-chevron-up-f-ed20ca18-1d83-4766-90a2-3f540bd3df2a"><g id="m-chevron-right-f-ed20ca18-1d83-4766-90a2-3f540bd3df2a"><g id="m-chevron-right-ed20ca18-1d83-4766-90a2-3f540bd3df2a"><path id="vector-ed20ca18-1d83-4766-90a2-3f540bd3df2a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-3e3db6af-bf7b-4d44-950a-e161828972ab" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3e3db6af-bf7b-4d44-950a-e161828972ab">Pfeil nach unten</title><g id="m-chevron-down-f-3e3db6af-bf7b-4d44-950a-e161828972ab"><g id="m-chevron-right-f-3e3db6af-bf7b-4d44-950a-e161828972ab"><g id="m-chevron-right-3e3db6af-bf7b-4d44-950a-e161828972ab"><path id="vector-3e3db6af-bf7b-4d44-950a-e161828972ab" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/us_praesidentschaftswahl_2020/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="US-Wahl 2020">
<span class="block font-sansUI font-normal py-12 px-32">US-Wahl 2020</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Panorama aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ee38c1f9-00d1-4fd4-8f70-b4feb5c99d64" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ee38c1f9-00d1-4fd4-8f70-b4feb5c99d64">Pfeil nach oben</title><g id="m-chevron-up-f-ee38c1f9-00d1-4fd4-8f70-b4feb5c99d64"><g id="m-chevron-right-f-ee38c1f9-00d1-4fd4-8f70-b4feb5c99d64"><g id="m-chevron-right-ee38c1f9-00d1-4fd4-8f70-b4feb5c99d64"><path id="vector-ee38c1f9-00d1-4fd4-8f70-b4feb5c99d64" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-cf2ff164-dee5-4ebe-a6ed-dc7f0d4a70c2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cf2ff164-dee5-4ebe-a6ed-dc7f0d4a70c2">Pfeil nach unten</title><g id="m-chevron-down-f-cf2ff164-dee5-4ebe-a6ed-dc7f0d4a70c2"><g id="m-chevron-right-f-cf2ff164-dee5-4ebe-a6ed-dc7f0d4a70c2"><g id="m-chevron-right-cf2ff164-dee5-4ebe-a6ed-dc7f0d4a70c2"><path id="vector-cf2ff164-dee5-4ebe-a6ed-dc7f0d4a70c2" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/panorama/bildung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Sport aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-54754704-358d-45b6-8c8a-fbad5f8861db" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-54754704-358d-45b6-8c8a-fbad5f8861db">Pfeil nach oben</title><g id="m-chevron-up-f-54754704-358d-45b6-8c8a-fbad5f8861db"><g id="m-chevron-right-f-54754704-358d-45b6-8c8a-fbad5f8861db"><g id="m-chevron-right-54754704-358d-45b6-8c8a-fbad5f8861db"><path id="vector-54754704-358d-45b6-8c8a-fbad5f8861db" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-75cb0896-e013-4575-abcf-827d43027b8d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-75cb0896-e013-4575-abcf-827d43027b8d">Pfeil nach unten</title><g id="m-chevron-down-f-75cb0896-e013-4575-abcf-827d43027b8d"><g id="m-chevron-right-f-75cb0896-e013-4575-abcf-827d43027b8d"><g id="m-chevron-right-75cb0896-e013-4575-abcf-827d43027b8d"><path id="vector-75cb0896-e013-4575-abcf-827d43027b8d" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/spix/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Spielerindex SPIX">
<span class="block font-sansUI font-normal py-12 px-32">Spielerindex SPIX</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Wirtschaft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-4a6bc804-f7fe-47df-9929-9b42baa16a94" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4a6bc804-f7fe-47df-9929-9b42baa16a94">Pfeil nach oben</title><g id="m-chevron-up-f-4a6bc804-f7fe-47df-9929-9b42baa16a94"><g id="m-chevron-right-f-4a6bc804-f7fe-47df-9929-9b42baa16a94"><g id="m-chevron-right-4a6bc804-f7fe-47df-9929-9b42baa16a94"><path id="vector-4a6bc804-f7fe-47df-9929-9b42baa16a94" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-229d3d2f-d0c6-486c-ab4d-d2b0823b5920" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-229d3d2f-d0c6-486c-ab4d-d2b0823b5920">Pfeil nach unten</title><g id="m-chevron-down-f-229d3d2f-d0c6-486c-ab4d-d2b0823b5920"><g id="m-chevron-right-f-229d3d2f-d0c6-486c-ab4d-d2b0823b5920"><g id="m-chevron-right-229d3d2f-d0c6-486c-ab4d-d2b0823b5920"><path id="vector-229d3d2f-d0c6-486c-ab4d-d2b0823b5920" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/wirtschaft_erleben/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wirtschaft erleben">
<span class="block font-sansUI font-normal py-12 px-32">Wirtschaft erleben</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Netzwelt aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-4fb425ef-64bf-4a54-afd3-1ed088bb3918" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4fb425ef-64bf-4a54-afd3-1ed088bb3918">Pfeil nach oben</title><g id="m-chevron-up-f-4fb425ef-64bf-4a54-afd3-1ed088bb3918"><g id="m-chevron-right-f-4fb425ef-64bf-4a54-afd3-1ed088bb3918"><g id="m-chevron-right-4fb425ef-64bf-4a54-afd3-1ed088bb3918"><path id="vector-4fb425ef-64bf-4a54-afd3-1ed088bb3918" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-dd0ecc75-74c5-40c9-8759-818cb135664b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-dd0ecc75-74c5-40c9-8759-818cb135664b">Pfeil nach unten</title><g id="m-chevron-down-f-dd0ecc75-74c5-40c9-8759-818cb135664b"><g id="m-chevron-right-f-dd0ecc75-74c5-40c9-8759-818cb135664b"><g id="m-chevron-right-dd0ecc75-74c5-40c9-8759-818cb135664b"><path id="vector-dd0ecc75-74c5-40c9-8759-818cb135664b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Wissenschaft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e5947bf2-30f9-4a25-a296-c09c48d6e145" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e5947bf2-30f9-4a25-a296-c09c48d6e145">Pfeil nach oben</title><g id="m-chevron-up-f-e5947bf2-30f9-4a25-a296-c09c48d6e145"><g id="m-chevron-right-f-e5947bf2-30f9-4a25-a296-c09c48d6e145"><g id="m-chevron-right-e5947bf2-30f9-4a25-a296-c09c48d6e145"><path id="vector-e5947bf2-30f9-4a25-a296-c09c48d6e145" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-a60a96fc-8eaf-4794-b760-b053fea680c4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a60a96fc-8eaf-4794-b760-b053fea680c4">Pfeil nach unten</title><g id="m-chevron-down-f-a60a96fc-8eaf-4794-b760-b053fea680c4"><g id="m-chevron-right-f-a60a96fc-8eaf-4794-b760-b053fea680c4"><g id="m-chevron-right-a60a96fc-8eaf-4794-b760-b053fea680c4"><path id="vector-a60a96fc-8eaf-4794-b760-b053fea680c4" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Mobilität aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-4959a6d2-105a-4f5d-9e95-a4868b1d49e2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4959a6d2-105a-4f5d-9e95-a4868b1d49e2">Pfeil nach oben</title><g id="m-chevron-up-f-4959a6d2-105a-4f5d-9e95-a4868b1d49e2"><g id="m-chevron-right-f-4959a6d2-105a-4f5d-9e95-a4868b1d49e2"><g id="m-chevron-right-4959a6d2-105a-4f5d-9e95-a4868b1d49e2"><path id="vector-4959a6d2-105a-4f5d-9e95-a4868b1d49e2" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-997d35b7-f2af-4dfa-9e5d-b8d519ec9e5e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-997d35b7-f2af-4dfa-9e5d-b8d519ec9e5e">Pfeil nach unten</title><g id="m-chevron-down-f-997d35b7-f2af-4dfa-9e5d-b8d519ec9e5e"><g id="m-chevron-right-f-997d35b7-f2af-4dfa-9e5d-b8d519ec9e5e"><g id="m-chevron-right-997d35b7-f2af-4dfa-9e5d-b8d519ec9e5e"><path id="vector-997d35b7-f2af-4dfa-9e5d-b8d519ec9e5e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tests">
<span class="block font-sansUI font-normal py-12 px-32">Tests</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Kultur aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-18629b22-962e-43e2-b322-4f3c9f8ed50b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-18629b22-962e-43e2-b322-4f3c9f8ed50b">Pfeil nach oben</title><g id="m-chevron-up-f-18629b22-962e-43e2-b322-4f3c9f8ed50b"><g id="m-chevron-right-f-18629b22-962e-43e2-b322-4f3c9f8ed50b"><g id="m-chevron-right-18629b22-962e-43e2-b322-4f3c9f8ed50b"><path id="vector-18629b22-962e-43e2-b322-4f3c9f8ed50b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-1141bba9-a27d-445d-a4a6-ae6195c8404a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1141bba9-a27d-445d-a4a6-ae6195c8404a">Pfeil nach unten</title><g id="m-chevron-down-f-1141bba9-a27d-445d-a4a6-ae6195c8404a"><g id="m-chevron-right-f-1141bba9-a27d-445d-a4a6-ae6195c8404a"><g id="m-chevron-right-1141bba9-a27d-445d-a4a6-ae6195c8404a"><path id="vector-1141bba9-a27d-445d-a4a6-ae6195c8404a" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Geschichte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-401399ff-4d1a-4841-a597-fab2de7ae70a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-401399ff-4d1a-4841-a597-fab2de7ae70a">Pfeil nach oben</title><g id="m-chevron-up-f-401399ff-4d1a-4841-a597-fab2de7ae70a"><g id="m-chevron-right-f-401399ff-4d1a-4841-a597-fab2de7ae70a"><g id="m-chevron-right-401399ff-4d1a-4841-a597-fab2de7ae70a"><path id="vector-401399ff-4d1a-4841-a597-fab2de7ae70a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-ac02190b-cf3d-4ec7-b65c-b93268e39c0a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac02190b-cf3d-4ec7-b65c-b93268e39c0a">Pfeil nach unten</title><g id="m-chevron-down-f-ac02190b-cf3d-4ec7-b65c-b93268e39c0a"><g id="m-chevron-right-f-ac02190b-cf3d-4ec7-b65c-b93268e39c0a"><g id="m-chevron-right-ac02190b-cf3d-4ec7-b65c-b93268e39c0a"><path id="vector-ac02190b-cf3d-4ec7-b65c-b93268e39c0a" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Leben aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-55b2c11b-7c51-4791-a8f2-39da869de91e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-55b2c11b-7c51-4791-a8f2-39da869de91e">Pfeil nach oben</title><g id="m-chevron-up-f-55b2c11b-7c51-4791-a8f2-39da869de91e"><g id="m-chevron-right-f-55b2c11b-7c51-4791-a8f2-39da869de91e"><g id="m-chevron-right-55b2c11b-7c51-4791-a8f2-39da869de91e"><path id="vector-55b2c11b-7c51-4791-a8f2-39da869de91e" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-bab491dd-b73e-48af-8e41-1764eaba11e3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bab491dd-b73e-48af-8e41-1764eaba11e3">Pfeil nach unten</title><g id="m-chevron-down-f-bab491dd-b73e-48af-8e41-1764eaba11e3"><g id="m-chevron-right-f-bab491dd-b73e-48af-8e41-1764eaba11e3"><g id="m-chevron-right-bab491dd-b73e-48af-8e41-1764eaba11e3"><path id="vector-bab491dd-b73e-48af-8e41-1764eaba11e3" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/psychologie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-78821cb4-8ddb-4bba-a996-6bf8dbd9712b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-78821cb4-8ddb-4bba-a996-6bf8dbd9712b">Pfeil nach rechts</title><g id="m-chevron-right-f-78821cb4-8ddb-4bba-a996-6bf8dbd9712b"><g id="m-chevron-right-78821cb4-8ddb-4bba-a996-6bf8dbd9712b"><path id="vector-78821cb4-8ddb-4bba-a996-6bf8dbd9712b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-71f68438-8969-4538-9a00-150042621952" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-71f68438-8969-4538-9a00-150042621952">Pfeil nach rechts</title><g id="m-chevron-right-f-71f68438-8969-4538-9a00-150042621952"><g id="m-chevron-right-71f68438-8969-4538-9a00-150042621952"><path id="vector-71f68438-8969-4538-9a00-150042621952" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.bento.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="bento">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">bento</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d2aa8f85-0bb8-477b-9e66-6a2c3dc3487b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d2aa8f85-0bb8-477b-9e66-6a2c3dc3487b">Pfeil nach rechts</title><g id="m-chevron-right-f-d2aa8f85-0bb8-477b-9e66-6a2c3dc3487b"><g id="m-chevron-right-d2aa8f85-0bb8-477b-9e66-6a2c3dc3487b"><path id="vector-d2aa8f85-0bb8-477b-9e66-6a2c3dc3487b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="manager magazin">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager magazin</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-be15c534-eb87-457f-90bc-f36094d2f8da" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-be15c534-eb87-457f-90bc-f36094d2f8da">Pfeil nach rechts</title><g id="m-chevron-right-f-be15c534-eb87-457f-90bc-f36094d2f8da"><g id="m-chevron-right-be15c534-eb87-457f-90bc-f36094d2f8da"><path id="vector-be15c534-eb87-457f-90bc-f36094d2f8da" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-354d0069-cc55-4dcf-b005-9fcb0f7cc597" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-354d0069-cc55-4dcf-b005-9fcb0f7cc597">Pfeil nach rechts</title><g id="m-chevron-right-f-354d0069-cc55-4dcf-b005-9fcb0f7cc597"><g id="m-chevron-right-354d0069-cc55-4dcf-b005-9fcb0f7cc597"><path id="vector-354d0069-cc55-4dcf-b005-9fcb0f7cc597" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-615e3a6a-fcd4-4cad-8e5e-3714ce379783" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-615e3a6a-fcd4-4cad-8e5e-3714ce379783">Pfeil nach rechts</title><g id="m-chevron-right-f-615e3a6a-fcd4-4cad-8e5e-3714ce379783"><g id="m-chevron-right-615e3a6a-fcd4-4cad-8e5e-3714ce379783"><path id="vector-615e3a6a-fcd4-4cad-8e5e-3714ce379783" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-2a0fd9d3-74ac-4478-94e8-d0324d39de34" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2a0fd9d3-74ac-4478-94e8-d0324d39de34">Pfeil nach rechts</title><g id="m-chevron-right-f-2a0fd9d3-74ac-4478-94e8-d0324d39de34"><g id="m-chevron-right-2a0fd9d3-74ac-4478-94e8-d0324d39de34"><path id="vector-2a0fd9d3-74ac-4478-94e8-d0324d39de34" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Tests">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Tests</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-2bc5ec33-ed58-4e09-8c45-a4668cbfbec5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2bc5ec33-ed58-4e09-8c45-a4668cbfbec5">Pfeil nach rechts</title><g id="m-chevron-right-f-2bc5ec33-ed58-4e09-8c45-a4668cbfbec5"><g id="m-chevron-right-2bc5ec33-ed58-4e09-8c45-a4668cbfbec5"><path id="vector-2bc5ec33-ed58-4e09-8c45-a4668cbfbec5" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-a7f68b8d-8295-47cc-9bb3-cb9ad2bab0bf" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a7f68b8d-8295-47cc-9bb3-cb9ad2bab0bf">Pfeil nach rechts</title><g id="m-chevron-right-f-a7f68b8d-8295-47cc-9bb3-cb9ad2bab0bf"><g id="m-chevron-right-a7f68b8d-8295-47cc-9bb3-cb9ad2bab0bf"><path id="vector-a7f68b8d-8295-47cc-9bb3-cb9ad2bab0bf" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-105924b3-191f-42dc-8f52-9e34efd63b2b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-105924b3-191f-42dc-8f52-9e34efd63b2b">Pfeil nach rechts</title><g id="m-chevron-right-f-105924b3-191f-42dc-8f52-9e34efd63b2b"><g id="m-chevron-right-105924b3-191f-42dc-8f52-9e34efd63b2b"><path id="vector-105924b3-191f-42dc-8f52-9e34efd63b2b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü English aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-412d9db2-27af-428f-9a11-64c06d85d168" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-412d9db2-27af-428f-9a11-64c06d85d168">Pfeil nach oben</title><g id="m-chevron-up-f-412d9db2-27af-428f-9a11-64c06d85d168"><g id="m-chevron-right-f-412d9db2-27af-428f-9a11-64c06d85d168"><g id="m-chevron-right-412d9db2-27af-428f-9a11-64c06d85d168"><path id="vector-412d9db2-27af-428f-9a11-64c06d85d168" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-7b245073-3ae6-4fe9-9998-4ca72a7062c3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7b245073-3ae6-4fe9-9998-4ca72a7062c3">Pfeil nach unten</title><g id="m-chevron-down-f-7b245073-3ae6-4fe9-9998-4ca72a7062c3"><g id="m-chevron-right-f-7b245073-3ae6-4fe9-9998-4ca72a7062c3"><g id="m-chevron-right-7b245073-3ae6-4fe9-9998-4ca72a7062c3"><path id="vector-7b245073-3ae6-4fe9-9998-4ca72a7062c3" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li class="bg-shade-lightest
mt-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/gesellschaft-neu-denken/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Partner-Inhalte aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-715d7a46-7636-4988-8250-fb0458a81729" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-715d7a46-7636-4988-8250-fb0458a81729">Pfeil nach oben</title><g id="m-chevron-up-f-715d7a46-7636-4988-8250-fb0458a81729"><g id="m-chevron-right-f-715d7a46-7636-4988-8250-fb0458a81729"><g id="m-chevron-right-715d7a46-7636-4988-8250-fb0458a81729"><path id="vector-715d7a46-7636-4988-8250-fb0458a81729" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5f537fa7-5990-47eb-84c6-4305f6f27d94" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5f537fa7-5990-47eb-84c6-4305f6f27d94">Pfeil nach unten</title><g id="m-chevron-down-f-5f537fa7-5990-47eb-84c6-4305f6f27d94"><g id="m-chevron-right-f-5f537fa7-5990-47eb-84c6-4305f6f27d94"><g id="m-chevron-right-5f537fa7-5990-47eb-84c6-4305f6f27d94"><path id="vector-5f537fa7-5990-47eb-84c6-4305f6f27d94" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://www.spiegel.de/thema/gesellschaft-neu-denken/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesellschaft neu denken">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft neu denken</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://sportwetten.spiegel.de" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Marktplatz aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-6f543728-42b3-45dd-9c78-0efcd47217a6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6f543728-42b3-45dd-9c78-0efcd47217a6">Pfeil nach oben</title><g id="m-chevron-up-f-6f543728-42b3-45dd-9c78-0efcd47217a6"><g id="m-chevron-right-f-6f543728-42b3-45dd-9c78-0efcd47217a6"><g id="m-chevron-right-6f543728-42b3-45dd-9c78-0efcd47217a6"><path id="vector-6f543728-42b3-45dd-9c78-0efcd47217a6" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-4ccdd0c7-b6b0-4857-9c0c-17638112f410" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4ccdd0c7-b6b0-4857-9c0c-17638112f410">Pfeil nach unten</title><g id="m-chevron-down-f-4ccdd0c7-b6b0-4857-9c0c-17638112f410"><g id="m-chevron-right-f-4ccdd0c7-b6b0-4857-9c0c-17638112f410"><g id="m-chevron-right-4ccdd0c7-b6b0-4857-9c0c-17638112f410"><path id="vector-4ccdd0c7-b6b0-4857-9c0c-17638112f410" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://sportwetten.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sportwetten">
<span class="block font-sansUI font-normal py-12 px-32">Sportwetten</span>
</a>
</li>
<li class="pb-20">
<a href="https://jobs.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Jobsuche">
<span class="block font-sansUI font-normal py-12 px-32">Jobsuche</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<a href="https://kreditvergleich.spiegel.de/" class="group flex justify-between items-center pl-16 text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker">
<span class="flex-grow">
<span class="flex items-center justify-between group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker">
<span class="block font-sansUI font-bold py-16">Kreditvergleich</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</span>
<span class="block dotted-line-r h-24 w-px"></span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker">
<button class="flex items-center py-16 px-20 h-56 w-56"><svg aria-labelledby="title-ff2b2651-53dd-438f-af1c-b53daf2e002a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ff2b2651-53dd-438f-af1c-b53daf2e002a">Pfeil nach rechts</title><g id="m-chevron-right-f-ff2b2651-53dd-438f-af1c-b53daf2e002a"><g id="m-chevron-right-ff2b2651-53dd-438f-af1c-b53daf2e002a"><path id="vector-ff2b2651-53dd-438f-af1c-b53daf2e002a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
</span>
</a>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Lotto aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-4ceb593b-9e22-4e4b-97f0-42ebebcb7433" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4ceb593b-9e22-4e4b-97f0-42ebebcb7433">Pfeil nach oben</title><g id="m-chevron-up-f-4ceb593b-9e22-4e4b-97f0-42ebebcb7433"><g id="m-chevron-right-f-4ceb593b-9e22-4e4b-97f0-42ebebcb7433"><g id="m-chevron-right-4ceb593b-9e22-4e4b-97f0-42ebebcb7433"><path id="vector-4ceb593b-9e22-4e4b-97f0-42ebebcb7433" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5a3975de-be93-47ad-9aa9-440a7869ec1c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5a3975de-be93-47ad-9aa9-440a7869ec1c">Pfeil nach unten</title><g id="m-chevron-down-f-5a3975de-be93-47ad-9aa9-440a7869ec1c"><g id="m-chevron-right-f-5a3975de-be93-47ad-9aa9-440a7869ec1c"><g id="m-chevron-right-5a3975de-be93-47ad-9aa9-440a7869ec1c"><path id="vector-5a3975de-be93-47ad-9aa9-440a7869ec1c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-8141c3df-c388-4a7a-b994-4b35d2fa31ff" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8141c3df-c388-4a7a-b994-4b35d2fa31ff">Pfeil nach oben</title><g id="m-chevron-up-f-8141c3df-c388-4a7a-b994-4b35d2fa31ff"><g id="m-chevron-right-f-8141c3df-c388-4a7a-b994-4b35d2fa31ff"><g id="m-chevron-right-8141c3df-c388-4a7a-b994-4b35d2fa31ff"><path id="vector-8141c3df-c388-4a7a-b994-4b35d2fa31ff" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-fc2f0ac1-3b3d-4c06-afc4-00a849617dca" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fc2f0ac1-3b3d-4c06-afc4-00a849617dca">Pfeil nach unten</title><g id="m-chevron-down-f-fc2f0ac1-3b3d-4c06-afc4-00a849617dca"><g id="m-chevron-right-f-fc2f0ac1-3b3d-4c06-afc4-00a849617dca"><g id="m-chevron-right-fc2f0ac1-3b3d-4c06-afc4-00a849617dca"><path id="vector-fc2f0ac1-3b3d-4c06-afc4-00a849617dca" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Spiele aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-93d7dc71-97ff-4ea5-b813-1398ea288547" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-93d7dc71-97ff-4ea5-b813-1398ea288547">Pfeil nach oben</title><g id="m-chevron-up-f-93d7dc71-97ff-4ea5-b813-1398ea288547"><g id="m-chevron-right-f-93d7dc71-97ff-4ea5-b813-1398ea288547"><g id="m-chevron-right-93d7dc71-97ff-4ea5-b813-1398ea288547"><path id="vector-93d7dc71-97ff-4ea5-b813-1398ea288547" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-916623b9-270d-4314-a3ab-b26dfbc3ddbe" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-916623b9-270d-4314-a3ab-b26dfbc3ddbe">Pfeil nach unten</title><g id="m-chevron-down-f-916623b9-270d-4314-a3ab-b26dfbc3ddbe"><g id="m-chevron-right-f-916623b9-270d-4314-a3ab-b26dfbc3ddbe"><g id="m-chevron-right-916623b9-270d-4314-a3ab-b26dfbc3ddbe"><path id="vector-916623b9-270d-4314-a3ab-b26dfbc3ddbe" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://spiele.spiegel.de/solitaer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Solitaire">
<span class="block font-sansUI font-normal py-12 px-32">Solitaire</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü SPIEGEL-Heft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-1d746c30-005b-4d65-a7cf-ad23f439878e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1d746c30-005b-4d65-a7cf-ad23f439878e">Pfeil nach oben</title><g id="m-chevron-up-f-1d746c30-005b-4d65-a7cf-ad23f439878e"><g id="m-chevron-right-f-1d746c30-005b-4d65-a7cf-ad23f439878e"><g id="m-chevron-right-1d746c30-005b-4d65-a7cf-ad23f439878e"><path id="vector-1d746c30-005b-4d65-a7cf-ad23f439878e" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-1c7f1fea-6c53-416e-a9a6-09623f7750c0" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1c7f1fea-6c53-416e-a9a6-09623f7750c0">Pfeil nach unten</title><g id="m-chevron-down-f-1c7f1fea-6c53-416e-a9a6-09623f7750c0"><g id="m-chevron-right-f-1c7f1fea-6c53-416e-a9a6-09623f7750c0"><g id="m-chevron-right-1c7f1fea-6c53-416e-a9a6-09623f7750c0"><path id="vector-1c7f1fea-6c53-416e-a9a6-09623f7750c0" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Alle Magazine aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-a6dbbb20-302a-4ef7-bf2f-ded94de08ef3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a6dbbb20-302a-4ef7-bf2f-ded94de08ef3">Pfeil nach oben</title><g id="m-chevron-up-f-a6dbbb20-302a-4ef7-bf2f-ded94de08ef3"><g id="m-chevron-right-f-a6dbbb20-302a-4ef7-bf2f-ded94de08ef3"><g id="m-chevron-right-a6dbbb20-302a-4ef7-bf2f-ded94de08ef3"><path id="vector-a6dbbb20-302a-4ef7-bf2f-ded94de08ef3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5aef20c6-11bf-4cd3-99a5-f56aa8c67fb0" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5aef20c6-11bf-4cd3-99a5-f56aa8c67fb0">Pfeil nach unten</title><g id="m-chevron-down-f-5aef20c6-11bf-4cd3-99a5-f56aa8c67fb0"><g id="m-chevron-right-f-5aef20c6-11bf-4cd3-99a5-f56aa8c67fb0"><g id="m-chevron-right-5aef20c6-11bf-4cd3-99a5-f56aa8c67fb0"><path id="vector-5aef20c6-11bf-4cd3-99a5-f56aa8c67fb0" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/spiegel-tv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-7286a98a-5a8f-471c-8ca2-5df4a29e8e10" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7286a98a-5a8f-471c-8ca2-5df4a29e8e10">Pfeil nach rechts</title><g id="m-chevron-right-f-7286a98a-5a8f-471c-8ca2-5df4a29e8e10"><g id="m-chevron-right-7286a98a-5a8f-471c-8ca2-5df4a29e8e10"><path id="vector-7286a98a-5a8f-471c-8ca2-5df4a29e8e10" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel-live.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-8e415f8c-b3e9-49bb-82d5-f3dce345847e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8e415f8c-b3e9-49bb-82d5-f3dce345847e">Pfeil nach rechts</title><g id="m-chevron-right-f-8e415f8c-b3e9-49bb-82d5-f3dce345847e"><g id="m-chevron-right-8e415f8c-b3e9-49bb-82d5-f3dce345847e"><path id="vector-8e415f8c-b3e9-49bb-82d5-f3dce345847e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-2c84b133-102d-4f51-8da2-59038adc4364" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2c84b133-102d-4f51-8da2-59038adc4364">Pfeil nach rechts</title><g id="m-chevron-right-f-2c84b133-102d-4f51-8da2-59038adc4364"><g id="m-chevron-right-2c84b133-102d-4f51-8da2-59038adc4364"><path id="vector-2c84b133-102d-4f51-8da2-59038adc4364" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-5ac77571-a366-4b43-afd1-8bb5728c466f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5ac77571-a366-4b43-afd1-8bb5728c466f">Pfeil nach rechts</title><g id="m-chevron-right-f-5ac77571-a366-4b43-afd1-8bb5728c466f"><g id="m-chevron-right-5ac77571-a366-4b43-afd1-8bb5728c466f"><path id="vector-5ac77571-a366-4b43-afd1-8bb5728c466f" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d2640453-a5a0-4cf3-8735-c19a94a2ea94" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d2640453-a5a0-4cf3-8735-c19a94a2ea94">Pfeil nach rechts</title><g id="m-chevron-right-f-d2640453-a5a0-4cf3-8735-c19a94a2ea94"><g id="m-chevron-right-d2640453-a5a0-4cf3-8735-c19a94a2ea94"><path id="vector-d2640453-a5a0-4cf3-8735-c19a94a2ea94" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Services aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-d3da2fdc-4a25-42f2-84f5-c68e87332f54" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d3da2fdc-4a25-42f2-84f5-c68e87332f54">Pfeil nach oben</title><g id="m-chevron-up-f-d3da2fdc-4a25-42f2-84f5-c68e87332f54"><g id="m-chevron-right-f-d3da2fdc-4a25-42f2-84f5-c68e87332f54"><g id="m-chevron-right-d3da2fdc-4a25-42f2-84f5-c68e87332f54"><path id="vector-d3da2fdc-4a25-42f2-84f5-c68e87332f54" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-85653836-8ee4-42c8-b488-d910ac571f1b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-85653836-8ee4-42c8-b488-d910ac571f1b">Pfeil nach unten</title><g id="m-chevron-down-f-85653836-8ee4-42c8-b488-d910ac571f1b"><g id="m-chevron-right-f-85653836-8ee4-42c8-b488-d910ac571f1b"><g id="m-chevron-right-85653836-8ee4-42c8-b488-d910ac571f1b"><path id="vector-85653836-8ee4-42c8-b488-d910ac571f1b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/benzinpreise-aktuell-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Benzinpreis">
<span class="block font-sansUI font-normal py-12 px-32">Benzinpreis</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d66eb8c4-b1b7-4a8a-86ac-7da9b6c88812" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d66eb8c4-b1b7-4a8a-86ac-7da9b6c88812">Pfeil nach rechts</title><g id="m-chevron-right-f-d66eb8c4-b1b7-4a8a-86ac-7da9b6c88812"><g id="m-chevron-right-d66eb8c4-b1b7-4a8a-86ac-7da9b6c88812"><path id="vector-d66eb8c4-b1b7-4a8a-86ac-7da9b6c88812" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block dotted-line-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-ad06375d-bb9f-4477-b4bb-29ae5e0346af" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ad06375d-bb9f-4477-b4bb-29ae5e0346af">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-f0761725-0e29-4b62-b3eb-2309b442de31" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f0761725-0e29-4b62-b3eb-2309b442de31">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-b19c7a1f-8e31-46bc-af3d-0b29ea96da86" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b19c7a1f-8e31-46bc-af3d-0b29ea96da86">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Einigung der EU-Gesundheitsminister: Quarantäne für Rückkehrer aus Risikogebieten soll kürzer werden" class="bg-white shadow" data-area="article">
<header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Einigung der EU-Gesundheitsminister
</span>
<span class="font-slabcdUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Quarantäne für Rückkehrer aus Risikogebieten soll kürzer werden</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Mindestens zehn statt 14 Tage: Die EU-Gesundheitsminister haben beschlossen, dass die Quarantäne für Rückkehrer aus Risikogebieten kürzer ausfallen kann. Die Regel könnte auch in Deutschland greifen.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2020-09-04 16:15:23">04.09.2020, 16.15 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden="true">
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0&#34;}" data-area="feature-bar">
<div class="bg-white dotted-line-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="dotted-line-t flex justify-between items-center">
<ul class="flex">
<li>
<a class="relative inline-flex items-center pr-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" data-component="TalkActivator"><svg aria-labelledby="title-adcfedc7-721e-43ad-8e8e-eb9b39a94330" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg">
<title id="title-adcfedc7-721e-43ad-8e8e-eb9b39a94330">Icon: Kommentare</title>
<path d="M14.143 20.63L13.8067 21L14.143 20.63ZM19.0818 25.1198L18.7455 25.4898L19.0818 25.1198ZM5 7H23V6H5V7ZM23 7V20H24V7H23ZM23 20H20V21H23V20ZM19 21V24.9349H20V21H19ZM19.4182 24.7499L14.4794 20.2601L13.8067 21L18.7455 25.4898L19.4182 24.7499ZM13.8067 20H5V21H13.8067V20ZM5 20V7H4V20H5ZM5 20H5H4C4 20.5523 4.44771 21 5 21V20ZM14.4794 20.2601C14.2953 20.0927 14.0555 20 13.8067 20V21L14.4794 20.2601ZM19 24.9349C19 24.7178 19.2576 24.6039 19.4182 24.7499L18.7455 25.4898C19.2273 25.9278 20 25.586 20 24.9349H19ZM20 20C19.4477 20 19 20.4477 19 21H20V20ZM23 20V21C23.5523 21 24 20.5523 24 20H23ZM23 7H24C24 6.44771 23.5523 6 23 6V7ZM5 6C4.44772 6 4 6.44771 4 7H5V7V6Z" class="fill-current"/>
</svg>
</a>
</li>
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0&text=Einigung+der+EU-Gesundheitsminister%3A+Quarant%C3%A4ne+f%C3%BCr+R%C3%BCckkehrer+aus+Risikogebieten+soll+k%C3%BCrzer+werden&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg aria-labelledby="title-7ec83977-3065-4c35-9676-b8cafa87378a" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7ec83977-3065-4c35-9676-b8cafa87378a">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0&t=Einigung+der+EU-Gesundheitsminister%3A+Quarant%C3%A4ne+f%C3%BCr+R%C3%BCckkehrer+aus+Risikogebieten+soll+k%C3%BCrzer+werden" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg aria-labelledby="title-723f1f9c-3d29-4127-94c3-248fdbbe57dc" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-723f1f9c-3d29-4127-94c3-248fdbbe57dc">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Einigung%20der%20EU-Gesundheitsminister:%20Quarant%C3%A4ne%20f%C3%BCr%20R%C3%BCckkehrer%20aus%20Risikogebieten%20soll%20k%C3%BCrzer%20werden%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg aria-labelledby="title-e3660109-40d3-409a-93ba-59d9a101b077" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e3660109-40d3-409a-93ba-59d9a101b077">Icon: Mail</title><g id="xl-mail-e3660109-40d3-409a-93ba-59d9a101b077"><path id="rectangle-e3660109-40d3-409a-93ba-59d9a101b077" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg aria-labelledby="title-65985673-572d-464d-ad43-3ce9cf585233" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-65985673-572d-464d-ad43-3ce9cf585233">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Einigung+der+EU-Gesundheitsminister%3A+Quarant%C3%A4ne+f%C3%BCr+R%C3%BCckkehrer+aus+Risikogebieten+soll+k%C3%BCrzer+werden+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg aria-labelledby="title-9da9ad0d-1652-43a1-965c-b808b092ad9f" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9da9ad0d-1652-43a1-965c-b808b092ad9f">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-a71fce25-08e5-4d2d-afe3-ee3c827a9bbb" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a71fce25-08e5-4d2d-afe3-ee3c827a9bbb">Icon: Link</title><g id="xl-copylink-a71fce25-08e5-4d2d-afe3-ee3c827a9bbb" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-a71fce25-08e5-4d2d-afe3-ee3c827a9bbb" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-a71fce25-08e5-4d2d-afe3-ee3c827a9bbb" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-a71fce25-08e5-4d2d-afe3-ee3c827a9bbb" d="M10.293 17.707l7.414-7.414"/></g></svg>
</a>
</li>
<li class="dotted-line-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg aria-labelledby="title-9037fec1-390f-436c-a59c-516d7d52ea64" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9037fec1-390f-436c-a59c-516d7d52ea64">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Einigung%20der%20EU-Gesundheitsminister:%20Quarant%C3%A4ne%20f%C3%BCr%20R%C3%BCckkehrer%20aus%20Risikogebieten%20soll%20k%C3%BCrzer%20werden%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-7c14dfd3-cc34-4e52-a048-92ece1428ecc" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7c14dfd3-cc34-4e52-a048-92ece1428ecc">Icon: Mail</title><g id="l-mail-7c14dfd3-cc34-4e52-a048-92ece1428ecc"><path id="rectangle-7c14dfd3-cc34-4e52-a048-92ece1428ecc" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-013024cf-d3f9-4bd0-bcdf-5c8e5f776084" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-013024cf-d3f9-4bd0-bcdf-5c8e5f776084">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Einigung+der+EU-Gesundheitsminister%3A+Quarant%C3%A4ne+f%C3%BCr+R%C3%BCckkehrer+aus+Risikogebieten+soll+k%C3%BCrzer+werden+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-b6f6c2ef-620b-4996-9e18-fe096848d156" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b6f6c2ef-620b-4996-9e18-fe096848d156">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="#" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-39274989-12bc-4be0-8bc1-16a14d240137" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-39274989-12bc-4be0-8bc1-16a14d240137">Icon: Link</title><g id="l-copylink-39274989-12bc-4be0-8bc1-16a14d240137" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-39274989-12bc-4be0-8bc1-16a14d240137" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-39274989-12bc-4be0-8bc1-16a14d240137" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-39274989-12bc-4be0-8bc1-16a14d240137" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-settings="{&#34;id&#34;:&#34;017d23e1-d8ce-472e-932d-cc6a46b2cc3e&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;5499a2fb-90f5-44d3-a4ac-3d3f35f50fab&#34;}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w948_r1.77_fpx63_fpy84.jpg" srcset="https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w520_r1.77_fpx63_fpy84.jpg 520w, https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w948_r1.77_fpx63_fpy84.jpg 948w" width="948" height="536" sizes="948px" title="Gesundheitsminister Jens Spahn" alt="Gesundheitsminister Jens Spahn">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-b5e0e2cb-beae-42b0-9c9a-d37de9aa8e7d" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b5e0e2cb-beae-42b0-9c9a-d37de9aa8e7d">Icon: vergrößern</title><g id="xl-expand-b5e0e2cb-beae-42b0-9c9a-d37de9aa8e7d" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-b5e0e2cb-beae-42b0-9c9a-d37de9aa8e7d" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-b5e0e2cb-beae-42b0-9c9a-d37de9aa8e7d" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 md:px-24 sm:px-16">
<p>Gesundheitsminister Jens Spahn</p>
<span class="RichText--credit text-shade-light ml-4">
Foto:&ensp;<p>Kay Nietfeld&nbsp;/ dpa</p>
</span>
</figcaption>
</figure>
</div><div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Die Gesundheitsminister der <a href="https://www.spiegel.de/thema/eu/" data-link-flag="spon">EU</a>-Staaten haben neue Regeln für Quarantäne bei der Rückkehr aus Corona-Risikogebieten vereinbart. Demnach soll die Quarantäne mindestens zehn Tage dauern - bislang waren es 14. Das gab Bundesgesundheitsminister <a href="https://www.spiegel.de/thema/jens_spahn/" data-link-flag="spon">Jens Spahn</a> nach einer Konferenz mit seinen europäischen Kollegen bekannt. Einige Staaten wollten sich demnach aber die Möglichkeit erhalten, mehr als zehn Tage anzuordnen.</p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd mobile_2 rectangle_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Er könne sich gut vorstellen, dass die verkürzte Quarantänezeit für die betreffenden Reiserückkehrer auch für Deutschland gelten könne, sagte Spahn. "Etwas umstrittener" sei innerhalb der EU die Frage, "ob es möglich sein soll, durch ein negatives Testergebnis nach fünf Tagen auch europaweit im gemeinsamen Ansatz die Quarantäne zu verkürzen", sagte Spahn.</p>
</div>
<div class="clearfix"></div>
<section class="mx-auto lg:w-8/12 md:w-10/12 sm:w-full" data-area="contentbox">
<div class="bg-sec2-lightest rounded my-32 sm:my-24 mx-24 sm:mx-16 pb-12 lg:px-24 md:px-24 sm:px-16 clearfix pt-8">
<a href="https://www.spiegel.de/thema/coronavirus/" title="Alle Artikel zum neuartigen Coronavirus" target="_self">
<span class="block font-extrabold dotted-line-b pb-16 my-16 font-slabcdUI text-xl leading-tight">
Alle Artikel zum neuartigen Coronavirus
<span class="ml-4"><svg aria-labelledby="title-c3dd3230-c8d3-464e-8a45-e917b3b6bcdc" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c3dd3230-c8d3-464e-8a45-e917b3b6bcdc">Pfeil nach rechts</title><g id="s-chevron-right-f-c3dd3230-c8d3-464e-8a45-e917b3b6bcdc"><g id="s-chevron-right-c3dd3230-c8d3-464e-8a45-e917b3b6bcdc"><path id="vector-c3dd3230-c8d3-464e-8a45-e917b3b6bcdc" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<div class="RichText RichText--small RichText--sans RichText--iconLinks">
<p>Am 31. Dezember wandte sich China erstmals an die Weltgesundheitsorganisation (WHO). In der Millionenstadt Wuhan häuften sich Fälle einer rätselhaften Lungenentzündung. Mittlerweile sind mehr als 25 Millionen Menschen weltweit nachweislich erkrankt, die Situation ändert sich von Tag zu Tag. <a href="https://www.spiegel.de/thema/coronavirus/" data-link-flag="spon">Auf dieser Seite finden Sie einen Überblick über alle SPIEGEL-Artikel zum Thema.</a></p>
</div>
</div>
</section>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Der Beschluss der EU-Minister soll in die Gespräche von Bund und Ländern über die Corona-Strategie für Herbst und Winter einfließen. Das aktualisierte Konzept zu einer Strategie für Quarantäne und Tests soll bis Anfang Oktober kommen.</p><h3>EU-Kommission legt Leitlinien für einheitlichere Reiseregeln vor</h3><p>Unterdessen legte die EU-Kommission Vorschläge vor, um die Corona-bedingten Reisebeschränkungen zu vereinheitlichen. Das Konzept der Brüsseler Behörde sieht vor, sich schnellstmöglich auf gemeinsame Kriterien und Schwellenwerte für die Einführung von Reisebeschränkungen zu verständigen. Zudem schlägt sie die Erstellung einer EU-Risikogebietskarte und einheitliche Regeln für Reisen in Risikogebiete vor. Bislang gibt es beispielsweise für Reiserückkehrer sehr unterschiedliche Test- und Quarantänepflichten.</p>
</div>
<div class="hidden mb-24" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div class="lg:py-24 md:py-24 sm:py-16 lg:mx-24 sm:mx-16" data-component="HTMLEmbed">
<div data-html-embed-el="inner">
<div data-component="Iframe" data-settings="{&#34;src&#34;:&#34;https://spiegel-online-neu-profil.newsletter2go.com/coronavirus-newsletter.html&#34;}" style="padding-bottom: 56.25%;" class="relative h-0">
<div class="absolute inset-0 overflow-hidden">
<iframe scrolling="no" data-iframe-el="iframe" class="hidden w-full h-full lazyload" data-src="https://spiegel-online-neu-profil.newsletter2go.com/coronavirus-newsletter.html"></iframe>
</div>
</div>
</div>
</div>
</section>
<div class="RichText RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Ob - und wenn ja, wann - die Vorschläge umgesetzt werden, ist Sache der Mitgliedstaaten. Deutschland will das Thema bei seiner derzeitigen EU-Ratspräsidentschaft in den kommenden Wochen intensiv vorantreiben, hieß es aus EU-Kreisen. Nach einer Vereinbarung von Vertretern der Mitgliedstaaten soll es zunächst vor allem um die Vergleichbarkeit epidemiologischer Daten und eine bessere Kommunikation zu Beschränkungen gehen.</p><p>Bislang entscheidet jedes Land selbst und nach eigenen Kriterien, welche anderen EU-Länder oder Regionen es als Risikogebiet einstuft. So warnt die Bundesregierung zum Beispiel vor Reisen nach Spanien, nach Brüssel oder in bestimmte Gebiete <a href="https://www.spiegel.de/thema/frankreich/" data-link-flag="spon">Frankreichs</a>. Menschen, die aus Risikogebieten nach Deutschland kommen, müssen einen Corona-Test machen und gegebenenfalls Quarantäne-Auflagen einhalten.</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg aria-labelledby="title-72e4fd6f-e187-4d7a-b1c8-547cf87a5e92" width="10" height="20" viewBox="0 0 10 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-72e4fd6f-e187-4d7a-b1c8-547cf87a5e92">Icon: Der Spiegel</title><g id="l-s-flag-72e4fd6f-e187-4d7a-b1c8-547cf87a5e92"><path id="vector-72e4fd6f-e187-4d7a-b1c8-547cf87a5e92" d="M9.85 16.293v-8H3.212V4.667h3.533v2.24h3.212v-3.2C9.85 2.747 8.993 2 8.03 2H1.713C.749 2 0 2.747 0 3.707v7.253h6.638v4.373H3.105v-2.986H0v3.84c0 .96.75 1.706 1.713 1.706H8.03c.963.107 1.82-.64 1.82-1.6z" fill="#000"/></g></svg>
</span>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">mes/Reuters/dpa</div>
</div>
</div>
</section>
<div class="dotted-line-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-fa4cd01d-9e4d-47bf-8801-97c72e3dbdd4" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fa4cd01d-9e4d-47bf-8801-97c72e3dbdd4">Pfeil nach rechts</title><g id="s-chevron-right-f-fa4cd01d-9e4d-47bf-8801-97c72e3dbdd4"><g id="s-chevron-right-fa4cd01d-9e4d-47bf-8801-97c72e3dbdd4"><path id="vector-fa4cd01d-9e4d-47bf-8801-97c72e3dbdd4" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<div class="ml-auto">
<a title="Feedback" href="https://www.spiegel.de/kontakt?betreff=Quarant%C3%A4ne+f%C3%BCr+R%C3%BCckkehrer+aus+Risikogebieten+soll+k%C3%BCrzer+werden&channel=Politik&id=11196df2-7d2f-4f42-a29a-abf8f971b8d0" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;src&#34;:&#34;https://www.spiegel.de/politik/ausland/corona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_15&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_22&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_23&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_24&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_25&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_15&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;id&#34;:&#34;4c8fd387-6822-418b-b566-fbb6edf99c3d&#34;,&#34;outbrainMovable&#34;:true}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base font-slabcdUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazyload flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;id&#34;:&#34;4c8fd387-6822-418b-b566-fbb6edf99c3d&#34;,&#34;loadLazy&#34;:true,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-01d9e889-ca88-4a88-a694-c25b01c8c4b6" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-01d9e889-ca88-4a88-a694-c25b01c8c4b6">Pfeil nach links</title><g id="s-chevron-left-f-01d9e889-ca88-4a88-a694-c25b01c8c4b6"><g id="s-chevron-right-f-01d9e889-ca88-4a88-a694-c25b01c8c4b6"><g id="s-chevron-right-01d9e889-ca88-4a88-a694-c25b01c8c4b6"><path id="vector-01d9e889-ca88-4a88-a694-c25b01c8c4b6" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.spiegel.de/thema/jens_spahn/" target="_self" title="Jens Spahn" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Jens Spahn</span>
</a>
<a href="https://www.spiegel.de/thema/eu/" target="_self" title="Europäische Union" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Europäische Union</span>
</a>
<a href="https://www.spiegel.de/thema/coronavirus/" target="_self" title="Coronavirus" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Coronavirus</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-35353949-a69a-43bc-bd0e-3efd507a3ac4" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-35353949-a69a-43bc-bd0e-3efd507a3ac4">Pfeil nach rechts</title><g id="s-chevron-right-f-35353949-a69a-43bc-bd0e-3efd507a3ac4"><g id="s-chevron-right-35353949-a69a-43bc-bd0e-3efd507a3ac4"><path id="vector-35353949-a69a-43bc-bd0e-3efd507a3ac4" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4">
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" title="Spiele" class="text-white hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg aria-labelledby="title-d42aff22-afe8-434b-92ce-471f86b65756" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d42aff22-afe8-434b-92ce-471f86b65756">Pfeil nach rechts</title><g id="s-chevron-right-f-d42aff22-afe8-434b-92ce-471f86b65756"><g id="s-chevron-right-d42aff22-afe8-434b-92ce-471f86b65756"><path id="vector-d42aff22-afe8-434b-92ce-471f86b65756" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="flex mt-24 lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI" data-component="ElementSlider">
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-24 md:ml-24 sm:ml-16 lg:mr-40 md:mr-32 sm:mr-48 lg:mb-48 md:mb-48 sm:mb-18 lg:pr-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="prevEl"><svg aria-labelledby="title-3737e184-ce02-4bfd-b06f-5b19d3b24a33" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3737e184-ce02-4bfd-b06f-5b19d3b24a33">Pfeil nach links</title><g id="l-chevron-left-f-3737e184-ce02-4bfd-b06f-5b19d3b24a33"><g id="l-chevron-right-f-3737e184-ce02-4bfd-b06f-5b19d3b24a33"><g id="l-chevron-right-3737e184-ce02-4bfd-b06f-5b19d3b24a33"><path id="vector-3737e184-ce02-4bfd-b06f-5b19d3b24a33" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden swiper-container-initialized swiper-container-horizontal">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Trivial Pursuit">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Trivial Pursuit</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/" title="Solitaire" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Solitaire">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Solitaire</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/" title="Sudoku" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoku">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoku</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/" title="Mahjong" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Mahjong">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Mahjong</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/" title="Exchange" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Exchange">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Exchange</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/" title="Bubbles" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubbles_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Bubbles">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Bubbles</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/" title="Sudoken" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoken">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoken</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/" title="Fibonacci" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Fibonacci">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Fibonacci</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/" title="Power Of 2" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_power-of-2_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Power Of 2">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Power Of 2</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/" title="Street" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Street">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Street</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/" title="Doppel" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Doppel">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Doppel</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/" title="Wortblitz" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wortblitz">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wortblitz</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/" title="Gumblast" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Gumblast">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Gumblast</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/" title="Wimmelbild" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wimmelbild">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wimmelbild</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/" title="Rushtower" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Rushtower">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Rushtower</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/" title="Skiracer" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Skiracer">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Skiracer</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-40 md:ml-32 sm:ml-48 lg:mr-24 md:mr-24 sm:mr-16 lg:mb-48 md:mb-48 sm:mb-18 lg:pl-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="nextEl"><svg aria-labelledby="title-81aaef2a-e4ef-4045-ac7d-eb84fddcbdd1" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-81aaef2a-e4ef-4045-ac7d-eb84fddcbdd1">Pfeil nach rechts</title><g id="l-chevron-right-f-81aaef2a-e4ef-4045-ac7d-eb84fddcbdd1"><g id="l-chevron-right-81aaef2a-e4ef-4045-ac7d-eb84fddcbdd1"><path id="vector-81aaef2a-e4ef-4045-ac7d-eb84fddcbdd1" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow dotted-line-b-shade-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/medpex" target="_self" title="Medpex Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0577481f83e.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Medpex Gutscheine" alt="Medpex Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Medpex Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/52fcc60ea3517.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Medpex" alt="Medpex">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/thalia" target="_self" title="Thalia Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f05780ef0090.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Thalia Gutscheine" alt="Thalia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Thalia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5e68ece59f04e.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Thalia" alt="Thalia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/expedia" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0579150b823.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c73a8c6a852c.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/amazon" target="_self" title="Amazon Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0579c5018c7.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Amazon Gutscheine" alt="Amazon Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Amazon Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5ab399a2ad707.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Amazon" alt="Amazon">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-441ac26d-6aaa-4bf8-ae57-9b739dab0c9e" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-441ac26d-6aaa-4bf8-ae57-9b739dab0c9e">Pfeil nach oben</title><g id="s-chevron-up-f-441ac26d-6aaa-4bf8-ae57-9b739dab0c9e"><g id="s-chevron-right-f-441ac26d-6aaa-4bf8-ae57-9b739dab0c9e"><g id="s-chevron-right-441ac26d-6aaa-4bf8-ae57-9b739dab0c9e"><path id="vector-441ac26d-6aaa-4bf8-ae57-9b739dab0c9e" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-855be036-7021-478f-9a32-db5e324203f7" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-855be036-7021-478f-9a32-db5e324203f7">Pfeil nach unten</title><g id="s-chevron-down-f-855be036-7021-478f-9a32-db5e324203f7"><g id="s-chevron-right-f-855be036-7021-478f-9a32-db5e324203f7"><g id="s-chevron-right-855be036-7021-478f-9a32-db5e324203f7"><path id="vector-855be036-7021-478f-9a32-db5e324203f7" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-23f19821-9803-44ad-b5de-4e2710c54b49" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-23f19821-9803-44ad-b5de-4e2710c54b49">Pfeil nach oben</title><g id="s-chevron-up-f-23f19821-9803-44ad-b5de-4e2710c54b49"><g id="s-chevron-right-f-23f19821-9803-44ad-b5de-4e2710c54b49"><g id="s-chevron-right-23f19821-9803-44ad-b5de-4e2710c54b49"><path id="vector-23f19821-9803-44ad-b5de-4e2710c54b49" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-54a787ec-21bd-4bba-b5be-b561c52b7edf" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-54a787ec-21bd-4bba-b5be-b561c52b7edf">Pfeil nach unten</title><g id="s-chevron-down-f-54a787ec-21bd-4bba-b5be-b561c52b7edf"><g id="s-chevron-right-f-54a787ec-21bd-4bba-b5be-b561c52b7edf"><g id="s-chevron-right-54a787ec-21bd-4bba-b5be-b561c52b7edf"><path id="vector-54a787ec-21bd-4bba-b5be-b561c52b7edf" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" target="_self" title="Uni-Tools" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Uni-Tools</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" target="_self" title="Jobsuche" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Jobsuche</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-75be4c7c-ddf1-459c-b49e-eaead213e8c3" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-75be4c7c-ddf1-459c-b49e-eaead213e8c3">Pfeil nach oben</title><g id="s-chevron-up-f-75be4c7c-ddf1-459c-b49e-eaead213e8c3"><g id="s-chevron-right-f-75be4c7c-ddf1-459c-b49e-eaead213e8c3"><g id="s-chevron-right-75be4c7c-ddf1-459c-b49e-eaead213e8c3"><path id="vector-75be4c7c-ddf1-459c-b49e-eaead213e8c3" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-06fe4af7-c2b4-4257-bb7b-70be61688265" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-06fe4af7-c2b4-4257-bb7b-70be61688265">Pfeil nach unten</title><g id="s-chevron-down-f-06fe4af7-c2b4-4257-bb7b-70be61688265"><g id="s-chevron-right-f-06fe4af7-c2b4-4257-bb7b-70be61688265"><g id="s-chevron-right-06fe4af7-c2b4-4257-bb7b-70be61688265"><path id="vector-06fe4af7-c2b4-4257-bb7b-70be61688265" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/gehaltsrechner-gehoeren-sie-zu-den-oberen-zehn-prozent-a-f5a19d00-84b3-407f-aff2-bce27e8088cf" target="_self" title="Gehaltsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gehaltsvergleich</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-217c4be2-5e22-4206-9b84-dea5b44abaa2" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-217c4be2-5e22-4206-9b84-dea5b44abaa2">Pfeil nach oben</title><g id="s-chevron-up-f-217c4be2-5e22-4206-9b84-dea5b44abaa2"><g id="s-chevron-right-f-217c4be2-5e22-4206-9b84-dea5b44abaa2"><g id="s-chevron-right-217c4be2-5e22-4206-9b84-dea5b44abaa2"><path id="vector-217c4be2-5e22-4206-9b84-dea5b44abaa2" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-e031fc18-6466-43b1-a343-d8d4d0f370ea" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e031fc18-6466-43b1-a343-d8d4d0f370ea">Pfeil nach unten</title><g id="s-chevron-down-f-e031fc18-6466-43b1-a343-d8d4d0f370ea"><g id="s-chevron-right-f-e031fc18-6466-43b1-a343-d8d4d0f370ea"><g id="s-chevron-right-e031fc18-6466-43b1-a343-d8d4d0f370ea"><path id="vector-e031fc18-6466-43b1-a343-d8d4d0f370ea" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://sportwetten.spiegel.de/" target="_self" title="Sportwetten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Sportwetten</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://spiele.spiegel.de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazyload flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-settings="{&#34;loadLazy&#34;:true}" data-component="ElementSlider">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-9c19e77b-03bf-4c1e-a070-4f7b74d68d63" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9c19e77b-03bf-4c1e-a070-4f7b74d68d63">Pfeil nach links</title><g id="l-chevron-left-f-9c19e77b-03bf-4c1e-a070-4f7b74d68d63"><g id="l-chevron-right-f-9c19e77b-03bf-4c1e-a070-4f7b74d68d63"><g id="l-chevron-right-9c19e77b-03bf-4c1e-a070-4f7b74d68d63"><path id="vector-9c19e77b-03bf-4c1e-a070-4f7b74d68d63" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/" target="_blank" class="relative block min-h-full text-white" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: DER SPIEGEL">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Dein SPIEGEL">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Dein SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/e2eaa0d8-344c-453f-9b41-f5c6e4474186_w136_r0.75_fpx50_fpy60.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/e2eaa0d8-344c-453f-9b41-f5c6e4474186_w136_r0.75_fpx50_fpy60.jpg 1x, https://cdn.prod.www.spiegel.de/images/e2eaa0d8-344c-453f-9b41-f5c6e4474186_w272_r0.75_fpx50_fpy60.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL EDITION">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL LESEZEICHEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg 1x, https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w272_r0.75_fpx44.99_fpy65.21.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL LESEZEICHEN">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL WISSEN">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w136_r0.75_fpx44.94_fpy65.87.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w136_r0.75_fpx44.94_fpy65.87.jpg 1x, https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w272_r0.75_fpx44.94_fpy65.87.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL COACHING">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/SPJC/2019/1" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL CHRONIK" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w136_r0.75_fpx50_fpy48.13.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w136_r0.75_fpx50_fpy48.13.jpg 1x, https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w272_r0.75_fpx50_fpy48.13.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL CHRONIK">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL CHRONIK</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL GESCHICHTE">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL GESCHICHTE</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-518d27a9-0dce-4381-9d2b-844e080f0a76" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-518d27a9-0dce-4381-9d2b-844e080f0a76">Pfeil nach rechts</title><g id="l-chevron-right-f-518d27a9-0dce-4381-9d2b-844e080f0a76"><g id="l-chevron-right-518d27a9-0dce-4381-9d2b-844e080f0a76"><path id="vector-518d27a9-0dce-4381-9d2b-844e080f0a76" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 lg:px-24 md:pt-32 md:px-24 sm:pt-32 sm:px-16" data-area="spiegel-group">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.bento.de/" target="_blank" title="bento" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">bento</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
<div class="flex-grow dotted-line-b-shade-light h-px my-24"></div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24 sm:pb-16" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_blank" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://www.facebook.com/DerSpiegel/" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-259cf6d5-4a2a-4582-ad6a-dcaf1d1f50b9" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-259cf6d5-4a2a-4582-ad6a-dcaf1d1f50b9">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Facebook</span>
</a>
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-0c955b3f-4d0a-48c2-a078-9592ec1ddd71" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0c955b3f-4d0a-48c2-a078-9592ec1ddd71">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Twitter</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-be2908be-0042-4edc-970a-fe38e9f767ee" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-be2908be-0042-4edc-970a-fe38e9f767ee">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;:&#34;5499a2fb-90f5-44d3-a4ac-3d3f35f50fab&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay top-black-shadow-forced">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;5499a2fb-90f5-44d3-a4ac-3d3f35f50fab&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(60.23333333333334% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1600_r1.6602102933038185_fpx63_fpy84.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="964" sizes="1600px" data-srcset="https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w380_r1.6602102933038185_fpx63_fpy84.jpg 380w, https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1012_r1.6602102933038185_fpx63_fpy84.jpg 1012w, https://cdn.prod.www.spiegel.de/images/017d23e1-d8ce-472e-932d-cc6a46b2cc3e_w1600_r1.6602102933038185_fpx63_fpy84.jpg 1600w" title="Bundesgesundheitsminister Jens Spahn zu Krankenhauszukunftsgesetz" alt="Bundesgesundheitsminister Jens Spahn zu Krankenhauszukunftsgesetz" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<a href="#" aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-0baa4055-22ef-4cad-a491-9ba2847f4e3b" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0baa4055-22ef-4cad-a491-9ba2847f4e3b">Icon: schließen</title><g id="xl-close-0baa4055-22ef-4cad-a491-9ba2847f4e3b"><path id="vector-0baa4055-22ef-4cad-a491-9ba2847f4e3b" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</a>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Gesundheitsminister Jens Spahn</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;<p>Kay Nietfeld&nbsp;/ dpa</p>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div class="flex bg-white sm:sticky sm:top-0 z-10">
<div class="z-20 w-full bg-white sm:pb-16 sm:sticky" data-app-headerbar-offset data-block-el="title">
<div class="lg:pt-32 md:pt-32 sm:pt-16" data-area="title-sidebar">
<div class="font-slabcdUI font-extrabold text-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung</div>
</div>
</div>
<button data-talk-drawer-el="close" aria-label="Kommentare schließen" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus"><svg aria-labelledby="title-8693c0a1-3084-4360-8f46-4ab344c41f54" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8693c0a1-3084-4360-8f46-4ab344c41f54">Icon: schließen</title><g id="l-close-8693c0a1-3084-4360-8f46-4ab344c41f54"><path id="vector-8693c0a1-3084-4360-8f46-4ab344c41f54" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</button>
</div>
<div class="dotted-line h-16 mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fausland%2Fcorona-pandemie-quarantaene-fuer-rueckkehrer-aus-risikogebieten-soll-eu-weit-verkuerzt-werden-a-11196df2-7d2f-4f42-a29a-abf8f971b8d0%23kommentare" class="leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto" title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-6a62b2e0-4b58-445d-8563-ffca3b9e14c5" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6a62b2e0-4b58-445d-8563-ffca3b9e14c5">Pfeil nach rechts</title><g id="s-chevron-right-f-6a62b2e0-4b58-445d-8563-ffca3b9e14c5"><g id="s-chevron-right-6a62b2e0-4b58-445d-8563-ffca3b9e14c5"><path id="vector-6a62b2e0-4b58-445d-8563-ffca3b9e14c5" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<div class="dotted-line h-16 mt-16"></div>
</div>
<div class="Talk lazyload" data-component="Talk" data-settings="{&#34;baseURL&#34;: &#34;https://prod.talk.spiegel.de/&#34;,&#34;articleId&#34;: &#34;11196df2-7d2f-4f42-a29a-abf8f971b8d0&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
</section>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://spiegel-de.spiegel.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_tcfv2.21f92d49533901ca3a6691709f382f85.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.21f92d49533901ca3a6691709f382f85.js&#34;,&#34;privacyManagerId&#34;:161614,&#34;propertyHref&#34;:&#34;http://tcfv2.spiegel.de&#34;,&#34;siteId&#34;:9695,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
    }
</script>
<script data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.123b9ac9ca61680dfb5b.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.e753dfc84810a65338e1.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/launch-ENd63cd063bc184946bf26f6f38bb5c4ed.min.js" async></script>
</body>
</html>