<!doctype html><html lang="de">
<head>
<title>Afd: Wie Parteichef Jörg Meuthen von seinen Leuten gedemütigt wurde - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/manifest/manifest.json">
<meta name="theme-color" content="#E64415">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="Ann-Katrin Müller, DER SPIEGEL">
<meta name="date" content="2020-04-10T15:00:00+02:00">
<meta name="last-modified" content="2020-04-10T15:00:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="In der AfD tobt ein Machtkampf. Der Vorsitzende soll als Spitzenkandidat für die Bundestagswahl verhindert werden - sogar ein Parteiausschlussverfahren stand im Raum.">
<meta name="news_keywords" content="Politik, Deutschland, Alternative für Deutschland (AfD), Alice Weidel, Alexander Gauland, Jörg Meuthen">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Wie Parteichef Meuthen von seinen Leuten gedemütigt wurde - DER SPIEGEL - Politik">
<meta name="twitter:creator" content="akm0803">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1280_r1.77_fpx48_fpy45.jpg">
<meta property="og:title" content="Wie Parteichef Meuthen von seinen Leuten gedemütigt wurde - DER SPIEGEL - Politik">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1280_r1.77_fpx48_fpy45.jpg">
<meta property="og:description" content="In der AfD tobt ein Machtkampf. Der Vorsitzende soll als Spitzenkandidat für die Bundestagswahl verhindert werden - sogar ein Parteiausschlussverfahren stand im Raum.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politik","author":{"@type":"Person","name":"Ann-Katrin Müller"},"dateCreated":"2020-04-10T15:00:00+02:00","dateModified":"2020-04-10T15:00:00+02:00","datePublished":"2020-04-10T15:00:00+02:00","headline":"AfD-Streit: Wie Parteichef Meuthen von seinen Leuten gedemütigt wurde","image":["https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1200_r1.77_fpx48_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1200_r1.33_fpx48_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1200_r1_fpx48_fpy45.jpg"],"isAccessibleForFree":false,"keywords":["Alternative für Deutschland (AfD)","Alice Weidel","Alexander Gauland","Jörg Meuthen","Deutschland"],"mainEntityOfPage":"https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624","name":"a-00000000-0002-0001-0000-000170435624","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w180_r1.77_fpx48_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w180_r1.33_fpx48_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w180_r1_fpx48_fpy45.jpg"],"url":"https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/","@type":"WebPage","name":"Politik"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/deutschland/","@type":"WebPage","name":"Deutschland"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624","name":"Afd: Wie Parteichef Jörg Meuthen von seinen Leuten gedemütigt wurde"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624">
<link rel="amphtml" href="https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624-amp">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik" href="https://www.spiegel.de/politik/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Deutschland" href="https://www.spiegel.de/politik/deutschland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Alternative für Deutschland (AfD)" href="https://www.spiegel.de/thema/alternative_fuer_deutschland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Alice Weidel" href="https://www.spiegel.de/thema/alice_weidel/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Alexander Gauland" href="https://www.spiegel.de/thema/alexander_gauland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Jörg Meuthen" href="https://www.spiegel.de/thema/joerg_meuthen/index.rss">
<style>html.overlay-open {
    overflow: hidden !important;
}
html.is-logged-in [data-logged-in-hidden] {
    display: none;
}

html:not(.is-logged-in) [data-not-logged-in-hidden] {
    display: none;
}

html.is-mobile [data-mobile-hidden] {
    display: none;
}

html.is-tablet [data-tablet-hidden] {
    display: none;
}

html:not(.is-mobile) [data-not-mobile-hidden] {
    display: none;
}

html.is-app [data-app-hidden] {
    display: none;
}

html:not(.is-ios) [data-not-ios-hidden] {
    display: none;
}

html.is-app [data-app-headerbar-offset] {
    top: 0;
}

html:not(.is-app) [data-app-headerbar-offset] {
    top: 48px;
}

html.is-app {
    -webkit-tap-highlight-color: transparent;
}

html:not(.is-app) [data-not-app-hidden] {
    display: none;
}

html.hide-conditional [data-conditional-flag="conditional"],
html.hide-conditional [data-contains-flags="conditional"]{
    display: none;
}

html.has-breaking-news [data-has-breaking-news-hidden] {
    display: none;
}

html.has-paid-access [data-has-paid-access-hidden] {
    display: none;
}

html:not(.has-paid-access) [data-has-no-paid-access-hidden] {
    display: none;
}

html:not(.has-consent) [data-has-no-consent-hidden] {
    display: none;
}

[data-component="BreakpointListener"]::before {
    display: none;
    content: "sm"
}

@media (min-width: 720px) {
    [data-component="BreakpointListener"]::before {
        content: "md"
    }
}

[data-advertisement^="GujAd"] .teads-inread {
    margin-bottom: 24px;
}

.gujAd[id^="maxiad_"],
.gujAd[id^="superbanner_"],
.gujAd[id^="mobile_"],
.gujAd#dmofooter_1,
.gujAd#teaser_11,
.gujAd#rectangle_1,
.gujAd#rectangle_2,
.gujAd#rectangle_21,
.gujAd#rectangle_22 {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
.gujAd[id^="maxiad_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="superbanner_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="mobile_"] iframe[id*="google_ads_iframe"],
.gujAd#dmofooter_1 iframe[id*="google_ads_iframe"],
.gujAd#teaser_11 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_1 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_2 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_21 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_22 iframe[id*="google_ads_iframe"] {
    margin-left: auto;
    margin-right: auto;
}

a > svg:first-of-type:last-of-type {
    pointer-events: none;
}

@media (min-width: 1012px) {
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-first="true"])::before,
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-last="true"])::after {
        content: "";
        position: absolute;
        width: calc(100% + 8px);
        height: 24px;
        z-index: 1;
    }

    html.has-marginal-column [data-size="full"]:not([data-first="true"])::before {
        top: -24px;
        right: -4px;
        background: linear-gradient(to top, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    html.has-marginal-column [data-size="full"]:not([data-last="true"])::after {
        width: calc(100% + 8px);
        bottom: -24px;
        right: -4px;
        background-image: linear-gradient(to bottom, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    [data-component="BreakpointListener"]::before {
        content: "lg"
    }
}</style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/web/css/spon/generated/web/css/spon-designsystem.ffe5a76a3493c25e9bd5.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/web/css/spon-designsystem-sm.f2c61eecb5a3d14a8437.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/web/css/spon-designsystem-md.75d150377e42f7fa2705.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/web/css/spon-designsystem-lg.e58c5302014da31ce276.css">
<script type="application/settings+json">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</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.spiegel.de/public/spon/generated/commons.8e9e5894518649a9999a.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/spon/generated/web/js/header.3c4a7efbb4c742f6e329.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
</head>
<body class="bg-shade-lightest min-w-sm leading-normal static antialiased font-variant-numeric-lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde" data-component="EventObserver">
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden="true"></div>
<header role="banner" class="sticky top-0 z-30" data-stickyfill>
<div data-app-hidden="true">
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base top-0 w-full z-10" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-white flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-2fcf7069-6bae-482c-8537-a48def4fc2ef" width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2fcf7069-6bae-482c-8537-a48def4fc2ef">Der Spiegel</title><g id="spiegel-mobile-2fcf7069-6bae-482c-8537-a48def4fc2ef" clip-path="url(#clip0-2fcf7069-6bae-482c-8537-a48def4fc2ef)"><g id="der-spiegel-tablet-desktop-2fcf7069-6bae-482c-8537-a48def4fc2ef"><g id="logo-2fcf7069-6bae-482c-8537-a48def4fc2ef" fill="#fff"><path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/></g></g></g><defs><clipPath id="clip0-2fcf7069-6bae-482c-8537-a48def4fc2ef"><path fill="#fff" d="M0 0h74v15H0z"/></clipPath></defs></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-8aa2cf9f-587e-4709-86df-3fdc53b2fd8e" width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8aa2cf9f-587e-4709-86df-3fdc53b2fd8e">Spiegel</title><path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/></svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="relative mr-auto ml-4 text-white overflow-x-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-no-wrap">
Politik
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-headerLeftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="sm:hidden flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abo-Shop" class="font-bold bg-primary-base inline-block text-white font-sansUI py-12 text-s" data-has-paid-access-hidden>
Abo
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="font-bold bg-white inline-block disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-874d107a-2d37-47fa-a6b0-b4349a1a9005" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-874d107a-2d37-47fa-a6b0-b4349a1a9005">Pfeil nach rechts</title><g id="s-chevron-right-f-874d107a-2d37-47fa-a6b0-b4349a1a9005"><g id="s-chevron-right-874d107a-2d37-47fa-a6b0-b4349a1a9005"><path id="vector-874d107a-2d37-47fa-a6b0-b4349a1a9005" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base hover:opacity-distinct" data-not-logged-in-hidden><svg aria-labelledby="title-0e5657f8-389b-447e-bae6-f5f10a287a1f" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0e5657f8-389b-447e-bae6-f5f10a287a1f">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-0e5657f8-389b-447e-bae6-f5f10a287a1f" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-0e5657f8-389b-447e-bae6-f5f10a287a1f)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-ce6accfc-ff90-4b38-8f1c-e8bf6728ad7f" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ce6accfc-ff90-4b38-8f1c-e8bf6728ad7f">Icon: Menü</title><g id="l-menu-ce6accfc-ff90-4b38-8f1c-e8bf6728ad7f" stroke-width="1.3" stroke-linecap="round"><path id="line-ce6accfc-ff90-4b38-8f1c-e8bf6728ad7f" d="M19.35 6.65H4.65"/><path id="line_2-ce6accfc-ff90-4b38-8f1c-e8bf6728ad7f" d="M19.35 11.65H4.65"/><path id="line_3-ce6accfc-ff90-4b38-8f1c-e8bf6728ad7f" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav>
<div data-app-hidden="true">
<nav role="navigation" class="w-full bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-0f7668f2-4534-4aac-a99f-c1e6c4f6735f" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0f7668f2-4534-4aac-a99f-c1e6c4f6735f">Icon: Startseite</title><path d="M4.5 10.5v9h6v-3a1 1 0 0 1 1-1h1a1 1 0 0 1 1 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/></svg>
<span class="hidden">News</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" target="_self" title="Videos" aria-label="Videos" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-ce6f1a36-9da7-4bd0-843f-b22168da1aa4" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ce6f1a36-9da7-4bd0-843f-b22168da1aa4">Icon: Video</title><g id="l-videos-ce6f1a36-9da7-4bd0-843f-b22168da1aa4"><rect id="rectangle-ce6f1a36-9da7-4bd0-843f-b22168da1aa4" x="2.5" y="4.5" width="19" height="15" rx="1"/><path id="vector-ce6f1a36-9da7-4bd0-843f-b22168da1aa4" d="M9.55 15.11V8.89L15.77 12l-6.22 3.11z" stroke-width="1.1" stroke-linejoin="round"/></g></svg>
<span class="hidden">Videos</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/plus/" target="_self" title="SPIEGEL Plus" aria-label="SPIEGEL Plus" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-f36d6012-b5d9-47bd-b5a8-6763c436e485" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f36d6012-b5d9-47bd-b5a8-6763c436e485">Icon: Spiegel Plus</title><g id="l-splus-f36d6012-b5d9-47bd-b5a8-6763c436e485"><g id="l-splus-f36d6012-b5d9-47bd-b5a8-6763c436e485" fill="none"><path id="shape-f36d6012-b5d9-47bd-b5a8-6763c436e485" d="M18 8h2v3h3v2h-3v3h-2v-3h-3v-2h3V8z"/><path id="shape_2-f36d6012-b5d9-47bd-b5a8-6763c436e485" fill-rule="evenodd" clip-rule="evenodd" d="M3.5 12.957V6.813C3.5 5.806 4.004 5 5.313 5h5.137c.906 0 1.51.604 1.51 1.612V9.33H9.342V7.317H6.018v3.223h5.942v6.748c0 1.108-.604 1.712-1.813 1.712H5.213C4.004 19 3.5 18.295 3.5 17.389v-3.223h2.619v2.517h3.323v-3.726H3.5z"/></g></g></svg>
<span class="hidden">SPIEGEL Plus</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-02577e8e-eed3-4fbb-850b-e521b191bfb9" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-02577e8e-eed3-4fbb-850b-e521b191bfb9">Icon: Audio</title><g id="l-audio-02577e8e-eed3-4fbb-850b-e521b191bfb9" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"><path id="ellipse-02577e8e-eed3-4fbb-850b-e521b191bfb9" d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371"/><path id="ellipse_2-02577e8e-eed3-4fbb-850b-e521b191bfb9" d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605z"/><path id="ellipse_3-02577e8e-eed3-4fbb-850b-e521b191bfb9" d="M16.895 15.911v4.606a4.605 4.605 0 1 0 0-9.211v4.605z"/></g></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-e5d8e77c-1aba-4590-aac4-6dab5fb174eb" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e5d8e77c-1aba-4590-aac4-6dab5fb174eb">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-e5d8e77c-1aba-4590-aac4-6dab5fb174eb" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-e5d8e77c-1aba-4590-aac4-6dab5fb174eb)"/></svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="z-10 relative bg-white w-full shadow" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden="true">
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden="true">
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px"><svg aria-labelledby="title-0e6346d0-37ae-45bf-9945-955856c0e54f" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0e6346d0-37ae-45bf-9945-955856c0e54f">Icon: Menü</title><g id="l-menu-0e6346d0-37ae-45bf-9945-955856c0e54f" stroke-width="1.3" stroke-linecap="round"><path id="line-0e6346d0-37ae-45bf-9945-955856c0e54f" d="M19.35 6.65H4.65"/><path id="line_2-0e6346d0-37ae-45bf-9945-955856c0e54f" d="M19.35 11.65H4.65"/><path id="line_3-0e6346d0-37ae-45bf-9945-955856c0e54f" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center"><svg aria-labelledby="title-5ebed4e8-a3bc-4a41-a385-357e39586350" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5ebed4e8-a3bc-4a41-a385-357e39586350">Pfeil nach links</title><g id="s-chevron-left-f-5ebed4e8-a3bc-4a41-a385-357e39586350"><g id="s-chevron-right-f-5ebed4e8-a3bc-4a41-a385-357e39586350"><g id="s-chevron-right-5ebed4e8-a3bc-4a41-a385-357e39586350"><path id="vector-5ebed4e8-a3bc-4a41-a385-357e39586350" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-041052d2-88d8-42d4-abb0-31300404bb6e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-041052d2-88d8-42d4-abb0-31300404bb6e">Pfeil nach rechts</title><g id="m-chevron-right-041052d2-88d8-42d4-abb0-31300404bb6e"><path id="vector-041052d2-88d8-42d4-abb0-31300404bb6e" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Politik
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-39c060b6-c2bc-4d84-8f1e-e323fcbf7295" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-39c060b6-c2bc-4d84-8f1e-e323fcbf7295">Pfeil nach rechts</title><g id="m-chevron-right-39c060b6-c2bc-4d84-8f1e-e323fcbf7295"><path id="vector-39c060b6-c2bc-4d84-8f1e-e323fcbf7295" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/deutschland/" target="_self" title="Deutschland" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Deutschland
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-d4d9bd55-d7ab-45d5-9aac-0c39dc928ef5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d4d9bd55-d7ab-45d5-9aac-0c39dc928ef5">Pfeil nach rechts</title><g id="m-chevron-right-d4d9bd55-d7ab-45d5-9aac-0c39dc928ef5"><path id="vector-d4d9bd55-d7ab-45d5-9aac-0c39dc928ef5" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/alternative_fuer_deutschland/" target="_self" title="Alternative für Deutschland (AfD)" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Alternative für Deutschland (AfD)
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-c37d6b5f-edb5-4a21-997d-18675826b620" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c37d6b5f-edb5-4a21-997d-18675826b620">Pfeil nach rechts</title><g id="m-chevron-right-c37d6b5f-edb5-4a21-997d-18675826b620"><path id="vector-c37d6b5f-edb5-4a21-997d-18675826b620" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Afd: Wie Parteichef Jörg Meuthen von seinen Leuten gedemütigt wurde
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-99abb53c-a0ac-4347-b9d2-0fddcccb5dfd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-99abb53c-a0ac-4347-b9d2-0fddcccb5dfd">Pfeil nach rechts</title><g id="m-chevron-right-99abb53c-a0ac-4347-b9d2-0fddcccb5dfd"><path id="vector-99abb53c-a0ac-4347-b9d2-0fddcccb5dfd" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden="true">
<div data-search-el="toggle-container">
<button href="#" class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-28304491-725a-4183-8e70-eb80eec4c883" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-28304491-725a-4183-8e70-eb80eec4c883">Icon: Suche</title><g id="l-search-28304491-725a-4183-8e70-eb80eec4c883"><g id="group-28304491-725a-4183-8e70-eb80eec4c883" stroke-width="1.3"><circle id="ellipse-28304491-725a-4183-8e70-eb80eec4c883" cx="10" cy="11" r="5.35"/><path id="vector-28304491-725a-4183-8e70-eb80eec4c883" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." data-search-el="input" role="search">
<a href="#" class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px" data-search-el="submit">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-693cbf3e-2247-4e2c-8dc9-cf71e1bd40ce" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-693cbf3e-2247-4e2c-8dc9-cf71e1bd40ce">Icon: Suche</title><g id="l-search-693cbf3e-2247-4e2c-8dc9-cf71e1bd40ce"><g id="group-693cbf3e-2247-4e2c-8dc9-cf71e1bd40ce" stroke-width="1.3"><circle id="ellipse-693cbf3e-2247-4e2c-8dc9-cf71e1bd40ce" cx="10" cy="11" r="5.35"/><path id="vector-693cbf3e-2247-4e2c-8dc9-cf71e1bd40ce" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</a>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<div class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<button class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-03a90a24-0499-4c22-a3f0-d7719ada3c5d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-03a90a24-0499-4c22-a3f0-d7719ada3c5d">Pfeil nach rechts</title><g id="m-chevron-right-f-03a90a24-0499-4c22-a3f0-d7719ada3c5d"><g id="m-chevron-right-03a90a24-0499-4c22-a3f0-d7719ada3c5d"><path id="vector-03a90a24-0499-4c22-a3f0-d7719ada3c5d" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
<button class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-3e961ded-b31a-49cc-bfdf-aff76546cfe1" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3e961ded-b31a-49cc-bfdf-aff76546cfe1">Pfeil nach rechts</title><g id="s-chevron-right-f-3e961ded-b31a-49cc-bfdf-aff76546cfe1"><g id="s-chevron-right-3e961ded-b31a-49cc-bfdf-aff76546cfe1"><path id="vector-3e961ded-b31a-49cc-bfdf-aff76546cfe1" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</button>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</div>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden="true">
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker active:bg-primary-dark disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-de77b565-b849-42df-aff5-fa15b34529d2" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-de77b565-b849-42df-aff5-fa15b34529d2">Pfeil nach rechts</title><g id="s-chevron-right-f-de77b565-b849-42df-aff5-fa15b34529d2"><g id="s-chevron-right-de77b565-b849-42df-aff5-fa15b34529d2"><path id="vector-de77b565-b849-42df-aff5-fa15b34529d2" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="hidden" data-target-id="shop-url"></li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus" name="suchbegriff" role="search" placeholder="spiegel.de durchsuchen...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-728a34ff-9c0f-4bb7-85cc-53f2c582f0ca" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-728a34ff-9c0f-4bb7-85cc-53f2c582f0ca">Icon: Suche</title><g id="l-search-728a34ff-9c0f-4bb7-85cc-53f2c582f0ca"><g id="group-728a34ff-9c0f-4bb7-85cc-53f2c582f0ca" stroke-width="1.3"><circle id="ellipse-728a34ff-9c0f-4bb7-85cc-53f2c582f0ca" cx="10" cy="11" r="5.35"/><path id="vector-728a34ff-9c0f-4bb7-85cc-53f2c582f0ca" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d76a4af6-a3ea-4b5f-92ad-8e57b230c43e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d76a4af6-a3ea-4b5f-92ad-8e57b230c43e">Pfeil nach rechts</title><g id="m-chevron-right-f-d76a4af6-a3ea-4b5f-92ad-8e57b230c43e"><g id="m-chevron-right-d76a4af6-a3ea-4b5f-92ad-8e57b230c43e"><path id="vector-d76a4af6-a3ea-4b5f-92ad-8e57b230c43e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d586a7a8-3e34-4025-8422-3746b1c91d4a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d586a7a8-3e34-4025-8422-3746b1c91d4a">Pfeil nach rechts</title><g id="m-chevron-right-f-d586a7a8-3e34-4025-8422-3746b1c91d4a"><g id="m-chevron-right-d586a7a8-3e34-4025-8422-3746b1c91d4a"><path id="vector-d586a7a8-3e34-4025-8422-3746b1c91d4a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-a0157ac3-ace0-40f8-874f-219541d1ff0f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a0157ac3-ace0-40f8-874f-219541d1ff0f">Pfeil nach rechts</title><g id="m-chevron-right-f-a0157ac3-ace0-40f8-874f-219541d1ff0f"><g id="m-chevron-right-a0157ac3-ace0-40f8-874f-219541d1ff0f"><path id="vector-a0157ac3-ace0-40f8-874f-219541d1ff0f" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-249b841d-37b6-4c61-8c41-a5690dbdd610" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-249b841d-37b6-4c61-8c41-a5690dbdd610">Pfeil nach rechts</title><g id="m-chevron-right-f-249b841d-37b6-4c61-8c41-a5690dbdd610"><g id="m-chevron-right-249b841d-37b6-4c61-8c41-a5690dbdd610"><path id="vector-249b841d-37b6-4c61-8c41-a5690dbdd610" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-7a1573a6-818b-4397-a772-47ec577c60fa" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7a1573a6-818b-4397-a772-47ec577c60fa">Pfeil nach rechts</title><g id="m-chevron-right-f-7a1573a6-818b-4397-a772-47ec577c60fa"><g id="m-chevron-right-7a1573a6-818b-4397-a772-47ec577c60fa"><path id="vector-7a1573a6-818b-4397-a772-47ec577c60fa" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="active:bg-primary-dark bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-8a324660-b290-42ed-b15c-ceb5c36ee903" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8a324660-b290-42ed-b15c-ceb5c36ee903">Pfeil nach rechts</title><g id="s-chevron-right-f-8a324660-b290-42ed-b15c-ceb5c36ee903"><g id="s-chevron-right-8a324660-b290-42ed-b15c-ceb5c36ee903"><path id="vector-8a324660-b290-42ed-b15c-ceb5c36ee903" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-18216e72-4b3e-4eff-8ee3-c68bee90e300" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-18216e72-4b3e-4eff-8ee3-c68bee90e300">Pfeil nach oben</title><g id="m-chevron-up-f-18216e72-4b3e-4eff-8ee3-c68bee90e300"><g id="m-chevron-right-f-18216e72-4b3e-4eff-8ee3-c68bee90e300"><g id="m-chevron-right-18216e72-4b3e-4eff-8ee3-c68bee90e300"><path id="vector-18216e72-4b3e-4eff-8ee3-c68bee90e300" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-38a3b12a-692c-49d6-98c5-a715d1be499c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-38a3b12a-692c-49d6-98c5-a715d1be499c">Pfeil nach unten</title><g id="m-chevron-down-f-38a3b12a-692c-49d6-98c5-a715d1be499c"><g id="m-chevron-right-f-38a3b12a-692c-49d6-98c5-a715d1be499c"><g id="m-chevron-right-38a3b12a-692c-49d6-98c5-a715d1be499c"><path id="vector-38a3b12a-692c-49d6-98c5-a715d1be499c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/ausland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Ausland aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-2c513f2f-4bc0-46f8-9b08-230804b2b829" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2c513f2f-4bc0-46f8-9b08-230804b2b829">Pfeil nach oben</title><g id="m-chevron-up-f-2c513f2f-4bc0-46f8-9b08-230804b2b829"><g id="m-chevron-right-f-2c513f2f-4bc0-46f8-9b08-230804b2b829"><g id="m-chevron-right-2c513f2f-4bc0-46f8-9b08-230804b2b829"><path id="vector-2c513f2f-4bc0-46f8-9b08-230804b2b829" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5593e417-4c66-40ff-b84a-b30db45ce90b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5593e417-4c66-40ff-b84a-b30db45ce90b">Pfeil nach unten</title><g id="m-chevron-down-f-5593e417-4c66-40ff-b84a-b30db45ce90b"><g id="m-chevron-right-f-5593e417-4c66-40ff-b84a-b30db45ce90b"><g id="m-chevron-right-5593e417-4c66-40ff-b84a-b30db45ce90b"><path id="vector-5593e417-4c66-40ff-b84a-b30db45ce90b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/us_praesidentschaftswahl_2020/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="US-Wahl 2020">
<span class="block font-sansUI font-normal py-12 px-32">US-Wahl 2020</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Panorama aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c51d2f9e-01d4-423b-bee3-081b246e5a55" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c51d2f9e-01d4-423b-bee3-081b246e5a55">Pfeil nach oben</title><g id="m-chevron-up-f-c51d2f9e-01d4-423b-bee3-081b246e5a55"><g id="m-chevron-right-f-c51d2f9e-01d4-423b-bee3-081b246e5a55"><g id="m-chevron-right-c51d2f9e-01d4-423b-bee3-081b246e5a55"><path id="vector-c51d2f9e-01d4-423b-bee3-081b246e5a55" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-b91e6695-a806-47c7-9d9f-5ec9dc8b6c60" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b91e6695-a806-47c7-9d9f-5ec9dc8b6c60">Pfeil nach unten</title><g id="m-chevron-down-f-b91e6695-a806-47c7-9d9f-5ec9dc8b6c60"><g id="m-chevron-right-f-b91e6695-a806-47c7-9d9f-5ec9dc8b6c60"><g id="m-chevron-right-b91e6695-a806-47c7-9d9f-5ec9dc8b6c60"><path id="vector-b91e6695-a806-47c7-9d9f-5ec9dc8b6c60" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bildung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Sport aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-1e536e1c-16d5-4eff-8e6a-f1e1af20e751" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1e536e1c-16d5-4eff-8e6a-f1e1af20e751">Pfeil nach oben</title><g id="m-chevron-up-f-1e536e1c-16d5-4eff-8e6a-f1e1af20e751"><g id="m-chevron-right-f-1e536e1c-16d5-4eff-8e6a-f1e1af20e751"><g id="m-chevron-right-1e536e1c-16d5-4eff-8e6a-f1e1af20e751"><path id="vector-1e536e1c-16d5-4eff-8e6a-f1e1af20e751" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-b88c85e8-ad2a-45a1-a120-c3bcd7d9448e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b88c85e8-ad2a-45a1-a120-c3bcd7d9448e">Pfeil nach unten</title><g id="m-chevron-down-f-b88c85e8-ad2a-45a1-a120-c3bcd7d9448e"><g id="m-chevron-right-f-b88c85e8-ad2a-45a1-a120-c3bcd7d9448e"><g id="m-chevron-right-b88c85e8-ad2a-45a1-a120-c3bcd7d9448e"><path id="vector-b88c85e8-ad2a-45a1-a120-c3bcd7d9448e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/spix/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Spielerindex SPIX">
<span class="block font-sansUI font-normal py-12 px-32">Spielerindex SPIX</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Wirtschaft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-7a0bb361-2e5c-495b-87c6-35650bfdb1c2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7a0bb361-2e5c-495b-87c6-35650bfdb1c2">Pfeil nach oben</title><g id="m-chevron-up-f-7a0bb361-2e5c-495b-87c6-35650bfdb1c2"><g id="m-chevron-right-f-7a0bb361-2e5c-495b-87c6-35650bfdb1c2"><g id="m-chevron-right-7a0bb361-2e5c-495b-87c6-35650bfdb1c2"><path id="vector-7a0bb361-2e5c-495b-87c6-35650bfdb1c2" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-e637ce3b-30f1-4cf6-9c5b-87acc31bb299" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e637ce3b-30f1-4cf6-9c5b-87acc31bb299">Pfeil nach unten</title><g id="m-chevron-down-f-e637ce3b-30f1-4cf6-9c5b-87acc31bb299"><g id="m-chevron-right-f-e637ce3b-30f1-4cf6-9c5b-87acc31bb299"><g id="m-chevron-right-e637ce3b-30f1-4cf6-9c5b-87acc31bb299"><path id="vector-e637ce3b-30f1-4cf6-9c5b-87acc31bb299" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/wirtschaft_erleben/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wirtschaft erleben">
<span class="block font-sansUI font-normal py-12 px-32">Wirtschaft erleben</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Netzwelt aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-88f8ca6f-1bd2-4b72-8e2c-f82bcf3090a1" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-88f8ca6f-1bd2-4b72-8e2c-f82bcf3090a1">Pfeil nach oben</title><g id="m-chevron-up-f-88f8ca6f-1bd2-4b72-8e2c-f82bcf3090a1"><g id="m-chevron-right-f-88f8ca6f-1bd2-4b72-8e2c-f82bcf3090a1"><g id="m-chevron-right-88f8ca6f-1bd2-4b72-8e2c-f82bcf3090a1"><path id="vector-88f8ca6f-1bd2-4b72-8e2c-f82bcf3090a1" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-58c59ecc-9f79-4497-a810-138063ffcc60" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-58c59ecc-9f79-4497-a810-138063ffcc60">Pfeil nach unten</title><g id="m-chevron-down-f-58c59ecc-9f79-4497-a810-138063ffcc60"><g id="m-chevron-right-f-58c59ecc-9f79-4497-a810-138063ffcc60"><g id="m-chevron-right-58c59ecc-9f79-4497-a810-138063ffcc60"><path id="vector-58c59ecc-9f79-4497-a810-138063ffcc60" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Wissenschaft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-bb8faac3-69be-432a-b78b-cdcfc5cfb44a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bb8faac3-69be-432a-b78b-cdcfc5cfb44a">Pfeil nach oben</title><g id="m-chevron-up-f-bb8faac3-69be-432a-b78b-cdcfc5cfb44a"><g id="m-chevron-right-f-bb8faac3-69be-432a-b78b-cdcfc5cfb44a"><g id="m-chevron-right-bb8faac3-69be-432a-b78b-cdcfc5cfb44a"><path id="vector-bb8faac3-69be-432a-b78b-cdcfc5cfb44a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-e0bb787c-7a55-41e2-ab59-a63ccae29a24" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e0bb787c-7a55-41e2-ab59-a63ccae29a24">Pfeil nach unten</title><g id="m-chevron-down-f-e0bb787c-7a55-41e2-ab59-a63ccae29a24"><g id="m-chevron-right-f-e0bb787c-7a55-41e2-ab59-a63ccae29a24"><g id="m-chevron-right-e0bb787c-7a55-41e2-ab59-a63ccae29a24"><path id="vector-e0bb787c-7a55-41e2-ab59-a63ccae29a24" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Mobilität aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-50f658e2-b912-4617-bfc8-665c1f65e4cb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-50f658e2-b912-4617-bfc8-665c1f65e4cb">Pfeil nach oben</title><g id="m-chevron-up-f-50f658e2-b912-4617-bfc8-665c1f65e4cb"><g id="m-chevron-right-f-50f658e2-b912-4617-bfc8-665c1f65e4cb"><g id="m-chevron-right-50f658e2-b912-4617-bfc8-665c1f65e4cb"><path id="vector-50f658e2-b912-4617-bfc8-665c1f65e4cb" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-03186221-ba51-40c0-a030-1634d2463a9d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-03186221-ba51-40c0-a030-1634d2463a9d">Pfeil nach unten</title><g id="m-chevron-down-f-03186221-ba51-40c0-a030-1634d2463a9d"><g id="m-chevron-right-f-03186221-ba51-40c0-a030-1634d2463a9d"><g id="m-chevron-right-03186221-ba51-40c0-a030-1634d2463a9d"><path id="vector-03186221-ba51-40c0-a030-1634d2463a9d" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tests">
<span class="block font-sansUI font-normal py-12 px-32">Tests</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Kultur aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-2d0a5160-8e62-4ed5-a349-3745976c139f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2d0a5160-8e62-4ed5-a349-3745976c139f">Pfeil nach oben</title><g id="m-chevron-up-f-2d0a5160-8e62-4ed5-a349-3745976c139f"><g id="m-chevron-right-f-2d0a5160-8e62-4ed5-a349-3745976c139f"><g id="m-chevron-right-2d0a5160-8e62-4ed5-a349-3745976c139f"><path id="vector-2d0a5160-8e62-4ed5-a349-3745976c139f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5f4a527d-3c03-4f98-9f0f-0cffb8335e17" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5f4a527d-3c03-4f98-9f0f-0cffb8335e17">Pfeil nach unten</title><g id="m-chevron-down-f-5f4a527d-3c03-4f98-9f0f-0cffb8335e17"><g id="m-chevron-right-f-5f4a527d-3c03-4f98-9f0f-0cffb8335e17"><g id="m-chevron-right-5f4a527d-3c03-4f98-9f0f-0cffb8335e17"><path id="vector-5f4a527d-3c03-4f98-9f0f-0cffb8335e17" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Geschichte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ee785266-88a0-496d-9df6-39b73ed28c7f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ee785266-88a0-496d-9df6-39b73ed28c7f">Pfeil nach oben</title><g id="m-chevron-up-f-ee785266-88a0-496d-9df6-39b73ed28c7f"><g id="m-chevron-right-f-ee785266-88a0-496d-9df6-39b73ed28c7f"><g id="m-chevron-right-ee785266-88a0-496d-9df6-39b73ed28c7f"><path id="vector-ee785266-88a0-496d-9df6-39b73ed28c7f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-96871bae-f999-4ae3-b4cb-c25b5db0178c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-96871bae-f999-4ae3-b4cb-c25b5db0178c">Pfeil nach unten</title><g id="m-chevron-down-f-96871bae-f999-4ae3-b4cb-c25b5db0178c"><g id="m-chevron-right-f-96871bae-f999-4ae3-b4cb-c25b5db0178c"><g id="m-chevron-right-96871bae-f999-4ae3-b4cb-c25b5db0178c"><path id="vector-96871bae-f999-4ae3-b4cb-c25b5db0178c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Leben aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-10a2e34b-8147-4a96-a025-84f1ce9be0ad" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-10a2e34b-8147-4a96-a025-84f1ce9be0ad">Pfeil nach oben</title><g id="m-chevron-up-f-10a2e34b-8147-4a96-a025-84f1ce9be0ad"><g id="m-chevron-right-f-10a2e34b-8147-4a96-a025-84f1ce9be0ad"><g id="m-chevron-right-10a2e34b-8147-4a96-a025-84f1ce9be0ad"><path id="vector-10a2e34b-8147-4a96-a025-84f1ce9be0ad" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-aaef5aa9-e078-4211-a08c-67b3fa96f5ce" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-aaef5aa9-e078-4211-a08c-67b3fa96f5ce">Pfeil nach unten</title><g id="m-chevron-down-f-aaef5aa9-e078-4211-a08c-67b3fa96f5ce"><g id="m-chevron-right-f-aaef5aa9-e078-4211-a08c-67b3fa96f5ce"><g id="m-chevron-right-aaef5aa9-e078-4211-a08c-67b3fa96f5ce"><path id="vector-aaef5aa9-e078-4211-a08c-67b3fa96f5ce" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/gesundheit/psychologie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-9fc1ad0b-c9a7-4352-9022-63b5e01272ca" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9fc1ad0b-c9a7-4352-9022-63b5e01272ca">Pfeil nach rechts</title><g id="m-chevron-right-f-9fc1ad0b-c9a7-4352-9022-63b5e01272ca"><g id="m-chevron-right-9fc1ad0b-c9a7-4352-9022-63b5e01272ca"><path id="vector-9fc1ad0b-c9a7-4352-9022-63b5e01272ca" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-74253293-0c28-46f3-9eaf-21b16f6c96d4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-74253293-0c28-46f3-9eaf-21b16f6c96d4">Pfeil nach rechts</title><g id="m-chevron-right-f-74253293-0c28-46f3-9eaf-21b16f6c96d4"><g id="m-chevron-right-74253293-0c28-46f3-9eaf-21b16f6c96d4"><path id="vector-74253293-0c28-46f3-9eaf-21b16f6c96d4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.bento.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="bento">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">bento</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d40bef5e-cc90-4ea3-84b0-e6b480790125" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d40bef5e-cc90-4ea3-84b0-e6b480790125">Pfeil nach rechts</title><g id="m-chevron-right-f-d40bef5e-cc90-4ea3-84b0-e6b480790125"><g id="m-chevron-right-d40bef5e-cc90-4ea3-84b0-e6b480790125"><path id="vector-d40bef5e-cc90-4ea3-84b0-e6b480790125" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="manager magazin">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager magazin</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-fec52f77-facb-45fe-ad81-671e72dd46f6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fec52f77-facb-45fe-ad81-671e72dd46f6">Pfeil nach rechts</title><g id="m-chevron-right-f-fec52f77-facb-45fe-ad81-671e72dd46f6"><g id="m-chevron-right-fec52f77-facb-45fe-ad81-671e72dd46f6"><path id="vector-fec52f77-facb-45fe-ad81-671e72dd46f6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-6ab3ccad-7366-4f20-afd9-3a1ffc082c4e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6ab3ccad-7366-4f20-afd9-3a1ffc082c4e">Pfeil nach rechts</title><g id="m-chevron-right-f-6ab3ccad-7366-4f20-afd9-3a1ffc082c4e"><g id="m-chevron-right-6ab3ccad-7366-4f20-afd9-3a1ffc082c4e"><path id="vector-6ab3ccad-7366-4f20-afd9-3a1ffc082c4e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-589ce3dd-3de3-47de-b180-18156003d4ce" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-589ce3dd-3de3-47de-b180-18156003d4ce">Pfeil nach rechts</title><g id="m-chevron-right-f-589ce3dd-3de3-47de-b180-18156003d4ce"><g id="m-chevron-right-589ce3dd-3de3-47de-b180-18156003d4ce"><path id="vector-589ce3dd-3de3-47de-b180-18156003d4ce" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-e384a400-c11f-4b9f-809f-ade46e740eeb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e384a400-c11f-4b9f-809f-ade46e740eeb">Pfeil nach rechts</title><g id="m-chevron-right-f-e384a400-c11f-4b9f-809f-ade46e740eeb"><g id="m-chevron-right-e384a400-c11f-4b9f-809f-ade46e740eeb"><path id="vector-e384a400-c11f-4b9f-809f-ade46e740eeb" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/test_und_produkte/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Testseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Testseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-8bcdd88d-2e94-42da-9c3b-9ffcdc531dcc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8bcdd88d-2e94-42da-9c3b-9ffcdc531dcc">Pfeil nach rechts</title><g id="m-chevron-right-f-8bcdd88d-2e94-42da-9c3b-9ffcdc531dcc"><g id="m-chevron-right-8bcdd88d-2e94-42da-9c3b-9ffcdc531dcc"><path id="vector-8bcdd88d-2e94-42da-9c3b-9ffcdc531dcc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-710039b8-974e-4953-b379-42d18a7c6e85" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-710039b8-974e-4953-b379-42d18a7c6e85">Pfeil nach rechts</title><g id="m-chevron-right-f-710039b8-974e-4953-b379-42d18a7c6e85"><g id="m-chevron-right-710039b8-974e-4953-b379-42d18a7c6e85"><path id="vector-710039b8-974e-4953-b379-42d18a7c6e85" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-27d647e1-e1f0-4a19-b7a4-6ee6eb747021" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-27d647e1-e1f0-4a19-b7a4-6ee6eb747021">Pfeil nach rechts</title><g id="m-chevron-right-f-27d647e1-e1f0-4a19-b7a4-6ee6eb747021"><g id="m-chevron-right-27d647e1-e1f0-4a19-b7a4-6ee6eb747021"><path id="vector-27d647e1-e1f0-4a19-b7a4-6ee6eb747021" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü English aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-86fbe888-06c0-4922-abb7-6bd10509c6fc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-86fbe888-06c0-4922-abb7-6bd10509c6fc">Pfeil nach oben</title><g id="m-chevron-up-f-86fbe888-06c0-4922-abb7-6bd10509c6fc"><g id="m-chevron-right-f-86fbe888-06c0-4922-abb7-6bd10509c6fc"><g id="m-chevron-right-86fbe888-06c0-4922-abb7-6bd10509c6fc"><path id="vector-86fbe888-06c0-4922-abb7-6bd10509c6fc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-9b6ddd63-ac6c-4bb1-bc0d-dc51a6bd9da6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9b6ddd63-ac6c-4bb1-bc0d-dc51a6bd9da6">Pfeil nach unten</title><g id="m-chevron-down-f-9b6ddd63-ac6c-4bb1-bc0d-dc51a6bd9da6"><g id="m-chevron-right-f-9b6ddd63-ac6c-4bb1-bc0d-dc51a6bd9da6"><g id="m-chevron-right-9b6ddd63-ac6c-4bb1-bc0d-dc51a6bd9da6"><path id="vector-9b6ddd63-ac6c-4bb1-bc0d-dc51a6bd9da6" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li class="bg-shade-lightest mt-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://sportwetten.spiegel.de" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Marktplatz aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-7e428ed6-2881-4b82-9309-8d1beaeb408c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e428ed6-2881-4b82-9309-8d1beaeb408c">Pfeil nach oben</title><g id="m-chevron-up-f-7e428ed6-2881-4b82-9309-8d1beaeb408c"><g id="m-chevron-right-f-7e428ed6-2881-4b82-9309-8d1beaeb408c"><g id="m-chevron-right-7e428ed6-2881-4b82-9309-8d1beaeb408c"><path id="vector-7e428ed6-2881-4b82-9309-8d1beaeb408c" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-776e8524-d76c-431e-b0aa-2f4f1a16d066" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-776e8524-d76c-431e-b0aa-2f4f1a16d066">Pfeil nach unten</title><g id="m-chevron-down-f-776e8524-d76c-431e-b0aa-2f4f1a16d066"><g id="m-chevron-right-f-776e8524-d76c-431e-b0aa-2f4f1a16d066"><g id="m-chevron-right-776e8524-d76c-431e-b0aa-2f4f1a16d066"><path id="vector-776e8524-d76c-431e-b0aa-2f4f1a16d066" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://sportwetten.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sportwetten">
<span class="block font-sansUI font-normal py-12 px-32">Sportwetten</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Lotto aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-d79ee44a-56f2-44e8-b8b2-0bc565d2bbc9" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d79ee44a-56f2-44e8-b8b2-0bc565d2bbc9">Pfeil nach oben</title><g id="m-chevron-up-f-d79ee44a-56f2-44e8-b8b2-0bc565d2bbc9"><g id="m-chevron-right-f-d79ee44a-56f2-44e8-b8b2-0bc565d2bbc9"><g id="m-chevron-right-d79ee44a-56f2-44e8-b8b2-0bc565d2bbc9"><path id="vector-d79ee44a-56f2-44e8-b8b2-0bc565d2bbc9" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-a801e924-6345-41ac-a7db-9ea02fbf22dc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a801e924-6345-41ac-a7db-9ea02fbf22dc">Pfeil nach unten</title><g id="m-chevron-down-f-a801e924-6345-41ac-a7db-9ea02fbf22dc"><g id="m-chevron-right-f-a801e924-6345-41ac-a7db-9ea02fbf22dc"><g id="m-chevron-right-a801e924-6345-41ac-a7db-9ea02fbf22dc"><path id="vector-a801e924-6345-41ac-a7db-9ea02fbf22dc" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-d21d7dfd-23b9-439b-996a-3a84f60c69fd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d21d7dfd-23b9-439b-996a-3a84f60c69fd">Pfeil nach oben</title><g id="m-chevron-up-f-d21d7dfd-23b9-439b-996a-3a84f60c69fd"><g id="m-chevron-right-f-d21d7dfd-23b9-439b-996a-3a84f60c69fd"><g id="m-chevron-right-d21d7dfd-23b9-439b-996a-3a84f60c69fd"><path id="vector-d21d7dfd-23b9-439b-996a-3a84f60c69fd" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-28fe72ff-d33b-4908-918e-20643c464330" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-28fe72ff-d33b-4908-918e-20643c464330">Pfeil nach unten</title><g id="m-chevron-down-f-28fe72ff-d33b-4908-918e-20643c464330"><g id="m-chevron-right-f-28fe72ff-d33b-4908-918e-20643c464330"><g id="m-chevron-right-28fe72ff-d33b-4908-918e-20643c464330"><path id="vector-28fe72ff-d33b-4908-918e-20643c464330" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5335549596&iu=%2F6032%2FClickcommand%2Fclickcommand" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Partner-Inhalte aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-b05b99e1-90c3-42ff-a6e4-466122ae661b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b05b99e1-90c3-42ff-a6e4-466122ae661b">Pfeil nach oben</title><g id="m-chevron-up-f-b05b99e1-90c3-42ff-a6e4-466122ae661b"><g id="m-chevron-right-f-b05b99e1-90c3-42ff-a6e4-466122ae661b"><g id="m-chevron-right-b05b99e1-90c3-42ff-a6e4-466122ae661b"><path id="vector-b05b99e1-90c3-42ff-a6e4-466122ae661b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-347b40fe-7bb6-4b5f-a4fc-cd0561b7736b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-347b40fe-7bb6-4b5f-a4fc-cd0561b7736b">Pfeil nach unten</title><g id="m-chevron-down-f-347b40fe-7bb6-4b5f-a4fc-cd0561b7736b"><g id="m-chevron-right-f-347b40fe-7bb6-4b5f-a4fc-cd0561b7736b"><g id="m-chevron-right-347b40fe-7bb6-4b5f-a4fc-cd0561b7736b"><path id="vector-347b40fe-7bb6-4b5f-a4fc-cd0561b7736b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5335549596&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Familien stärken">
<span class="block font-sansUI font-normal py-12 px-32">Familien stärken</span>
</a>
</li>
</ul>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Spiele aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-6a3d3a1c-ffe2-4d49-a4f8-9ca45cc4c51c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6a3d3a1c-ffe2-4d49-a4f8-9ca45cc4c51c">Pfeil nach oben</title><g id="m-chevron-up-f-6a3d3a1c-ffe2-4d49-a4f8-9ca45cc4c51c"><g id="m-chevron-right-f-6a3d3a1c-ffe2-4d49-a4f8-9ca45cc4c51c"><g id="m-chevron-right-6a3d3a1c-ffe2-4d49-a4f8-9ca45cc4c51c"><path id="vector-6a3d3a1c-ffe2-4d49-a4f8-9ca45cc4c51c" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-f62c251e-e011-49e5-9b80-453a4d9b4208" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f62c251e-e011-49e5-9b80-453a4d9b4208">Pfeil nach unten</title><g id="m-chevron-down-f-f62c251e-e011-49e5-9b80-453a4d9b4208"><g id="m-chevron-right-f-f62c251e-e011-49e5-9b80-453a4d9b4208"><g id="m-chevron-right-f62c251e-e011-49e5-9b80-453a4d9b4208"><path id="vector-f62c251e-e011-49e5-9b80-453a4d9b4208" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://spiele.spiegel.de/solitaer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Solitaire">
<span class="block font-sansUI font-normal py-12 px-32">Solitaire</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü SPIEGEL-Heft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-babb1bbf-8d24-4043-b528-dce0d3738e77" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-babb1bbf-8d24-4043-b528-dce0d3738e77">Pfeil nach oben</title><g id="m-chevron-up-f-babb1bbf-8d24-4043-b528-dce0d3738e77"><g id="m-chevron-right-f-babb1bbf-8d24-4043-b528-dce0d3738e77"><g id="m-chevron-right-babb1bbf-8d24-4043-b528-dce0d3738e77"><path id="vector-babb1bbf-8d24-4043-b528-dce0d3738e77" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-19e85906-7e02-4869-a596-2a93a5ea4c16" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-19e85906-7e02-4869-a596-2a93a5ea4c16">Pfeil nach unten</title><g id="m-chevron-down-f-19e85906-7e02-4869-a596-2a93a5ea4c16"><g id="m-chevron-right-f-19e85906-7e02-4869-a596-2a93a5ea4c16"><g id="m-chevron-right-19e85906-7e02-4869-a596-2a93a5ea4c16"><path id="vector-19e85906-7e02-4869-a596-2a93a5ea4c16" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Alle Magazine aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-7fb6a49d-1122-444c-bc6e-30cb969f8d79" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7fb6a49d-1122-444c-bc6e-30cb969f8d79">Pfeil nach oben</title><g id="m-chevron-up-f-7fb6a49d-1122-444c-bc6e-30cb969f8d79"><g id="m-chevron-right-f-7fb6a49d-1122-444c-bc6e-30cb969f8d79"><g id="m-chevron-right-7fb6a49d-1122-444c-bc6e-30cb969f8d79"><path id="vector-7fb6a49d-1122-444c-bc6e-30cb969f8d79" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-b58044b3-f5e3-4417-b87a-6931b59114ec" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b58044b3-f5e3-4417-b87a-6931b59114ec">Pfeil nach unten</title><g id="m-chevron-down-f-b58044b3-f5e3-4417-b87a-6931b59114ec"><g id="m-chevron-right-f-b58044b3-f5e3-4417-b87a-6931b59114ec"><g id="m-chevron-right-b58044b3-f5e3-4417-b87a-6931b59114ec"><path id="vector-b58044b3-f5e3-4417-b87a-6931b59114ec" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen/index-2019.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte/index-2019.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/spiegel-tv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-22b00dd8-22ef-41c6-b06f-cc7065a63a55" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-22b00dd8-22ef-41c6-b06f-cc7065a63a55">Pfeil nach rechts</title><g id="m-chevron-right-f-22b00dd8-22ef-41c6-b06f-cc7065a63a55"><g id="m-chevron-right-22b00dd8-22ef-41c6-b06f-cc7065a63a55"><path id="vector-22b00dd8-22ef-41c6-b06f-cc7065a63a55" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel-live.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-392c8a9a-32f6-41f6-b02a-31938e94ed85" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-392c8a9a-32f6-41f6-b02a-31938e94ed85">Pfeil nach rechts</title><g id="m-chevron-right-f-392c8a9a-32f6-41f6-b02a-31938e94ed85"><g id="m-chevron-right-392c8a9a-32f6-41f6-b02a-31938e94ed85"><path id="vector-392c8a9a-32f6-41f6-b02a-31938e94ed85" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-8e5143ba-a8b9-4112-845b-f7051a7eb541" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8e5143ba-a8b9-4112-845b-f7051a7eb541">Pfeil nach rechts</title><g id="m-chevron-right-f-8e5143ba-a8b9-4112-845b-f7051a7eb541"><g id="m-chevron-right-8e5143ba-a8b9-4112-845b-f7051a7eb541"><path id="vector-8e5143ba-a8b9-4112-845b-f7051a7eb541" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-82fb3b65-dda8-4d83-977a-7d8b921043c4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-82fb3b65-dda8-4d83-977a-7d8b921043c4">Pfeil nach rechts</title><g id="m-chevron-right-f-82fb3b65-dda8-4d83-977a-7d8b921043c4"><g id="m-chevron-right-82fb3b65-dda8-4d83-977a-7d8b921043c4"><path id="vector-82fb3b65-dda8-4d83-977a-7d8b921043c4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-aca04964-547c-4e3b-abcf-08496c14907b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-aca04964-547c-4e3b-abcf-08496c14907b">Pfeil nach rechts</title><g id="m-chevron-right-f-aca04964-547c-4e3b-abcf-08496c14907b"><g id="m-chevron-right-aca04964-547c-4e3b-abcf-08496c14907b"><path id="vector-aca04964-547c-4e3b-abcf-08496c14907b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-7faad064-5981-4f50-90e0-4c50af3691af" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7faad064-5981-4f50-90e0-4c50af3691af">Pfeil nach rechts</title><g id="m-chevron-right-f-7faad064-5981-4f50-90e0-4c50af3691af"><g id="m-chevron-right-7faad064-5981-4f50-90e0-4c50af3691af"><path id="vector-7faad064-5981-4f50-90e0-4c50af3691af" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Services aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-a3223af9-036a-4fea-a08f-e2ffcdb8c74b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a3223af9-036a-4fea-a08f-e2ffcdb8c74b">Pfeil nach oben</title><g id="m-chevron-up-f-a3223af9-036a-4fea-a08f-e2ffcdb8c74b"><g id="m-chevron-right-f-a3223af9-036a-4fea-a08f-e2ffcdb8c74b"><g id="m-chevron-right-a3223af9-036a-4fea-a08f-e2ffcdb8c74b"><path id="vector-a3223af9-036a-4fea-a08f-e2ffcdb8c74b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-30439683-b235-4f21-8a9a-e7d274b2b3e7" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-30439683-b235-4f21-8a9a-e7d274b2b3e7">Pfeil nach unten</title><g id="m-chevron-down-f-30439683-b235-4f21-8a9a-e7d274b2b3e7"><g id="m-chevron-right-f-30439683-b235-4f21-8a9a-e7d274b2b3e7"><g id="m-chevron-right-30439683-b235-4f21-8a9a-e7d274b2b3e7"><path id="vector-30439683-b235-4f21-8a9a-e7d274b2b3e7" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/benzinpreise-aktuell-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Benzinpreis">
<span class="block font-sansUI font-normal py-12 px-32">Benzinpreis</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li class="my-16">
<span class="block dotted-line-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-base" target="_blank" title="DER SPIEGEL auf Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-a7630b6c-b290-4563-8034-288c4df45f53" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a7630b6c-b290-4563-8034-288c4df45f53">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">DER SPIEGEL auf Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-base" target="_blank" title="DER SPIEGEL auf Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-3cf77ae5-2134-4b7c-8367-eb6a2e61c333" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3cf77ae5-2134-4b7c-8367-eb6a2e61c333">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">DER SPIEGEL auf Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-base" target="_self" title="Alle Plattformen">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-4b5405b0-7d0d-4571-9f0e-6b230efe20f0" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4b5405b0-7d0d-4571-9f0e-6b230efe20f0">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">Wo Sie uns noch folgen können</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative container mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main data-text-adjust="true" class="z-20 relative">
<article aria-label="AfD-Streit: Wie Parteichef Meuthen von seinen Leuten gedemütigt wurde" class="bg-white shadow" data-area="article">
<header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
AfD-Streit
</span>
<span class="font-slabcdUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight">
<span class="inline-flex align-middle leading-none relative top-px mr-8" data-contains-flags="paid">
<span class="inline-block mr-4" data-conditional-flag="paid"><svg aria-labelledby="title-21c34aec-f4d2-41b4-9d25-cc45a4885eb8" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-21c34aec-f4d2-41b4-9d25-cc45a4885eb8">Icon: Spiegel Plus</title><g id="l-splus-flag-21c34aec-f4d2-41b4-9d25-cc45a4885eb8"><rect id="bg-21c34aec-f4d2-41b4-9d25-cc45a4885eb8" width="20" height="20" rx="1.5" fill="#E64415"/><path id="shape-21c34aec-f4d2-41b4-9d25-cc45a4885eb8" fill-rule="evenodd" clip-rule="evenodd" d="M4 10.684V6.295C4 5.575 4.36 5 5.295 5h3.669c.648 0 1.08.432 1.08 1.151v1.943H8.172v-1.44H5.799v2.303h4.244v4.82c0 .791-.431 1.223-1.295 1.223H5.223C4.36 15 4 14.496 4 13.849v-2.302h1.87v1.798h2.375v-2.662H4z" fill="#fff"/><path id="shape_2-21c34aec-f4d2-41b4-9d25-cc45a4885eb8" d="M13.825 7.8h1.35v2.025H17.2v1.35h-2.025V13.2h-1.35v-2.025H11.8v-1.35h2.025V7.8z" fill="#fff"/></g></svg>
</span>
</span><span class="align-middle">Wie Parteichef Meuthen von seinen Leuten gedemütigt wurde</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
In der AfD tobt ein Machtkampf. Der Vorsitzende soll als Spitzenkandidat für die Bundestagswahl verhindert werden - sogar ein Parteiausschlussverfahren stand im Raum.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark mb-4">
Von
<a class="text-black font-bold border-b border-shade-light hover:border-black" href="https://www.spiegel.de/impressum/autor-67c446b9-0001-0003-0000-000000018273" target="_self" title="Ann-Katrin Müller">
Ann-Katrin Müller</a></div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2020-04-10 15:00:00">10.04.2020, 15:00 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden="true">
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624&#34;}" data-area="feature-bar">
<div class="bg-white dotted-line-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="dotted-line-t flex justify-between items-center">
<ul class="flex">
<li>
<a class="inline-flex items-center text-black pr-12 lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.spiegel.de/" target="_self" title="Home" aria-label="home">
<span class="hidden">Home</span><svg aria-labelledby="title-261df705-704a-48bd-a3b6-bc891a4ef8bd" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-261df705-704a-48bd-a3b6-bc891a4ef8bd">Icon: Startseite</title><path d="M5.5 12.5v10h7v-2.833c0-.645.522-1.167 1.167-1.167h.666c.645 0 1.167.522 1.167 1.167V22.5h7v-10l-8.5-8-8.5 8z" class="stroke-current" stroke-width="1.1"/></svg>
</a>
</li>
<li>
<a class="relative inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" data-component="TalkActivator"><svg aria-labelledby="title-089e120a-1247-4398-b27f-dd533cf33c81" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-089e120a-1247-4398-b27f-dd533cf33c81">Icon: Kommentare</title><g id="xl-comments-089e120a-1247-4398-b27f-dd533cf33c81"><path id="vector-089e120a-1247-4398-b27f-dd533cf33c81" d="M15.643 21.631l-.338.369.338-.369zm5.438 4.985l.338-.369-.338.369zM1 4h26V3H1v1zm26 0v17h1V4h-1zm0 17h-5v1h5v-1zm-6 1v4.432h1V22h-1zm.419 4.247l-5.438-4.984-.675.737 5.437 4.985.676-.738zM15.305 21H1v1h14.306v-1zM1 21V4H0v17h1zm0 0H0a1 1 0 0 0 1 1v-1zm14.981.263a1 1 0 0 0-.675-.263v1l.675-.737zM21 26.432a.25.25 0 0 1 .419-.185l-.676.738A.75.75 0 0 0 22 26.432h-1zM22 21a1 1 0 0 0-1 1h1v-1zm5 0v1a1 1 0 0 0 1-1h-1zm0-17h1a1 1 0 0 0-1-1v1zM1 3a1 1 0 0 0-1 1h1V3z" class="fill-current"/></g></svg>
<span class="absolute inset-0 flex justify-center items-center text-center text-xxs"></span>
</a>
</li>
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624&t=AfD-Streit%3A+Wie+Parteichef+Meuthen+von+seinen+Leuten+gedem%C3%BCtigt+wurde" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="link facebook detached-sharing-window"><svg aria-labelledby="title-f2a73e06-e299-408a-b180-481cff55ccce" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f2a73e06-e299-408a-b180-481cff55ccce">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624&text=AfD-Streit%3A+Wie+Parteichef+Meuthen+von+seinen+Leuten+gedem%C3%BCtigt+wurde&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="link twitter detached-sharing-window"><svg aria-labelledby="title-16677852-4a0c-4d25-ac58-0934f6c8a726" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-16677852-4a0c-4d25-ac58-0934f6c8a726">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=AfD-Streit:%20Wie%20Parteichef%20Meuthen%20von%20seinen%20Leuten%20gedem%C3%BCtigt%20wurde%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624" rel="nofollow" title="E-Mail" data-featurebar-share="link mail"><svg aria-labelledby="title-67fa9457-24f1-4370-b3af-3df55c81db5d" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-67fa9457-24f1-4370-b3af-3df55c81db5d">Icon: Mail</title><g id="xl-mail-67fa9457-24f1-4370-b3af-3df55c81db5d"><path id="rectangle-67fa9457-24f1-4370-b3af-3df55c81db5d" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624&app_id=2309869772" rel="nofollow" title="Facebook Messenger" data-featurebar-share="link messenger" data-not-mobile-hidden><svg aria-labelledby="title-331cf5c8-75ac-46e4-9a66-0a6a33ac79f1" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-331cf5c8-75ac-46e4-9a66-0a6a33ac79f1">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=AfD-Streit%3A+Wie+Parteichef+Meuthen+von+seinen+Leuten+gedem%C3%BCtigt+wurde+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624" rel="nofollow" title="WhatsApp" data-featurebar-share="link whatsapp" data-not-mobile-hidden><svg aria-labelledby="title-065ba394-0db3-426f-833a-23109d9dc23e" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-065ba394-0db3-426f-833a-23109d9dc23e">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-d4097ea8-b197-4d6a-bb4b-45e838044342" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d4097ea8-b197-4d6a-bb4b-45e838044342">Icon: Link</title><g id="xl-copylink-d4097ea8-b197-4d6a-bb4b-45e838044342" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-d4097ea8-b197-4d6a-bb4b-45e838044342" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-d4097ea8-b197-4d6a-bb4b-45e838044342" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-d4097ea8-b197-4d6a-bb4b-45e838044342" d="M10.293 17.707l7.414-7.414"/></g></svg>
</a>
</li>
<li class="dotted-line-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" data-featurebar-share="toggle"><svg aria-labelledby="title-b1732e45-08ef-4c67-90a9-352fedd6aeb8" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b1732e45-08ef-4c67-90a9-352fedd6aeb8">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624&app_id=2309869772" rel="nofollow" title="Facebook Messenger" data-featurebar-share="link messenger">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-9dd1fb67-fafd-4bc4-8565-8c091df5df61" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9dd1fb67-fafd-4bc4-8565-8c091df5df61">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Teilen</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=AfD-Streit%3A+Wie+Parteichef+Meuthen+von+seinen+Leuten+gedem%C3%BCtigt+wurde+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624" rel="nofollow" title="WhatsApp" data-featurebar-share="link whatsapp">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-984fabb1-95ff-4f31-922e-308e9adac9fc" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-984fabb1-95ff-4f31-922e-308e9adac9fc">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">Teilen</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="#" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-6b18f7d5-1d9a-45ca-add8-9571c647b5b2" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6b18f7d5-1d9a-45ca-add8-9571c647b5b2">Icon: Link</title><g id="l-copylink-6b18f7d5-1d9a-45ca-add8-9571c647b5b2" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-6b18f7d5-1d9a-45ca-add8-9571c647b5b2" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-6b18f7d5-1d9a-45ca-add8-9571c647b5b2" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-6b18f7d5-1d9a-45ca-add8-9571c647b5b2" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-settings="{&#34;id&#34;:&#34;cac6d192-cbcb-454e-86f5-4468d99a3fa8&#34;, &#34;zoomable&#34;:true}" class="justify-start lg:px-24">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w948_r1.77_fpx48_fpy45.jpg" srcset="https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w520_r1.77_fpx48_fpy45.jpg 520w, https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w948_r1.77_fpx48_fpy45.jpg 948w" width="948" height="536" sizes="948px" title="&#34;Flügel&#34;-Gegner Meuthen: Warnung für künftige Quertreiber" alt="&#34;Flügel&#34;-Gegner Meuthen: Warnung für künftige Quertreiber">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-9757fbfd-63b3-4b25-9c87-a180f0023229" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9757fbfd-63b3-4b25-9c87-a180f0023229">Icon: vergrößern</title><g id="xl-expand-9757fbfd-63b3-4b25-9c87-a180f0023229" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-9757fbfd-63b3-4b25-9c87-a180f0023229" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-9757fbfd-63b3-4b25-9c87-a180f0023229" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 md:px-24 sm:px-16">
<p><strong>"Flügel"-Gegner Meuthen: </strong>Warnung für künftige Quertreiber</p>
<span class="text-shade-light ml-4"><p>Hermann Bredehorst/ Polaris /Studio X</p></span>
</figcaption>
</figure>
</div><div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p><em>Im Machtkampf der AfD-Führung wurde ein Parteiausschlussverfahren gegen Parteichef Jörg Meuthen ventiliert. Nach SPIEGEL-Informationen wurde bei der Bundesvorstandssitzung am vergangenen Montag eine Beschlussvorlage debattiert, die ein solches Verfahren möglich gemacht hätte. In der "Beschlussvorlage für die Telefonkonferenz" hieß es, Meuthens öffentliche Aufforderungen seien "destruktiv" und "zum Schaden der gesamten Partei" gewesen.</em></p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div tablet mobile desktop lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1 mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p><strong><em>Lesen Sie hier die ganze Geschichte:</em></strong></p><p>Am vergangenen Sonntagabend erreichte die Mitglieder des <a href="https://www.spiegel.de/thema/alternative_fuer_deutschland/">AfD</a>-Bundesvorstands eine E-Mail, die es in sich hatte. Die angehängte "Beschlussvorlage für die Telefonkonferenz" war eine Kampfansage an Parteichef <a href="https://www.spiegel.de/thema/joerg_meuthen/">Jörg Meuthen</a> und damit gegen alle, die sich in jüngster Zeit gegen den völkischen "Flügel" der AfD positioniert hatten.</p><p>Es sei die "vornehmste Aufgabe des Bundesvorstands und seiner beiden Sprecher, alles in ihren Kräften Stehende zu tun, um die Einheit und das Wachstum der Partei zu stärken", hieß es in der Vorlage. Meuthen aber habe das Gegenteil getan.</p><p>Dann folgte eine Sammlung von Meuthens Missetaten in fünf Punkten. Dazu zählte etwa seine Äußerung, nicht alle Mitglieder des "Flügel" stünden komplett auf dem Boden des Grundgesetzes. Der Hauptvorwurf aber war ein Vorschlag aus der Woche zuvor. Meuthen hatte in einem Interview angeregt, den "Flügel" abzuspalten und eine eigene Partei daraus zu gründen. Zuvor hatte zwar der "Flügel" seine Selbstauflösung bekannt gegeben, seine Mitglieder aber sind noch in der Partei.</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Meuthens öffentliche Aufforderungen seien "destruktiv" und "zum Schaden der gesamten Partei" gewesen, hieß es in der Vorlage. Am Ende wurde erneut betont, Meuthen habe der AfD "sehr geschadet".</p>
</div>
<div class="-mt-160 relative" data-component="Paywall" data-area="paywall" data-target-id="paywall">
<div class="h-160 w-full bg-whitePaywall"></div>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16 z-99">
<div class="bg-primary-base text-center">
<span class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 inline-flex items-center lg:w-8/12 md:w-10/12 sm:w-12/12"><svg aria-labelledby="title-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" width="102" height="18" viewBox="0 0 102 18" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838">Spiegel Plus</title><g id="spiegel-plus-mobile-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838"><g id="spiegel-plus-tablet-desktop-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838"><g id="group-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" fill="#fff"><path id="vector-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M1.87 16.982A1.858 1.858 0 0 1 0 15.112v-3.85h3.346v2.914h3.67V9.534H.036V1.871C.036.828.863 0 1.906 0h6.585c1.043 0 1.87.828 1.87 1.87v3.167H7.017V2.842H3.418v3.922h6.98v8.347c0 1.043-.828 1.871-1.871 1.871H1.871z"/><path id="vector_2-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M11.909 16.982V14.14h1.331V2.842H11.91V0h9.93c1.044 0 1.871.828 1.871 1.87v6.333c0 1.044-.828 1.871-1.87 1.871h-5.218v4.066h1.296v2.842h-6.009zm8.455-14.14h-3.742v4.426H20.4V2.842h-.036z"/><path id="vector_3-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M24.97 16.982V14.14h1.33V2.842h-1.33V0h5.972v2.842h-1.296v11.334h1.296v2.842h-5.973v-.036z"/><path id="vector_4-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M32.345 16.982V14.14h1.331V2.842h-1.331V0H43.93v4.93h-3.238V2.841h-3.67v3.85h4.893v2.734h-4.893v4.714h3.67V11.26h3.238v5.721H32.345z"/><path id="vector_5-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M47.564 16.982a1.858 1.858 0 0 1-1.87-1.87V1.87C45.693.828 46.52 0 47.563 0h6.656c1.044 0 1.871.828 1.871 1.87v3.167h-3.346v-2.23h-3.67V14.14h3.67V9.894h-2.159v-2.77h5.541v9.858h-8.563z"/><path id="vector_6-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M57.746 16.982V14.14h1.331V2.842h-1.331V0h11.585v4.93h-3.238V2.841h-3.67v3.85h4.893v2.734h-4.893v4.714h3.67V11.26h3.238v5.721H57.746z"/><path id="vector_7-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" d="M70.914 16.982V14.14h1.332V2.842h-1.332V0h6.08v2.842h-1.367v11.334h3.203V10.47h3.13v6.548H70.914v-.036z"/></g><g id="group_2-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838"><path id="subtract-bc0d1c0d-030a-4d9f-bc21-6f4d09b87838" fill-rule="evenodd" clip-rule="evenodd" d="M85.018 0H102v16.982H85.018V0zm7.88 9.03v5.398h1.187V9.03h5.289V7.95h-5.29V2.555h-1.187V7.95h-5.253v1.08h5.253z" fill="#fff"/></g></g></g></svg>
</span>
</div>
<div class="bg-white border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-slabcdUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16">Gutes Lesen. Mehr verstehen.</h2>
<p class="font-sansUI text-base leading-normal mb-24">Besondere Reportagen, Analysen und Hintergründe zu Themen, die unsere Gesellschaft bewegen – von Reportern aus aller Welt.</p>
<p class="font-sansUI text-base leading-normal mb-24">Ihre Vorteile mit SPIEGEL+:</p>
<ul class="lg:mb-32 md:mb-32 sm:mb-24">
<li class="flex items-center mb-24">
<span class="mr-16 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center sm:flex-shrink-0"><svg aria-labelledby="title-9665e8f7-abd4-4c4d-92c0-baa95dc6518b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9665e8f7-abd4-4c4d-92c0-baa95dc6518b">Icon: Check</title><g id="m-checkbox-f-9665e8f7-abd4-4c4d-92c0-baa95dc6518b"><path id="check-9665e8f7-abd4-4c4d-92c0-baa95dc6518b" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div class="lg:flex md:flex" data-app-hidden>
<h3 class="text-base font-bold font-sansUI leading-normal mr-6">Unbeschränkter Zugang</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">zu allen Inhalten auf all Ihren Geräten</p>
</div>
<div class="lg:flex md:flex sm:w-full" data-not-app-hidden>
<h3 class="text-base font-bold font-sansUI leading-normal mr-6">Exklusive Inhalte</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">aus dem wöchentlichen Magazin</p>
</div>
</li>
<li class="flex items-center mb-24">
<span class="mr-16 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center sm:flex-shrink-0"><svg aria-labelledby="title-8d11b492-09f8-4e94-bc9d-e3c073b66b6c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8d11b492-09f8-4e94-bc9d-e3c073b66b6c">Icon: Check</title><g id="m-checkbox-f-8d11b492-09f8-4e94-bc9d-e3c073b66b6c"><path id="check-8d11b492-09f8-4e94-bc9d-e3c073b66b6c" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div class="lg:flex md:flex" data-app-hidden>
<h3 class="text-base font-bold font-sansUI leading-normal mr-6">Inklusive digitaler Ausgabe</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">des wöchentlichen Magazins</p>
</div>
<div class="lg:flex md:flex sm:w-full" data-not-app-hidden>
<h3 class="text-base font-bold font-sansUI leading-normal mr-6">Flexible Laufzeit</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">jederzeit kündbar</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-16 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center sm:flex-shrink-0"><svg aria-labelledby="title-f0e22adc-f5bc-4cec-b8c9-3561c937ab06" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f0e22adc-f5bc-4cec-b8c9-3561c937ab06">Icon: Check</title><g id="m-checkbox-f-f0e22adc-f5bc-4cec-b8c9-3561c937ab06"><path id="check-f0e22adc-f5bc-4cec-b8c9-3561c937ab06" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div class="lg:flex md:flex" data-app-hidden>
<h3 class="whitespace-no-wrap text-base font-bold font-sansUI leading-normal mr-6">Flexible Laufzeit</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">jederzeit online kündbar</p>
</div>
<div class="lg:flex md:flex sm:w-full" data-not-app-hidden>
<h3 class="whitespace-no-wrap text-base font-bold font-sansUI leading-normal mr-6">Ein Preis</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">nur € 19,99 pro Monat</p>
</div>
</li>
</ul>
<div>
<a href="https://abo.spiegel.de/de/c/spiegelplus?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624" title="Jetzt Gratismonat beginnen" class="mr-24 sm:mb-16 leading-normal font-bold bg-primary-base lg:inline-block md:inline-block sm:inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;plus&#34;}}">
<span class="flex">
<span class="relative bottom-px" data-app-hidden>Jetzt Gratismonat beginnen</span>
<span class="relative bottom-px" data-not-app-hidden>Jetzt kaufen</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-bbbf57da-0089-4fd1-8611-ad3678e8071c" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bbbf57da-0089-4fd1-8611-ad3678e8071c">Pfeil nach rechts</title><g id="s-chevron-right-f-bbbf57da-0089-4fd1-8611-ad3678e8071c"><g id="s-chevron-right-bbbf57da-0089-4fd1-8611-ad3678e8071c"><path id="vector-bbbf57da-0089-4fd1-8611-ad3678e8071c" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624" title="Jetzt anmelden" class="leading-normal font-bold bg-white lg:inline-block md:inline-block sm:inline-block text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-16 pr-12 py-12 text-s rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Jetzt anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-c4c76482-ce28-4934-9baf-5751ec00d837" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c4c76482-ce28-4934-9baf-5751ec00d837">Pfeil nach rechts</title><g id="s-chevron-right-f-c4c76482-ce28-4934-9baf-5751ec00d837"><g id="s-chevron-right-c4c76482-ce28-4934-9baf-5751ec00d837"><path id="vector-c4c76482-ce28-4934-9baf-5751ec00d837" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</div>
<div class="hidden lg:mt-32 md:mt-32 sm:mt-24" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}" data-paywall-el="ios-disclaimer">
<button class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-paywall-el="restore" data-area="paywall-restore-button">iTunes-Abo wiederherstellen</button>
<p class="lg:mt-24 md:mt-24 sm:mt-16 font-sansUI text-base text-shade-dark">
SPIEGEL+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um
einen Monat zum Preis von zurzeit 19,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um SPIEGEL+ außerhalb
dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere
<a href="https://www.spiegel.de/nutzungsbedingungen" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal">
Allgemeinen Geschäftsbedingungen
</a>
und
<a href="https://www.spiegel.de/datenschutz-spiegel" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal">
Datenschutzerklärung
</a>.
</p>
</div>
</div>
</div>
</div>
<div>
</div>
</section>
<div class="dotted-line-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-0ce28549-2430-4618-b5fa-2b090b823396" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0ce28549-2430-4618-b5fa-2b090b823396">Pfeil nach rechts</title><g id="s-chevron-right-f-0ce28549-2430-4618-b5fa-2b090b823396"><g id="s-chevron-right-0ce28549-2430-4618-b5fa-2b090b823396"><path id="vector-0ce28549-2430-4618-b5fa-2b090b823396" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<div class="ml-auto">
<a href="https://www.spiegel.de/kontakt?betreff=Wie+Parteichef+Meuthen+von+seinen+Leuten+gedem%C3%BCtigt+wurde&channel=Politik&id=00000000-0002-0001-0000-000170435624" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;articleType&#34;:&#34;default&#34;,&#34;canonicalUrl&#34;:&#34;https://www.spiegel.de/politik/deutschland/afd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624&#34;,&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;plus&#34;:true}"></aside>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4">
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" class="text-white hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg aria-labelledby="title-7789445a-99f0-40c7-bdc5-ac08f062eb3e" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7789445a-99f0-40c7-bdc5-ac08f062eb3e">Pfeil nach rechts</title><g id="s-chevron-right-f-7789445a-99f0-40c7-bdc5-ac08f062eb3e"><g id="s-chevron-right-7789445a-99f0-40c7-bdc5-ac08f062eb3e"><path id="vector-7789445a-99f0-40c7-bdc5-ac08f062eb3e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="flex mt-24 lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI" data-component="ElementSlider">
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-24 md:ml-24 sm:ml-16 lg:mr-40 md:mr-32 sm:mr-48 lg:mb-48 md:mb-48 sm:mb-18 lg:pr-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="prevEl"><svg aria-labelledby="title-3d00a32e-f64a-4967-b12c-b19404680309" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3d00a32e-f64a-4967-b12c-b19404680309">Pfeil nach links</title><g id="l-chevron-left-f-3d00a32e-f64a-4967-b12c-b19404680309"><g id="l-chevron-right-f-3d00a32e-f64a-4967-b12c-b19404680309"><g id="l-chevron-right-3d00a32e-f64a-4967-b12c-b19404680309"><path id="vector-3d00a32e-f64a-4967-b12c-b19404680309" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden swiper-container-initialized swiper-container-horizontal">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Trivial Pursuit">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Trivial Pursuit</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/" title="Solitaire" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Solitaire">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Solitaire</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/" title="Sudoku" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoku">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoku</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/" title="Mahjong" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Mahjong">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Mahjong</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/" title="Exchange" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Exchange">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Exchange</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/" title="Bubbles" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubbles_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Bubbles">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Bubbles</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/" title="Sudoken" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoken">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoken</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/" title="Fibonacci" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Fibonacci">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Fibonacci</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/" title="Power Of 2" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_power-of-2_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Power Of 2">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Power Of 2</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/" title="Street" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Street">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Street</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/" title="Doppel" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Doppel">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Doppel</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/" title="Wortblitz" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wortblitz">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wortblitz</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/" title="Gumblast" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Gumblast">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Gumblast</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/" title="Wimmelbild" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wimmelbild">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wimmelbild</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/" title="Rushtower" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Rushtower">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Rushtower</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/" title="Skiracer" target="_self" rel="nofollow" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Skiracer">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Skiracer</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-40 md:ml-32 sm:ml-48 lg:mr-24 md:mr-24 sm:mr-16 lg:mb-48 md:mb-48 sm:mb-18 lg:pl-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="nextEl"><svg aria-labelledby="title-df3fdde3-09bd-4cc5-a723-cf279b4176f8" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-df3fdde3-09bd-4cc5-a723-cf279b4176f8">Pfeil nach rechts</title><g id="l-chevron-right-f-df3fdde3-09bd-4cc5-a723-cf279b4176f8"><g id="l-chevron-right-df3fdde3-09bd-4cc5-a723-cf279b4176f8"><path id="vector-df3fdde3-09bd-4cc5-a723-cf279b4176f8" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow dotted-line-b-shade-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/otto" target="_self" title="Täglich neue OTTO Gutscheincodes">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5df76b5e4e2a1.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Täglich neue OTTO Gutscheincodes" alt="Täglich neue OTTO Gutscheincodes">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Täglich neue OTTO Gutscheincodes
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c59a1eab39e1.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO" alt="OTTO">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/lidl" target="_self" title="Mit Lidl Gutscheincodes sparen">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5df76b6d9409f.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Mit Lidl Gutscheincodes sparen" alt="Mit Lidl Gutscheincodes sparen">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Mit Lidl Gutscheincodes sparen
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5b509347bc65a.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Lidl" alt="Lidl">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/thalia" target="_self" title="Jetzt Thalia Gutscheine sichern">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5df76c637f8de.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Jetzt Thalia Gutscheine sichern" alt="Jetzt Thalia Gutscheine sichern">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Jetzt Thalia Gutscheine sichern
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5e68ece59f04e.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Thalia" alt="Thalia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/tchibo-shop" target="_self" title="Tchibo Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5df76c4d7e74a.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Tchibo Gutscheine" alt="Tchibo Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Tchibo Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c2f1e870c6da.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Tchibo" alt="Tchibo">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c71f4a97-c0de-499e-a3c0-a7d663c61748" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c71f4a97-c0de-499e-a3c0-a7d663c61748">Pfeil nach oben</title><g id="s-chevron-up-f-c71f4a97-c0de-499e-a3c0-a7d663c61748"><g id="s-chevron-right-f-c71f4a97-c0de-499e-a3c0-a7d663c61748"><g id="s-chevron-right-c71f4a97-c0de-499e-a3c0-a7d663c61748"><path id="vector-c71f4a97-c0de-499e-a3c0-a7d663c61748" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-bf10ff39-fe0b-4d7a-9527-1d7cdda35a6f" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bf10ff39-fe0b-4d7a-9527-1d7cdda35a6f">Pfeil nach unten</title><g id="s-chevron-down-f-bf10ff39-fe0b-4d7a-9527-1d7cdda35a6f"><g id="s-chevron-right-f-bf10ff39-fe0b-4d7a-9527-1d7cdda35a6f"><g id="s-chevron-right-bf10ff39-fe0b-4d7a-9527-1d7cdda35a6f"><path id="vector-bf10ff39-fe0b-4d7a-9527-1d7cdda35a6f" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/auto/aktuell/benzinpreise-aktuell-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" target="_self" title="Benzinpreis" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Benzinpreis</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-227d5daf-3d80-4601-9231-bad59d2ae025" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-227d5daf-3d80-4601-9231-bad59d2ae025">Pfeil nach oben</title><g id="s-chevron-up-f-227d5daf-3d80-4601-9231-bad59d2ae025"><g id="s-chevron-right-f-227d5daf-3d80-4601-9231-bad59d2ae025"><g id="s-chevron-right-227d5daf-3d80-4601-9231-bad59d2ae025"><path id="vector-227d5daf-3d80-4601-9231-bad59d2ae025" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-4bca2147-af2c-4552-8fdb-9a0ec25053de" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4bca2147-af2c-4552-8fdb-9a0ec25053de">Pfeil nach unten</title><g id="s-chevron-down-f-4bca2147-af2c-4552-8fdb-9a0ec25053de"><g id="s-chevron-right-f-4bca2147-af2c-4552-8fdb-9a0ec25053de"><g id="s-chevron-right-4bca2147-af2c-4552-8fdb-9a0ec25053de"><path id="vector-4bca2147-af2c-4552-8fdb-9a0ec25053de" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" target="_self" title="Uni-Tools" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Uni-Tools</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ea4c2a7c-8f95-4fae-8a9e-605a1c8d707f" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ea4c2a7c-8f95-4fae-8a9e-605a1c8d707f">Pfeil nach oben</title><g id="s-chevron-up-f-ea4c2a7c-8f95-4fae-8a9e-605a1c8d707f"><g id="s-chevron-right-f-ea4c2a7c-8f95-4fae-8a9e-605a1c8d707f"><g id="s-chevron-right-ea4c2a7c-8f95-4fae-8a9e-605a1c8d707f"><path id="vector-ea4c2a7c-8f95-4fae-8a9e-605a1c8d707f" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-0f5b9395-5c86-48f5-a060-9f8ad4792a2d" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0f5b9395-5c86-48f5-a060-9f8ad4792a2d">Pfeil nach unten</title><g id="s-chevron-down-f-0f5b9395-5c86-48f5-a060-9f8ad4792a2d"><g id="s-chevron-right-f-0f5b9395-5c86-48f5-a060-9f8ad4792a2d"><g id="s-chevron-right-0f5b9395-5c86-48f5-a060-9f8ad4792a2d"><path id="vector-0f5b9395-5c86-48f5-a060-9f8ad4792a2d" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-12ea8643-16bf-4fb0-8996-c4efaf04da92" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-12ea8643-16bf-4fb0-8996-c4efaf04da92">Pfeil nach oben</title><g id="s-chevron-up-f-12ea8643-16bf-4fb0-8996-c4efaf04da92"><g id="s-chevron-right-f-12ea8643-16bf-4fb0-8996-c4efaf04da92"><g id="s-chevron-right-12ea8643-16bf-4fb0-8996-c4efaf04da92"><path id="vector-12ea8643-16bf-4fb0-8996-c4efaf04da92" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-a76badb4-075a-4ea5-a3d9-ed14bb753ac2" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a76badb4-075a-4ea5-a3d9-ed14bb753ac2">Pfeil nach unten</title><g id="s-chevron-down-f-a76badb4-075a-4ea5-a3d9-ed14bb753ac2"><g id="s-chevron-right-f-a76badb4-075a-4ea5-a3d9-ed14bb753ac2"><g id="s-chevron-right-a76badb4-075a-4ea5-a3d9-ed14bb753ac2"><path id="vector-a76badb4-075a-4ea5-a3d9-ed14bb753ac2" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://sportwetten.spiegel.de/" target="_self" title="Sportwetten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Sportwetten</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://www.amazon.de/b?ie=UTF8&node=2478999031&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mb-24">
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://spiele.spiegel.de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazyload flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-settings="{&#34;loadLazy&#34;:true}" data-component="ElementSlider">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-0ad9fc2b-54ca-4bd5-978e-0a4a09227bf8" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0ad9fc2b-54ca-4bd5-978e-0a4a09227bf8">Pfeil nach links</title><g id="l-chevron-left-f-0ad9fc2b-54ca-4bd5-978e-0a4a09227bf8"><g id="l-chevron-right-f-0ad9fc2b-54ca-4bd5-978e-0a4a09227bf8"><g id="l-chevron-right-0ad9fc2b-54ca-4bd5-978e-0a4a09227bf8"><path id="vector-0ad9fc2b-54ca-4bd5-978e-0a4a09227bf8" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/" target="_blank" class="relative block min-h-full text-white" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/2ce3e686-9ba2-4e32-8b5d-9bb200cd45dd_w136_r0.75_fpx50_fpy37.86.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/2ce3e686-9ba2-4e32-8b5d-9bb200cd45dd_w136_r0.75_fpx50_fpy37.86.jpg 1x, https://cdn.prod.www.spiegel.de/images/2ce3e686-9ba2-4e32-8b5d-9bb200cd45dd_w272_r0.75_fpx50_fpy37.86.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL LESEZEICHEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg 1x, https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w272_r0.75_fpx44.99_fpy65.21.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w136_r0.75_fpx44.94_fpy65.87.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w136_r0.75_fpx44.94_fpy65.87.jpg 1x, https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w272_r0.75_fpx44.94_fpy65.87.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Dein SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/SP/2019/55/" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL CHRONIK" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w136_r0.75_fpx50_fpy48.13.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w136_r0.75_fpx50_fpy48.13.jpg 1x, https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w272_r0.75_fpx50_fpy48.13.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL CHRONIK</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL GESCHICHTE</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-27b047a2-cc38-4e1a-a596-c3811a44ba48" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-27b047a2-cc38-4e1a-a596-c3811a44ba48">Pfeil nach rechts</title><g id="l-chevron-right-f-27b047a2-cc38-4e1a-a596-c3811a44ba48"><g id="l-chevron-right-27b047a2-cc38-4e1a-a596-c3811a44ba48"><path id="vector-27b047a2-cc38-4e1a-a596-c3811a44ba48" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 lg:px-24 md:pt-32 md:px-24 sm:pt-32 sm:px-16" data-area="spiegel-group">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.bento.de/" target="_blank" title="bento" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">bento</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business Manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business Manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
<div class="flex-grow dotted-line-b-shade-light h-px my-24"></div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_blank" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-f6af80c1-e3c0-4117-ace3-07647f2d552f" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f6af80c1-e3c0-4117-ace3-07647f2d552f">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
<span class="ml-8">Twitter</span>
</a>
<a href="https://www.facebook.com/DerSpiegel" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-c95946c8-c638-4228-b996-3172e596efc1" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c95946c8-c638-4228-b996-3172e596efc1">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
<span class="ml-8">Facebook</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-186ce4f9-520d-43c2-b49d-1b560d869d71" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-186ce4f9-520d-43c2-b49d-1b560d869d71">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8">Wo Sie uns noch folgen können</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;:&#34;cac6d192-cbcb-454e-86f5-4468d99a3fa8&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay">
<div data-zoom-backdrop class="flex items-center h-screen bg-black-none">
<div class="relative flex-grow flex justify-start relative">
<span class="block overflow-hidden max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(133.3548387096774% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1600_r0.7498790517658442_fpx48_fpy45.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="2134" sizes="1600px" data-srcset="https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w380_r0.7498790517658442_fpx48_fpy45.jpg 380w, https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1012_r0.7498790517658442_fpx48_fpy45.jpg 1012w, https://cdn.prod.www.spiegel.de/images/cac6d192-cbcb-454e-86f5-4468d99a3fa8_w1600_r0.7498790517658442_fpx48_fpy45.jpg 1600w" title="Germany's AfD party rally in Cottbus" alt="Germany's AfD party rally in Cottbus">
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<a href="#" aria-label="Bild schließen" data-zoom-close class="z-30 fixed top-0 right-0 flex p-8 lg:mt-16 lg:right-16 md:mt-16 md:right-16 sm:mt-8 sm:right-8 bg-black-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-47b86101-3bb3-414d-8801-8747129af468" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-47b86101-3bb3-414d-8801-8747129af468">Icon: schließen</title><g id="xl-close-47b86101-3bb3-414d-8801-8747129af468"><path id="vector-47b86101-3bb3-414d-8801-8747129af468" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</a>
</div>
<div class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p><strong>"Flügel"-Gegner Meuthen: </strong>Warnung für künftige Quertreiber</p>
<span class="font-sansUI text-s text-shade-base leading-normal ml-4">
<p>Hermann Bredehorst/ Polaris /Studio X</p>
</span>
</div>
</div>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div class="flex bg-white sm:sticky sm:top-0 z-10">
<div class="z-20 w-full bg-white sm:pb-16 sm:sticky" data-app-headerbar-offset data-block-el="title">
<div class="lg:pt-32 md:pt-32 sm:pt-16" data-area="title-sidebar">
<div class="font-slabcdUI font-extrabold text-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung</div>
</div>
</div>
<button data-talk-drawer-el="close" aria-label="Kommentare schließen" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus"><svg aria-labelledby="title-3cbedc0e-8c04-4a2d-9ab8-554b40647a0a" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3cbedc0e-8c04-4a2d-9ab8-554b40647a0a">Icon: schließen</title><g id="l-close-3cbedc0e-8c04-4a2d-9ab8-554b40647a0a"><path id="vector-3cbedc0e-8c04-4a2d-9ab8-554b40647a0a" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</button>
</div>
<div class="dotted-line h-16 mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fafd-wie-parteichef-joerg-meuthen-von-seinen-leuten-gedemuetigt-wurde-a-00000000-0002-0001-0000-000170435624%23kommentare" class="leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker active:bg-primary-dark disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-a0468880-58bc-4349-bcdc-4de6b82de7bd" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a0468880-58bc-4349-bcdc-4de6b82de7bd">Pfeil nach rechts</title><g id="s-chevron-right-f-a0468880-58bc-4349-bcdc-4de6b82de7bd"><g id="s-chevron-right-a0468880-58bc-4349-bcdc-4de6b82de7bd"><path id="vector-a0468880-58bc-4349-bcdc-4de6b82de7bd" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<div class="dotted-line h-16 mt-16"></div>
</div>
<div class="Talk lazyload" data-component="Talk" data-settings="{&#34;baseURL&#34;: &#34;https://prod.talk.spiegel.de/&#34;,&#34;articleId&#34;: &#34;00000000-0002-0001-0000-000170435624&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
</section>
</div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script src="https://cdn.prod.www.spiegel.de/public/spon/generated/vendors.915a73b7bd1c9f7f61a5.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/spon/generated/web/js/index.5dcc7ef5f4cf71be8173.js"></script>
<script src="//assets.adobedtm.com/launch-ENd63cd063bc184946bf26f6f38bb5c4ed.min.js" async></script>
</body>
</html>