<!doctype html><html lang="de">
<head>
<title>Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/json/manifest.json">
<meta name="theme-color" content="#e64415" media="(prefers-color-scheme: light)">
<meta name="theme-color" content="#D03D12" media="(prefers-color-scheme: dark)">
<meta name="google-site-verification" content="lwpSnwoyvMkHS9nHmLBZuYOashAHfooOHSHeA_KS7ek">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="DER SPIEGEL">
<meta name="date" content="2022-06-19T17:20:19+02:00">
<meta name="last-modified" content="2022-06-19T17:20:19+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="»Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«, warnt der Bundesgesundheitsminister. Doch Patientenschützer kritisieren, die Politik mache Heimen keine Vorschriften, um Bewohner vor heißen Räumen zu bewahren.">
<meta name="news_keywords" content="Politik, Deutschland, Pflege">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen">
<meta name="twitter:creator" content="@derspiegel">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1280_r1.77_fpx52.65_fpy46.98.jpg">
<meta property="og:title" content="Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1280_r1.77_fpx52.65_fpy46.98.jpg">
<meta property="og:description" content="»Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«, warnt der Bundesgesundheitsminister. Doch Patientenschützer kritisieren, die Politik mache Heimen keine Vorschriften, um Bewohner vor heißen Räumen zu bewahren.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politik","author":{"@type":"Organization","name":"DER SPIEGEL"},"dateCreated":"2022-06-19T17:20:19+02:00","dateModified":"2022-06-19T17:20:19+02:00","datePublished":"2022-06-19T17:20:19+02:00","headline":"»Schutzlos den hohen Temperaturen ausgesetzt«: Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen","image":["https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1200_r1.77_fpx52.65_fpy46.98.jpg","https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1200_r1.33_fpx52.65_fpy46.98.jpg","https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1200_r1_fpx52.65_fpy46.98.jpg"],"isAccessibleForFree":true,"keywords":["Pflege","Deutschland"],"mainEntityOfPage":"https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a","name":"a-1769b410-75fb-4e92-b1fb-e491a6bea33a","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w180_r1.77_fpx52.65_fpy46.98.jpg","https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w180_r1.33_fpx52.65_fpy46.98.jpg","https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w180_r1_fpx52.65_fpy46.98.jpg"],"url":"https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/","@type":"WebPage","name":"Politik"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/deutschland/","@type":"WebPage","name":"Deutschland"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a","image":"https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1200_r1.77_fpx52.65_fpy46.98.jpg","name":"Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen"},"position":4}]}
]
</script>
<link rel="preconnect" href="https://cdn.prod.www.spiegel.de">
<link rel="dns-prefetch" href="https://cdn.prod.www.spiegel.de">
<link rel="preconnect" href="https://sp-spiegel-de.spiegel.de">
<link rel="dns-prefetch" href="https://sp-spiegel-de.spiegel.de">
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a">
<link rel="amphtml" href="https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a-amp">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.27e5154f1aac0938c35ce164acec8cc0.css" as="style">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.499c6527271353f018b3.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.141f2505469acabbc55b.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.19347d0c0591b7a75e26.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.cb985360ea9fd1868166.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifDisplayUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik" href="https://www.spiegel.de/politik/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Deutschland" href="https://www.spiegel.de/politik/deutschland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Politik - Pflege" href="https://www.spiegel.de/thema/pflege/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.27e5154f1aac0938c35ce164acec8cc0.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-md.3f8cc4582de61a2a7903.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-lg.2f4dc4f4461fd911bed0.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-sm.a7c94124ba43347d3f9c.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>
        if (window.androidBridge || window.iosBridge) {
            var match, minVersion = null, version = {};
            if (window.androidBridge) {
                var ua = navigator.userAgent.toLowerCase();
                    match = ua.match(/android\s(\d+).?(\d+)?.?(\d+)?/);
                    minVersion = {major: 5, minor: 0, build: 0};
                } else if (window.iosBridge) {
                match = navigator.userAgent.match(/OS\s(\d+)_?(\d+)?_?(\d+)?/);
                    minVersion = {major: 0, minor: 0, build: 0};
                }
            version.major = match && match[1] ? parseInt(match[1], 10) : 0;
            version.minor = match && match[2] ? parseInt(match[2], 10) : 0;
            version.build = match && match[3] ? parseInt(match[3], 10) : 0;
            var isOSSupported = version.major >= minVersion.major;
            if (version.major === minVersion.major) {
                isOSSupported = version.minor >= minVersion.minor;
            }
            if (version.major === minVersion.major && version.minor === minVersion.minor) {
                isOSSupported = version.build >= minVersion.build;
            }
            if (!isOSSupported) {
                window.location.replace('https://www.spiegel.de/app-update');
            }
        } else {
            var isBrowserSupported = window.CSS && window.CSS.supports('color', 'var(--primary)')
            if (!isBrowserSupported) {
                window.location.replace('https://www.spiegel.de/browser-update');
            }
        }
    </script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.499c6527271353f018b3.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.141f2505469acabbc55b.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest dark:bg-black text-black dark:text-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article">
<div class="OffsetContainer flex justify-end relative">
<span class="relative w-full relative">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest dark:bg-black bg-white dark:bg-dm-shade-darkest font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
</span>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base dark:bg-dm-primary-base top-0 w-full z-10 pointer-events-auto" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base dark:bg-dm-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden text-white">
<span class="flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg id="spon-spiegel-mobile" width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="spiegel-mobile-847eb6ef-4db0-429f-b2bd-139ec58bc5c2" clip-path="url(#clip0-847eb6ef-4db0-429f-b2bd-139ec58bc5c2)">
        <g id="der-spiegel-tablet-desktop-847eb6ef-4db0-429f-b2bd-139ec58bc5c2">
            <g id="logo-847eb6ef-4db0-429f-b2bd-139ec58bc5c2" fill="#fff">
                <path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/>
            </g>
        </g>
    </g>
    <defs>
        <clipPath id="clip0-847eb6ef-4db0-429f-b2bd-139ec58bc5c2">
            <path fill="#fff" d="M0 0h74v15H0z"/>
        </clipPath>
    </defs>
</svg>
</span>
<span class="block leading-none sm:hidden"><svg id="spon-spiegel-tablet-desktop" width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/>
</svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="relative mr-auto ml-4 mt-2 text-white overflow-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-nowrap">
Politik
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-gradient-to-l from-primary-base dark:from-dm-primary-base w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2 ml-6">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abonnement" class="font-bold bg-primary-base dark:bg-dm-primary-base inline-block text-white font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b">Abonnement</span>
<span class="lg:hidden md:hidden border-b">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="sm:hidden font-bold bg-white inline-block disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base dark:text-dm-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-sara-link="gruppenkonto" data-logged-in-hidden title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg id="spon-chevron-right-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-14ed81d6-474e-4c99-83ae-83ce4663a08e">
        <g id="s-chevron-right-14ed81d6-474e-4c99-83ae-83ce4663a08e">
            <path id="vector-14ed81d6-474e-4c99-83ae-83ce4663a08e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base dark:text-dm-primary-base hover:opacity-distinct" data-not-logged-in-hidden title="Für Mich"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-77a26a71-6ffd-4f80-9420-2148b169eca4" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-77a26a71-6ffd-4f80-9420-2148b169eca4)"/>
</svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white dark:text-shade-lightest leading-none outline-focus" data-headerbar-el="menuActivator" data-sara-click-el="button">
<span class="sr-only">Menü öffnen</span><svg id="spon-menu-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-menu-0d499347-0fc0-47be-8b27-0ddef6515e7e" stroke-width="1.3" stroke-linecap="round">
        <path id="line-0d499347-0fc0-47be-8b27-0ddef6515e7e" d="M19.35 6.65H4.65"/>
        <path id="line_2-0d499347-0fc0-47be-8b27-0ddef6515e7e" d="M19.35 11.65H4.65"/>
        <path id="line_3-0d499347-0fc0-47be-8b27-0ddef6515e7e" d="M19.35 16.65H4.65"/>
    </g>
</svg>
</button>
</div>
</div>
<div class="absolute inset-x-0" data-notification-el="container" data-notification-position="default"></div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white dark:bg-dm-shade-darkest shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M4.5 10.5v9h6v-3a1 1 0 011-1h1a1 1 0 011 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/>
</svg>
<span class="hidden">News</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/schlagzeilen/" target="_self" title="Ticker" aria-label="Ticker" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="12" r="8.5" class="stroke-current"/>
    <path d="M11.5 7.5v5h4" class="stroke-current" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
<span class="hidden">Ticker</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/spiegel/" target="_self" title="Magazin" aria-label="Magazin" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg class="fill-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M9 10.444v4.326h4.214v2.624h-2.357V15.62H9v2.269c0 .638.357 1.135 1.214 1.135h3.5c.857 0 1.286-.426 1.286-1.206v-4.751h-4.214v-2.27h2.357v1.419H15v-1.915c0-.709-.429-1.135-1.071-1.135h-3.643C9.357 9.167 9 9.735 9 10.444z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z"/>
</svg>
<span class="hidden">Magazin</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
    <path d="M7.106 15.911v4.606a4.605 4.605 0 110-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 100-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-2e5a89da-4cd2-4164-9ae7-de5dcd100909" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-2e5a89da-4cd2-4164-9ae7-de5dcd100909)"/>
</svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white dark:bg-dm-shade-darkest w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true,&#34;updateId&#34;:&#34;c0aee75c-489e-4abc-ae80-d0d27a55b76e&#34;}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white dark:bg-dm-shade-darkest">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black dark:text-shade-lightest text-black dark:text-shade-lightest text-s p-16 outline-focus" data-navbar-el="menuActivator" data-sara-click-el="button">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg width="24" height="24"><use xlink:href="#spon-menu-l"/></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 py-18 text-center cursor-pointer"><svg id="spon-chevron-left-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-left-f-65a4600c-48c7-4acf-abe2-f186a33838f9">
        <g id="s-chevron-right-f-65a4600c-48c7-4acf-abe2-f186a33838f9">
            <g id="s-chevron-right-65a4600c-48c7-4acf-abe2-f186a33838f9">
                <path id="vector-65a4600c-48c7-4acf-abe2-f186a33838f9" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="bg-gradient-to-r from-white dark:from-dm-shade-darkest w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper flex items-center flex-grow relative overflow-hidden h-full bottom-negative">
<ul class="flex items-center lg:h-56 md:h-56 sm:h-40 relative bottom-px swiper-wrapper">
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full pl-16 px-4">
<span class="border-b whitespace-nowrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg id="spon-chevron-right-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-dfa1f668-7ac2-4531-8add-f0190b316092">
        <path id="vector-dfa1f668-7ac2-4531-8add-f0190b316092" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/" target="_self" title="Politik" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Politik
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/politik/deutschland/" target="_self" title="Deutschland" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Deutschland
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/pflege/" target="_self" title="Pflege" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Pflege
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-nowrap inline-block text-black dark:text-shade-lightest text-s pl-4 pr-16 pb-px">
Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-gradient-to-l from-white dark:from-dm-shade-darkest w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div data-component="SearchActivator" data-settings="{&#34;updateId&#34;:&#34;c0aee75c-489e-4abc-ae80-d0d27a55b76e&#34;}" class="relative sm:hidden flex-none transition-all duration-300 ease-in-out w-56 h-40" data-app-hidden>
<form data-searchactivator-el="form" action="https://www.spiegel.de/suche/" role="search" class="transition-all duration-300 ease-in-out opacity-none">
<div class="inline-flex flex-col ml-16 pr-20 w-full" data-searchactivator-el="input">
<div class="group relative flex flex-col">
<input id="search-input-field" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." class="peer appearance-none rounded placeholder-shade-base dark:disabled:placeholder-shade-dark outline-focus disabled:cursor-not-allowed pl-12 pr-48 h-40 font-sansUI leading-normal text-black dark:text-shade-lightest text-s bg-white dark:bg-shade-darkest dark:disabled:bg-dm-shade-darkest border border-shade-base hover:border-black disabled:border-shade-lighter dark:border-shade-light dark:hover:border-shade-lightest dark:disabled:border-shade-dark autofill:transition-colors autofill:duration-max">
<span class="absolute top-0 bottom-0 right-0 pr-12 pointer-events-none flex items-center text-shade-darker dark:text-shade-lightest group-hover:text-shade-darkest dark:group-hover:text-shade-lightest peer-disabled:text-shade-base dark:peer-disabled:text-shade-dark" data-input-el="icon"><svg id="spon-search-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-search-4952918a-41ff-4442-9161-259efd90d67c">
        <g id="group-4952918a-41ff-4442-9161-259efd90d67c" stroke-width="1.3">
            <circle id="ellipse-4952918a-41ff-4442-9161-259efd90d67c" cx="10" cy="11" r="5.35"/>
            <path id="vector-4952918a-41ff-4442-9161-259efd90d67c" d="M14 15l4.5 4.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</div>
</div>
<button class="hidden absolute top-0 right-4 bottom-0 w-48" title="Suche starten" data-searchactivator-el="submit" data-sara-click-el="button">
<span class="sr-only">Suche starten</span>
</button>
</form>
<button class="absolute top-0 bottom-0 right-0 focus-outline flex items-center text-black dark:text-shade-lightest text-s px-16 transition-opacity duration-300 ease-in-out" data-searchactivator-el="toggle" data-sara-click-el="button">
<span class="sr-only">Suche öffnen</span><svg width="24" height="24"><use xlink:href="#spon-search-l"/></svg>
</button>
</div>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<template id="prototype-breaking-news-default">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a data-proto-href="__proto_url__" title="__proto_headline__" class="text-black flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg id="spon-chevron-right-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-a47f2472-526f-4187-a9ce-7d39b02c943b">
        <g id="m-chevron-right-a47f2472-526f-4187-a9ce-7d39b02c943b">
            <path id="vector-a47f2472-526f-4187-a9ce-7d39b02c943b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</a>
</div>
</li>
</template>
<template id="prototype-breaking-news-textonly">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</template>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white dark:bg-dm-shade-darkest scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_29XQyizZpONhof5Y1Ofij2PEnvwIG6&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white dark:bg-dm-shade-darkest inline-block text-base text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/" role="search" class="relative">
<div class="inline-flex flex-col w-full">
<div class="group relative flex flex-col">
<input id="search-menu-field" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." class="peer appearance-none rounded placeholder-shade-base dark:disabled:placeholder-shade-dark outline-focus disabled:cursor-not-allowed pl-12 pr-48 py-12 font-sansUI leading-normal text-black dark:text-shade-lightest text-base bg-white dark:bg-shade-darkest dark:disabled:bg-dm-shade-darkest border border-shade-base hover:border-black disabled:border-shade-lighter dark:border-shade-light dark:hover:border-shade-lightest dark:disabled:border-shade-dark autofill:transition-colors autofill:duration-max">
<span class="absolute top-0 bottom-0 right-0 pr-12 pointer-events-none flex items-center text-shade-darker dark:text-shade-lightest group-hover:text-shade-darkest dark:group-hover:text-shade-lightest peer-disabled:text-shade-base dark:peer-disabled:text-shade-dark" data-input-el="icon"><svg width="24" height="24"><use xlink:href="#spon-search-l"/></svg>
</span>
</div>
</div>
<button class="absolute top-0 right-0 bottom-0 w-48" title="Suche starten" data-sara-click-el="button">
<span class="sr-only">Suche starten</span>
</button>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ukraine_konflikt/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Krieg in der Ukraine">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Krieg in der Ukraine</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/magazine" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base dark:text-dm-primary-base" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg id="spon-chevron-up-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-28f77c47-c17f-4fdf-b5fa-4c8908efc57d">
        <g id="m-chevron-right-f-28f77c47-c17f-4fdf-b5fa-4c8908efc57d">
            <g id="m-chevron-right-28f77c47-c17f-4fdf-b5fa-4c8908efc57d">
                <path id="vector-28f77c47-c17f-4fdf-b5fa-4c8908efc57d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg id="spon-chevron-down-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-8525b122-eb3e-4ed6-8f01-94c268ac9833">
        <g id="m-chevron-right-f-8525b122-eb3e-4ed6-8f01-94c268ac9833">
            <g id="m-chevron-right-8525b122-eb3e-4ed6-8f01-94c268ac9833">
                <path id="vector-8525b122-eb3e-4ed6-8f01-94c268ac9833" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/ausland/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Ausland aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/usa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="USA">
<span class="block font-sansUI font-normal py-12 px-32">USA</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Panorama aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/panorama/bildung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Sport aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Wirtschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Wissenschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/klimawandel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Klimakrise">
<span class="block font-sansUI font-normal py-12 px-32">Klimakrise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Netzwelt aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Kultur aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Leben aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/reise/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/psychologie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/spiegel_wissen_coaching/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL Coaching">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL Coaching</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/start/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Start">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Start</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Geschichte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Mobilität aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fahrberichte">
<span class="block font-sansUI font-normal py-12 px-32">Fahrberichte</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/tests/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Tests" target="_self">
<span class="block font-sansUI font-bold py-16">Tests</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Tests aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/tests/elektronik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Elektronik">
<span class="block font-sansUI font-normal py-12 px-32">Elektronik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/haushalt/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Haushalt">
<span class="block font-sansUI font-normal py-12 px-32">Haushalt</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/fahrrad-zubehoer/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fahrrad & Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Fahrrad & Zubehör</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/kueche/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Küche">
<span class="block font-sansUI font-normal py-12 px-32">Küche</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/camping/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Camping">
<span class="block font-sansUI font-normal py-12 px-32">Camping</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/garten/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Garten">
<span class="block font-sansUI font-normal py-12 px-32">Garten</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/auto-zubehoer/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Auto-Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Auto-Zubehör</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/tests/brettspiele/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Brettspiele">
<span class="block font-sansUI font-normal py-12 px-32">Brettspiele</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü English aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest dark:bg-black mt-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche/partner-management/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Partner-Inhalte aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/wirtschaft/so-finden-firmen-massgeschneiderte-it-loesungen-a-625bb1f5-1bf6-4fe6-a96e-3677cb30705d" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Innovationen für Unternehmen">
<span class="block font-sansUI font-normal py-12 px-32">Innovationen für Unternehmen</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/start/auto-native-a-a71d21fd-1fbb-40e2-a143-3da691042100?an=s%3Aspezial_687634_fom_wtt-a%3A1-t%3An" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Smarte Studiengänge">
<span class="block font-sansUI font-normal py-12 px-32">Smarte Studiengänge</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/marktplatz/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://immobilienbewertung.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Immobilienbewertung">
<span class="block font-sansUI font-normal py-12 px-32">Immobilienbewertung</span>
</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Jobsuche">
<span class="block font-sansUI font-normal py-12 px-32">Jobsuche</span>
</a>
</li>
<li>
<a href="https://pflegeimmobilien.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Pflegeimmobilien">
<span class="block font-sansUI font-normal py-12 px-32">Pflegeimmobilien</span>
</a>
</li>
<li class="pb-20">
<a href="https://studiumundfinanzen.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Studium und Finanzen">
<span class="block font-sansUI font-normal py-12 px-32">Studium und Finanzen</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Lotto aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black mb-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/ebay" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="eBay">
<span class="block font-sansUI font-normal py-12 px-32">eBay</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/otto" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/saturn" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Saturn">
<span class="block font-sansUI font-normal py-12 px-32">Saturn</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Spiele aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://spiele.spiegel.de/kreuzwortraetsel/?utm_campaign=kreuzwortraetsel&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Kreuzworträtsel">
<span class="block font-sansUI font-normal py-12 px-32">Kreuzworträtsel</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/solitaer/?utm_campaign=solitaer&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Solitär">
<span class="block font-sansUI font-normal py-12 px-32">Solitär</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/?utm_campaign=sudoku&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/?utm_campaign=mahjong&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL-Heft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/magazine" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Alle Magazine aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://tv.spiegel.de" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegelgruppe.de/spiegel-media" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="SPIEGEL Media" target="_blank">
<span class="block font-sansUI font-bold py-16">SPIEGEL Media</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL Media aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://manufaktur.spiegel.de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="MANUFAKTUR">
<span class="block font-sansUI font-normal py-12 px-32">MANUFAKTUR</span>
</a>
</li>
<li>
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche/partner-management" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Partner-Management">
<span class="block font-sansUI font-normal py-12 px-32">Partner-Management</span>
</a>
</li>
<li>
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Sales Solutions">
<span class="block font-sansUI font-normal py-12 px-32">Sales Solutions</span>
</a>
</li>
<li class="mb-20">
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche/programmatic" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Programmatic Advertising">
<span class="block font-sansUI font-normal py-12 px-32">Programmatic Advertising</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Services aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="spon-facebook-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</span>
<span class="block font-sansUI ml-16">Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="spon-twitter-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 01-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 01-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</span>
<span class="block font-sansUI ml-16">Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="spon-website-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/>
    <path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/>
</svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest sm:dark:bg-black md:bg-shade-lightest md:dark:bg-black" data-body-el="offset-container" data-headerbar-height>
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div><div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest lg:dark:bg-black">
<main id="Inhalt" class="z-20 relative">
<article aria-label="»Schutzlos den hohen Temperaturen ausgesetzt«: Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen" class="bg-white dark:bg-dm-shade-darkest shadow" data-featurebar-height>
<header data-area="intro">
<div class="bg-white dark:bg-dm-shade-darkest lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base dark:text-dm-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
»Schutzlos den hohen Temperaturen ausgesetzt«
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Patientenschützer kritisiert mangelnde Hitzeprävention in Pflegeheimen</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
»Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«, warnt der Bundesgesundheitsminister. Doch Patientenschützer kritisieren, die Politik mache Heimen keine Vorschriften, um Bewohner vor heißen Räumen zu bewahren.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light">
<time class="timeformat" datetime="2022-06-19 17:20:19">19.06.2022, 17.20 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white dark:bg-dm-shade-darkest pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&#34;}" data-area="feature-bar">
<div class="border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
<li class="pr-24">
<button class="relative inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-component="TalkActivator" data-sara-click-el="button"><svg id="spon-comments-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M14.143 20.63l-.336.37.336-.37zm4.939 4.49l-.337.37.337-.37zM5 7h18V6H5v1zm18 0v13h1V7h-1zm0 13h-3v1h3v-1zm-4 1v3.935h1V21h-1zm.418 3.75l-4.939-4.49-.672.74 4.938 4.49.673-.74zM13.807 20H5v1h8.807v-1zM5 20V7H4v13h1zm0 0H4a1 1 0 001 1v-1zm9.48.26a1 1 0 00-.673-.26v1l.672-.74zM19 24.935a.25.25 0 01.418-.185l-.672.74A.75.75 0 0020 24.935h-1zM20 20a1 1 0 00-1 1h1v-1zm3 0v1a1 1 0 001-1h-1zm0-13h1a1 1 0 00-1-1v1zM5 6a1 1 0 00-1 1h1V6z" class="fill-current"/>
</svg>
<span class="sr-only">Kommentare öffnen</span>
</button>
</li>
<li class="my-2 pr-24">
<button class="flex hover:opacity-distinct text-black dark:text-shade-lightest lg:pt-16 lg:pb-12 md:pt-16 md:pb-12 sm:pt-12 sm:pb-8" data-component="BookmarkButton" data-settings="{&#34;collection&#34;:&#34;article&#34;,&#34;documentId&#34;:&#34;1769b410-75fb-4e92-b1fb-e491a6bea33a&#34;}" data-area="bookmark_button" data-sara-click-el="button" data-sara-click-suppress>
<span class="sr-only" data-bookmark-button-el="label">Zur Merkliste hinzufügen</span>
<span class="leading-none" data-bookmark-button-el="icon-inactive"><svg id="spon-bookmark-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-e7566c0e-9cca-4476-9d73-2db982bb1646">
        <path id="bookmark-e7566c0e-9cca-4476-9d73-2db982bb1646" d="M12.81 18.257L7.5 23.33V4.5h12v18.83l-5.31-5.073a1 1 0 00-1.38 0z" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="leading-none hidden" data-bookmark-button-el="icon-active"><svg id="spon-bookmark-f-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-f-db2fc2d4-514d-4ad1-bfad-215c368944d1">
        <g id="xl-bookmark-db2fc2d4-514d-4ad1-bfad-215c368944d1">
            <path id="bookmark-db2fc2d4-514d-4ad1-bfad-215c368944d1" d="M13.155 18.618l-5.31 5.074A.5.5 0 017 23.331V4.5a.5.5 0 01.5-.5h12a.5.5 0 01.5.5v18.83a.5.5 0 01-.846.362l-5.309-5.074a.5.5 0 00-.69 0z" class="fill-current"/>
        </g>
    </g>
</svg>
</span>
</button>
</li>
</ul>
<ul class="flex items-center">
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&text=%C2%BBSchutzlos+den+hohen+Temperaturen+ausgesetzt%C2%AB%3A+Patientensch%C3%BCtzer+kritisiert+mangelnde+Hitzepr%C3%A4vention+in+Pflegeheimen&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window" data-sara-click-el="button"><svg id="spon-twitter-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 01-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&t=%C2%BBSchutzlos+den+hohen+Temperaturen+ausgesetzt%C2%AB%3A+Patientensch%C3%BCtzer+kritisiert+mangelnde+Hitzepr%C3%A4vention+in+Pflegeheimen" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window" data-sara-click-el="button"><svg id="spon-facebook-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=%C2%BBSchutzlos%20den%20hohen%20Temperaturen%20ausgesetzt%C2%AB:%20Patientensch%C3%BCtzer%20kritisiert%20mangelnde%20Hitzepr%C3%A4vention%20in%20Pflegeheimen%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link" data-sara-click-el="button"><svg id="spon-mail-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-mail-7aed009a-aead-4af2-9bc5-011e4aeb220b">
        <path id="rectangle-7aed009a-aead-4af2-9bc5-011e4aeb220b" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window" data-sara-click-el="button"><svg id="spon-messenger-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 00-.826.105l-2.595 1.475a.083.083 0 01-.125-.072v-2.645z" class="stroke-current"/>
    <path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=%C2%BBSchutzlos+den+hohen+Temperaturen+ausgesetzt%C2%AB%3A+Patientensch%C3%BCtzer+kritisiert+mangelnde+Hitzepr%C3%A4vention+in+Pflegeheimen+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window" data-sara-click-el="button"><svg id="spon-whatsapp-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 00-.845-.072l-4.854 1.571a.083.083 0 01-.104-.106l1.57-4.612a1.101 1.101 0 00-.09-.902 10.59 10.59 0 01-1.397-5.259z" class="stroke-current"/>
    <path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/>
</svg>
</a>
</li>
<li class="sm:hidden pl-24">
<button class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-featurebar-share="link copy" data-sara-click-el="button"><svg id="spon-copylink-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-copylink-3c70ed16-fa6a-444c-b924-a5604a30a6f2" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-3c70ed16-fa6a-444c-b924-a5604a30a6f2" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 01-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 010-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/>
        <path id="rectangle_2-3c70ed16-fa6a-444c-b924-a5604a30a6f2" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 000-4.95l-.354-.354-.354-.354a3.5 3.5 0 00-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/>
        <path id="vector-3c70ed16-fa6a-444c-b924-a5604a30a6f2" d="M10.293 17.707l7.414-7.414"/>
    </g>
</svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-16 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<button class="inline-flex items-center pl-16 text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-featurebar-share="toggle" title="Weitere Optionen zum teilen" data-sara-click-el="button"><svg id="spon-share-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/>
</svg>
</button>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white dark:bg-dm-shade-darkest text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=%C2%BBSchutzlos%20den%20hohen%20Temperaturen%20ausgesetzt%C2%AB:%20Patientensch%C3%BCtzer%20kritisiert%20mangelnde%20Hitzepr%C3%A4vention%20in%20Pflegeheimen%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-mail-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-mail-bc14d6a6-308b-46b8-8791-3b5da8c7181a">
        <path id="rectangle-bc14d6a6-308b-46b8-8791-3b5da8c7181a" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-messenger-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 00-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/>
    <path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=%C2%BBSchutzlos+den+hohen+Temperaturen+ausgesetzt%C2%AB%3A+Patientensch%C3%BCtzer+kritisiert+mangelnde+Hitzepr%C3%A4vention+in+Pflegeheimen+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-whatsapp-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 01-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 00-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 00-.082-.831A9.006 9.006 0 012.87 11.86z" class="stroke-current"/>
    <path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 00-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<button class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" title="Link kopieren" data-featurebar-share="link copy contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-copylink-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-copylink-80eb1c22-5486-4022-a9e6-b160d87b862c" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-80eb1c22-5486-4022-a9e6-b160d87b862c" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 01-4.242 0l-.304-.303-.304-.304a3 3 0 010-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/>
        <path id="rectangle_2-80eb1c22-5486-4022-a9e6-b160d87b862c" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 000-4.243l-.303-.303-.304-.304a3 3 0 00-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/>
        <path id="vector-80eb1c22-5486-4022-a9e6-b160d87b862c" d="M8.822 15.178l6.355-6.355"/>
    </g>
</svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</button>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div data-area="top_element>image">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure class="justify-start lg:px-24 cursor-pointer" data-component="Image" data-zoom-id="49e7e3d8-d1b9-4ffe-b567-3de433b76dc0" data-settings="{&#34;id&#34;:&#34;e70f0985-0dc1-4905-952f-9460bf599d73&#34;,&#34;isSensitive&#34;:false,&#34;zoomId&#34;:&#34;49e7e3d8-d1b9-4ffe-b567-3de433b76dc0&#34;,&#34;zoomable&#34;:true}">
<div class="relative">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source srcset="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w948_r1.778_fpx52.65_fpy46.98.webp 948w, https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w520_r1.778_fpx52.65_fpy46.98.webp 520w" sizes="(max-width: 519px) 100vw, (min-width: 520px) and (max-width: 719px) 520px, (min-width: 720px) and (max-width: 919px) 100vw, (min-width: 920px) and (max-width: 1011px) 920px, (min-width: 1012px) 948px" type="image/webp">
<img data-image-el="img" class="rounded w-full" src="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w948_r1.778_fpx52.65_fpy46.98.jpg" width="948" height="533" title="Bewohnerin im Seniorenheim: »Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«" alt="Bewohnerin im Seniorenheim: »Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«" data-image-animation-origin="49e7e3d8-d1b9-4ffe-b567-3de433b76dc0">
</picture>
</div>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8" data-sara-click-el="button">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white dark:text-shade-lightest"><svg id="spon-expand-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-expand-d25126c6-eebd-465f-a84e-ffc6c6794486" stroke-linecap="round" stroke-linejoin="round">
        <path id="stroke-d25126c6-eebd-465f-a84e-ffc6c6794486" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/>
        <path id="stroke_2-d25126c6-eebd-465f-a84e-ffc6c6794486" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="RichTextCaption font-sansUI text-s leading-normal text-shade-dark dark:text-shade-light pt-8 md:px-24 sm:px-16">
<p>Bewohnerin im Seniorenheim: »Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«</p>
<span class="RichTextCredit text-shade-light dark:text-shade-dark ml-4">
Foto: Sina Schuldt / picture alliance/dpa
</span>
</figcaption>
</figure>
</div></div>
<div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div data-area="body">
<div data-sara-click-el="body_element" data-area="text" data-pos="1">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Hohe Temperaturen haben viele Menschen an diesem Wochenende ins Schwitzen gebracht. Mit bis zu 37,1 Grad war der 18. Juni der bislang heißeste Tag des Jahres. Für Sonntag wurden einigen Teilen Ostdeutschlands sogar bis zu 38 Grad erwartet.</p>
</div>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus" id="outstream_div" data-advertisement="GujAd outstream_div mobile desktop tablet lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="3">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Gerade für Ältere kann die Hitze lebensbedrohlich werden.</p><p>Laut Patientenschützern sind aber ausgerechnet Menschen in Heimen hohen Temperaturen »weitestgehend schutzlos« ausgesetzt.</p><p>Im öffentlichen Dienst solle ab 26 Grad die Kühlung der Büros beginnen, für die Hilfsbedürftigen in den Heimen fehle eine solche dringend erforderliche Vorschrift aber weiterhin, kritisierte der Vorstand der Stiftung Patientenschutz, Eugen Brysch.</p>
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="5">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>»Die Politik ist gefordert, das Hitze-Leiden der 810.000 Pflegebedürftigen in den Heimen zu beenden.«</p>
</div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16">
<div data-sara-click-el="body_element" data-area="related_articles" data-pos="6">
<div>
<span class="block font-brandUI text-xl leading-tight text-primary-base dark:text-dm-primary-base pb-16">
Mehr zum Thema
</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/panorama/deutscher-wetterdienst-warnt-vor-teils-extremer-hitzebelastung-a-e2f9bdc2-3fdd-4acb-8f5d-ca7c6d5b8ba7" target="_self" class="text-black dark:text-shade-lightest block" title="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Bis zu 38 Grad: Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/panorama/deutscher-wetterdienst-warnt-vor-teils-extremer-hitzebelastung-a-e2f9bdc2-3fdd-4acb-8f5d-ca7c6d5b8ba7" target="_self" title="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w180_r1.778_fpx50_fpy50.jpg" width="180" height="101" title="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung" alt="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w180_r1.778_fpx50_fpy50.jpg" width="180" height="101" loading="lazy" title="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung" alt="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w56_r1_fpx50_fpy50.jpg 1x, https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w112_r1_fpx50_fpy50.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w56_r1_fpx50_fpy50.jpg" width="56" height="56" title="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung" alt="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w56_r1_fpx50_fpy50.jpg" srcset="https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w56_r1_fpx50_fpy50.jpg 1x, https://cdn.prod.www.spiegel.de/images/222daeb2-2780-4182-a1f7-00d120e7b837_w112_r1_fpx50_fpy50.jpg 2x" width="56" height="56" loading="lazy" title="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung" alt="Deutscher Wetterdienst warnt vor teils extremer Hitzebelastung">
</noscript>
</div>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/panorama/duesseldorf-risse-in-hauswand-offenbar-durch-starke-sonneneinstrahlung-a-7d2211ae-fbaa-4983-81da-7affa9f2fa87" target="_self" class="text-black dark:text-shade-lightest block" title="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Risse in der Hauswand: Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/panorama/duesseldorf-risse-in-hauswand-offenbar-durch-starke-sonneneinstrahlung-a-7d2211ae-fbaa-4983-81da-7affa9f2fa87" target="_self" title="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w180_r1.778_fpx31.84_fpy50.jpg" width="180" height="101" title="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus" alt="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w180_r1.778_fpx31.84_fpy50.jpg" width="180" height="101" loading="lazy" title="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus" alt="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w56_r1_fpx31.84_fpy50.jpg 1x, https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w112_r1_fpx31.84_fpy50.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w56_r1_fpx31.84_fpy50.jpg" width="56" height="56" title="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus" alt="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w56_r1_fpx31.84_fpy50.jpg" srcset="https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w56_r1_fpx31.84_fpy50.jpg 1x, https://cdn.prod.www.spiegel.de/images/b2534849-0001-0004-0000-000000060809_w112_r1_fpx31.84_fpy50.jpg 2x" width="56" height="56" loading="lazy" title="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus" alt="Stahlträger in Düsseldorfer Mehrfamilienhaus dehnen sich durch Sonneneinstrahlung aus">
</noscript>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</section>
<div data-sara-click-el="body_element" data-area="text" data-pos="7">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Es fehle eine ministerielle Vorschrift, um die Hitze in den Räumen der Seniorenheime zu begrenzen, bemängelte Brysch. »Der Klimawandel macht vor der Altenpflege nicht halt.«</p><p>Alle redeten über die erste Hitzewelle des Jahres, sagte Brysch. Das Problem sei allerdings schon längst allgemein bekannt. »Wieder ist ein Jahr vergangen und die Öffentlichkeit merkt kaum, dass alte Menschen in den Heimen weitestgehend schutzlos den hohen Temperaturen ausgesetzt sind.«</p>
</div>
</div>
<div class="hidden mb-24" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 mobile desktop tablet lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16">
<div data-sara-click-el="body_element" data-area="related_articles" data-pos="9">
<div>
<span class="block font-brandUI text-xl leading-tight text-primary-base dark:text-dm-primary-base pb-16">
Mehr zum Thema
</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/gesundheit/hitze-in-deutschland-warum-das-temperaturempfinden-von-menschen-unterschiedlich-ist-a-99334064-70c8-4c6d-988b-277d3c85bf0a" target="_self" class="text-black dark:text-shade-lightest block" title="Warum das Temperaturempfinden von Menschen unterschiedlich ist">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Hitze in Deutschland: Warum das Temperaturempfinden von Menschen unterschiedlich ist
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/gesundheit/hitze-in-deutschland-warum-das-temperaturempfinden-von-menschen-unterschiedlich-ist-a-99334064-70c8-4c6d-988b-277d3c85bf0a" target="_self" title="Warum das Temperaturempfinden von Menschen unterschiedlich ist" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w180_r1.778_fpx52_fpy48.jpg" width="180" height="101" title="Warum das Temperaturempfinden von Menschen unterschiedlich ist" alt="Warum das Temperaturempfinden von Menschen unterschiedlich ist">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w180_r1.778_fpx52_fpy48.jpg" width="180" height="101" loading="lazy" title="Warum das Temperaturempfinden von Menschen unterschiedlich ist" alt="Warum das Temperaturempfinden von Menschen unterschiedlich ist">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w56_r1_fpx52_fpy48.jpg 1x, https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w112_r1_fpx52_fpy48.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w56_r1_fpx52_fpy48.jpg" width="56" height="56" title="Warum das Temperaturempfinden von Menschen unterschiedlich ist" alt="Warum das Temperaturempfinden von Menschen unterschiedlich ist">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w56_r1_fpx52_fpy48.jpg" srcset="https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w56_r1_fpx52_fpy48.jpg 1x, https://cdn.prod.www.spiegel.de/images/4f5c6ebb-01b0-469e-a5a7-45a352d9f522_w112_r1_fpx52_fpy48.jpg 2x" width="56" height="56" loading="lazy" title="Warum das Temperaturempfinden von Menschen unterschiedlich ist" alt="Warum das Temperaturempfinden von Menschen unterschiedlich ist">
</noscript>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</section>
<div data-sara-click-el="body_element" data-area="text" data-pos="10">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Bundesklimaminister <a href="https://www.spiegel.de/thema/robert_habeck/" data-link-flag="spon">Robert Habeck</a> (Grüne) und die Länder sollten für eine sofortige Anpassung der Bauvorschriften für Pflegeheim-Neubauten sorgen. Bei Altbauten müsse spätestens in drei Jahren Schluss mit überhitzten Räumen sein.</p><p>Ältere oder Menschen mit einem tendenziell instabilen Kreislauf gelten bei großer Hitze als besonders gefährdet. Bundesgesundheitsminister <a href="https://www.spiegel.de/thema/karl_lauterbach/" data-link-flag="spon">Karl Lauterbach</a> mahnte, auf ältere Menschen zu schauen.</p>
</div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16">
<div data-sara-click-el="body_element" data-area="embed" data-pos="11">
<div class="lg:mb-48 md:mb-48 sm:mb-32">
<style>[data-component="Embed"][data-uuid="62f15096-2b43-4097-ab39-30cf2c7afce3"] [data-embed-el="caption"], [data-component="Embed"][data-uuid="62f15096-2b43-4097-ab39-30cf2c7afce3"] [data-consent-el="deactivator"] {max-width: 500px;width: 100% !important;}[data-component="Embed"][data-uuid="62f15096-2b43-4097-ab39-30cf2c7afce3"] twitter-embed {margin-top: 0 !important;margin-bottom: 0 !important;width: 100% !important;}[data-component="Embed"][data-uuid="62f15096-2b43-4097-ab39-30cf2c7afce3"] blockquote.twitter-tweet p {word-break: break-word;}</style>
<div class="lazytrigger hidden" data-component="Embed" data-uuid="62f15096-2b43-4097-ab39-30cf2c7afce3" data-settings="{&#34;providerName&#34;:&#34;Twitter&#34;,&#34;requireConsent&#34;:true}">
<div class="w-full flex justify-center items-center overflow-x-hidden sm:overflow-x-auto">
<div data-embed-el="replacer" data-content="<blockquote class=&#34;twitter-tweet&#34;><p lang=&#34;de&#34; dir=&#34;ltr&#34;>Bitte achten Sie darauf, dass gerade ältere Menschen heute genug trinken. Sie empfinden oft weniger Durst als für ihren Körper gut wäre. Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben. Heute sind wir gefragt, auch auf Ältere und behinderte Menschen zu achten <a href=&#34;https://t.co/L89sj6CjvW&#34;>https://t.co/L89sj6CjvW</a></p>&amp;mdash; Prof. Karl Lauterbach (@Karl_Lauterbach) <a href=&#34;https://twitter.com/Karl_Lauterbach/status/1538096758005325824?ref_src=twsrc%5Etfw&#34;>June 18, 2022</a></blockquote>
<script async src=&#34;https://platform.twitter.com/widgets.js&#34; charset=&#34;utf-8&#34;></script>"></div>
</div>
</div>
<div data-component="CustomConsent" data-settings="{&#34;consentType&#34;:&#34;thirdparty&#34;}">
<div class="bg-sec2-lightest dark:bg-sec2-darker rounded py-24 lg:px-24 md:px-24 sm:px-16" data-custom-consent-el="activator">
<div class="font-extrabold border-separator-b pb-16 font-brandUI text-xl leading-tight">
Empfohlener externer Inhalt
</div>
<div class="font-sansUI leading-loose lg:mb-px md:mb-px mt-16 text-base flow-root">
<div class="bg-white dark:bg-dm-shade-darkest flex float-right lg:ml-24 md:ml-24 sm:ml-16 mb-16 p-12"><svg width="28" height="28"><use xlink:href="#spon-twitter-xl"/></svg>
</div>
An dieser Stelle finden Sie einen externen Inhalt von Twitter,
der den Artikel ergänzt und von der Redaktion empfohlen wird. Sie können ihn sich mit einem Klick anzeigen lassen
und wieder ausblenden.
</div>
<div class="flex items-center my-24 h-20">
<button title="Drittanbieter-Inhalte zulassen" class="outline-focus cursor-pointer" data-component="ToggleButton" data-settings="{&#34;activated&#34;:false}" data-custom-consent-el="activatorButton">
<div class="relative rounded-pill w-36 h-12 group bg-shade-light hover:bg-shade-base" data-toggle-button-el="bar">
<div class="absolute w-18 h-18 -top-3 left-0 bg-white dark:bg-dm-shade-darkest rounded-circle shadow-knob border border-shade-light group-hover:border-shade-base dark:group-hover:border-shade-light" data-toggle-button-el="knob"></div>
</span>
</button>
<span class="font-normal font-sansUI ml-8 text-base text-black dark:text-shade-lightest">
Externer Inhalt
</span>
</div>
<p class="font-sansUI text-s text-shade-dark dark:text-shade-light">
Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden.
<a href="https://www.spiegel.de/datenschutz-spiegel" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-s leading-normal" title="Datenschutz">
Mehr dazu in unserer Datenschutzerklärung.
</a>
</p>
</div>
<div class="mt-16 hidden" data-custom-consent-el="deactivator">
<div class="flex justify-between">
<div class="flex items-center">
<button title="Drittanbieter-Inhalte blockieren" class="outline-focus cursor-pointer" data-component="ToggleButton" data-settings="{&#34;activated&#34;:true}" data-custom-consent-el="deactivatorButton">
<div class="relative rounded-pill w-36 h-12 group bg-black dark:bg-shade-lightest hover:bg-shade-base" data-toggle-button-el="bar">
<div class="absolute w-18 h-18 -top-3 left-0 bg-white dark:bg-dm-shade-darkest rounded-circle shadow-knob border border-black dark:border-shade-lightest group-hover:border-shade-base dark:group-hover:border-shade-light" data-toggle-button-el="knob" style="transform: translateX(18px);"></div>
</span>
</button>
<span class="font-normal font-sansUI ml-8 relative text-s text-black dark:text-shade-lightest bottom-px">
Externer Inhalt
</span>
</div>
<a href="https://www.spiegel.de/datenschutz-spiegel" class="border-b border-shade-light hover:border-black dark:hover:border-white font-normal font-sansUI text-black dark:text-shade-lightest text-s my-auto" title="Datenschutz" data-link-el="privacy-policy">
Zur Datenschutzerklärung
</a>
</div>
</div>
</div>
</div>
</div>
</section>
<div data-sara-click-el="body_element" data-area="text" data-pos="12">
<div class="RichText RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Auf <a href="https://www.spiegel.de/thema/twitter/" data-link-flag="spon">Twitter</a> schrieb der <a href="https://www.spiegel.de/thema/spd/" data-link-flag="spon">SPD</a>-Politiker: »Heute sind wir gefragt, auch auf Ältere und behinderte Menschen zu achten.« Ältere Menschen empfänden oft weniger Durst als für ihren Körper gut wäre. »Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben« , warnte Lauterbach.</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg id="spon-end-mark-l" class="fill-current" width="10" height="20" viewBox="0 0 10 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-s-flag-d9b2ab8f-4f10-4eba-89d3-02bd115621c0">
        <path class="fill-current text-black dark:text-shade-lightest" id="vector-d9b2ab8f-4f10-4eba-89d3-02bd115621c0" d="M9.85 16.293v-8H3.212V4.667h3.533v2.24h3.212v-3.2C9.85 2.747 8.993 2 8.03 2H1.713C.749 2 0 2.747 0 3.707v7.253h6.638v4.373H3.105v-2.986H0v3.84c0 .96.75 1.706 1.713 1.706H8.03c.963.107 1.82-.64 1.82-1.6z"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light mt-8">mmq/dpa/AFP</div>
</div>
</div>
</section>
<div class="border-separator-b h-px clear-both lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer data-area="article-footer">
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator" data-sara-click-el="button">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</button>
<div class="ml-12">
<a title="Feedback" href="https://www.spiegel.de/kontakt?betreff=Patientensch%C3%BCtzer+kritisiert+mangelnde+Hitzepr%C3%A4vention+in+Pflegeheimen&channel=Politik&id=1769b410-75fb-4e92-b1fb-e491a6bea33a" rel="nofollow" class="inline-block border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;src&#34;:&#34;https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_15&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_22&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_23&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_24&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_25&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_15&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}">
<script defer data-src="//widgets.outbrain.com/outbrain.js" data-outbrain-el="script"></script>
</aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white dark:bg-dm-shade-darkest" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;outbrainMovable&#34;:true,&#34;updateId&#34;:&#34;e5750936-1097-4462-aebe-87f2838e9a87&#34;}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base dark:text-dm-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;loadLazy&#34;:true,&#34;updateId&#34;:&#34;e5750936-1097-4462-aebe-87f2838e9a87&#34;,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="12" height="12"><use xlink:href="#spon-chevron-left-f-s"/></svg>
</span>
<span class="bg-gradient-to-r from-white dark:from-dm-shade-darkest lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper w-full">
<div class="swiper-wrapper flex">
<a href="https://www.spiegel.de/thema/pflege/" target="_self" title="Pflege" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Pflege</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-gradient-to-l from-white dark:from-dm-shade-darkest lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4" data-app-article-issue-context-hidden>
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" title="Spiele" class="text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24 text-white dark:text-shade-lightest" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;observeFonts&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-shade-darkest text-center pr-8 -ml-8 cursor-pointer pt-32"><svg id="spon-chevron-left-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-left-f752a55d-89c9-4e1b-92de-5f9a90eda767">
        <g id="l-chevron-right-f752a55d-89c9-4e1b-92de-5f9a90eda767">
            <path id="vector-f752a55d-89c9-4e1b-92de-5f9a90eda767" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="bg-gradient-to-r from-shade-darkest w-24"></span>
</div>
<div class="swiper flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/kreuzwortraetsel/?utm_campaign=kreuzwortraetsel&utm_medium=footer_rondell&utm_source=spiegel_de" title="Kreuzworträt&amp;shy;sel" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_kreuzwortraetsel_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Kreuzworträt&amp;shy;sel">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Kreuzworträt&shy;sel
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/?utm_campaign=solitaer&utm_medium=footer_rondell&utm_source=spiegel_de" title="Solitaire" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Solitaire">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Solitaire
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/?utm_campaign=sudoku&utm_medium=footer_rondell&utm_source=spiegel_de" title="Sudoku" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Sudoku">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Sudoku
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/?utm_campaign=mahjong&utm_medium=footer_rondell&utm_source=spiegel_de" title="Mahjong" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Mahjong">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Mahjong
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/?utm_campaign=bubble-shooter&utm_medium=footer_rondell&utm_source=spiegel_de" title="Bubble-Shooter" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubble-shooter_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Bubble-Shooter">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Bubble-Shooter
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/?utm_campaign=exchange&utm_medium=footer_rondell&utm_source=spiegel_de" title="Exchange" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Exchange">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Exchange
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/?utm_campaign=2048&utm_medium=footer_rondell&utm_source=spiegel_de" title="2048" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_2048_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="2048">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
2048
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/?utm_campaign=doppel&utm_medium=footer_rondell&utm_source=spiegel_de" title="Doppel" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Doppel">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Doppel
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/?utm_campaign=rushtower&utm_medium=footer_rondell&utm_source=spiegel_de" title="Rushtower" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Rushtower">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Rushtower
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/?utm_campaign=sudoken&utm_medium=footer_rondell&utm_source=spiegel_de" title="Sudoken" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Sudoken">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Sudoken
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/?utm_campaign=street&utm_medium=footer_rondell&utm_source=spiegel_de" title="Street" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Street">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Street
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/?utm_campaign=wortblitz&utm_medium=footer_rondell&utm_source=spiegel_de" title="Wortblitz" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Wortblitz">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Wortblitz
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/?utm_campaign=fibonacci&utm_medium=footer_rondell&utm_source=spiegel_de" title="Fibonacci" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Fibonacci">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Fibonacci
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/?utm_campaign=shooter&utm_medium=footer_rondell&utm_source=spiegel_de" title="Gumblast" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Gumblast">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Gumblast
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/?utm_campaign=wimmelbild&utm_medium=footer_rondell&utm_source=spiegel_de" title="Wimmelbild" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Wimmelbild">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Wimmelbild
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/?utm_campaign=skiracer&utm_medium=footer_rondell&utm_source=spiegel_de" title="Skiracer" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Skiracer">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Skiracer
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Trivial Pursuit">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Trivial Pursuit
</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-gradient-to-l from-shade-darkest w-24"></span>
<span class="md:hidden sm:hidden bg-shade-darkest text-center pl-8 -mr-8 cursor-pointer pt-32"><svg id="spon-chevron-right-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-right-c4d7c621-a76b-4c64-849c-3a99b0a985d1">
        <path id="vector-c4d7c621-a76b-4c64-849c-3a99b0a985d1" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light dark:text-shade-dark uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/misterspex" target="_self" title="Mister Spex Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb6605a11d69.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Mister Spex Gutscheine" alt="Mister Spex Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Mister Spex Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5dbc4a4fbe2da.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Mister Spex" alt="Mister Spex">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/lampenwelt" target="_self" title="Lampenwelt Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/6005b2bbb7202.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Lampenwelt Gutscheine" alt="Lampenwelt Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Lampenwelt Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/618bde573a696.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Lampenwelt" alt="Lampenwelt">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/conrad" target="_self" title="Conrad Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/623dc51030cc1.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Conrad Gutscheine" alt="Conrad Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Conrad Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/541851ea28453.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Conrad" alt="Conrad">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/belvini-weinversand" target="_self" title="BELViNi Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/623dd10ae2cb8.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="BELViNi Gutscheine" alt="BELViNi Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
BELViNi Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fce190c4f705.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="BELViNi" alt="BELViNi">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg id="spon-chevron-up-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-fbc197ef-8687-495c-9876-584ad1d56e4e">
        <g id="s-chevron-right-f-fbc197ef-8687-495c-9876-584ad1d56e4e">
            <g id="s-chevron-right-fbc197ef-8687-495c-9876-584ad1d56e4e">
                <path id="vector-fbc197ef-8687-495c-9876-584ad1d56e4e" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg id="spon-chevron-down-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-96957736-bf81-428f-a6f7-776e90f8b37c">
        <g id="s-chevron-right-f-96957736-bf81-428f-a6f7-776e90f8b37c">
            <g id="s-chevron-right-96957736-bf81-428f-a6f7-776e90f8b37c">
                <path id="vector-96957736-bf81-428f-a6f7-776e90f8b37c" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" target="_self" title="Jobsuche" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Jobsuche</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/studienfaecher-erklaert/" target="_self" title="Studienfächer erklärt" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studienfächer erklärt</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/gehaltsrechner-gehoeren-sie-zu-den-oberen-zehn-prozent-a-f5a19d00-84b3-407f-aff2-bce27e8088cf" target="_self" title="Gehaltsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gehaltsvergleich</a>
</li>
<li>
<a href="https://immobilienbewertung.spiegel.de/" target="_self" title="Immobilienbewertung" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Immobilienbewertung</a>
</li>
<li>
<a href="https://pflegeimmobilien.spiegel.de/" target="_self" title="Pflegeimmobilien" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Pflegeimmobilien</a>
</li>
<li>
<a href="https://studiumundfinanzen.spiegel.de/" target="_self" title="Studium und Finanzen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studium und Finanzen</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/bundesliga_experten/" target="_self" title="Bundesliga-Experten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bundesliga-Experten</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
<li>
<a href="https://spiele.spiegel.de/?utm_campaign=startseite&utm_medium=footer_navigation&utm_source=spiegel_de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg width="24" height="24"><use xlink:href="#spon-chevron-left-l"/></svg>
</span>
<span class="bg-gradient-to-r from-black w-24"></span>
</div>
<div class="swiper flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/print/index-2022.html" target="_self" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" width="136" height="181" alt="Cover: DER SPIEGEL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL GESCHICHTE">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spgeed/" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGEED/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGEED/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGEED/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL EDITION">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spgeld/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL GELD" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 186' width='136' height='186' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGELD/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGELD/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGELD/-1/-1/272 2x" width="136" height="186" alt="Cover: SPIEGEL GELD">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL GELD</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spbest/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL BESTSELLER" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL BESTSELLER">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL BESTSELLER</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spsm/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="S-Magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 198' width='136' height='198' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/272 2x" width="136" height="198" alt="Cover: S-Magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">S-Magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://magazin.spiegel.de/SPJC/2021/1" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL CHRONIK" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL CHRONIK">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL CHRONIK</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spiegelwissen/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL WISSEN">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.amazon.de/dp/B09VKY486S?tag=spiegel1-21" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/fbd784d5-353e-41ee-8f01-e56f05492455_w136_r0.75_fpx50_fpy61.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/fbd784d5-353e-41ee-8f01-e56f05492455_w136_r0.75_fpx50_fpy61.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/fbd784d5-353e-41ee-8f01-e56f05492455_w272_r0.75_fpx50_fpy61.52.jpg 2x" width="136" height="181" alt="Cover: SPIEGEL COACHING">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spleb/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL LEBEN" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 186' width='136' height='186' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPLEB/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPLEB/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPLEB/-1/-1/272 2x" width="136" height="186" alt="Cover: SPIEGEL LEBEN">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL LEBEN</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spst/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL START" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPST/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPST/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPST/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL START">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL START</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spbio/index-2021-1.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL BIOGRAFIE" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBIO/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBIO/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBIO/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL BIOGRAFIE">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL BIOGRAFIE</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2022.html" target="_self" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 175' width='136' height='175' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" width="136" height="175" alt="Cover: Dein SPIEGEL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">Dein SPIEGEL</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-gradient-to-l from-black w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg width="24" height="24"><use xlink:href="#spon-chevron-right-l"/></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://manufaktur.spiegel.de/" target="_blank" title="MANUFAKTUR" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">MANUFAKTUR</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.spiegel.de/newsletter" target="_self" title="Newsletter" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Newsletter</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
<a href="https://www.spiegelgruppe.de/syndication" target="_blank" title="Text- & Nutzungsrechte" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Text- & Nutzungsrechte</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.facebook.com/DerSpiegel/" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#spon-facebook-l"/></svg>
<span class="ml-8 text-left">Facebook</span>
</a>
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#spon-twitter-l"/></svg>
<span class="ml-8 text-left">Twitter</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#spon-website-l"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
<div data-app-bottombar-height></div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="hidden fixed inset-0 z-overlay flex items-center justify-center" data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;CappingLayer&#34;}" data-settings="{&#34;baseUrl&#34;:&#34;https://prod.warden.spiegel.de/&#34;,&#34;enableLimitOverlay&#34;:false,&#34;site&#34;:&#34;spon&#34;}">
<div class="absolute inset-0 z-0 bg-black opacity-distinct"></div>
<section class="text-center z-10 mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-24 lg:px-24 py-16">
<header class="bg-primary-base dark:bg-dm-primary-base px-24 sm:py-16 md:py-24 lg:py-24">
<p class="font-brandUI leading-tight text-white dark:text-shade-lightest sm:text-xl md:text-2xl lg:text-2xl">
SPIEGEL+-Zugang wird gerade auf einem anderen Gerät genutzt
</p>
</header>
<div class="bg-white dark:bg-dm-shade-darkest px-24 py-16">
<p class="font-sansUI text-base leading-normal">
SPIEGEL+ kann nur auf einem Gerät zur selben Zeit genutzt werden.
</p>
<figure class="block my-16"><svg id="spon-multi-user" width="248" height="136" viewBox="0 0 248 136" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g clip-path="url(#illustration__clip0-e063738b-ffc2-476d-9ef9-ced3feca7442)">
        <path d="M140.972 235.115c57.011 0 103.228-46.938 103.228-104.839 0-57.902-46.217-104.84-103.228-104.84-57.012 0-103.229 46.938-103.229 104.84 0 57.901 46.217 104.839 103.229 104.839z" fill="#E9F1F5"/>
        <path d="M206.952 70.586l-13.738 36.519-24.225-30.69a15.183 15.183 0 00-11.933-5.795h-25.068a17.397 17.397 0 00-16.265 11.262l-23.916 63.547 47 12.67 5.062-12.67 18.38-48.348 26.787 33.974c3.405 4.316 10.316 3.628 12.534-1.41a4.41 4.41 0 00.172-.429l19.188-58.63h-13.978z" fill="#E64415"/>
        <path d="M178.825 82.191l-15.234 45.993c-.051.137-.12.275-.172.43-2.235 5.02-9.129 5.725-12.551 1.392l-26.787-33.957 7.444-19.79 23.521 29.814 9.8-23.882h13.979z" fill="#E64415"/>
        <path d="M168.611 72.185l-3.766 10.006h11.589a7.086 7.086 0 007.101-7.1 7.09 7.09 0 00-4.381-6.566 7.088 7.088 0 00-2.72-.535h-1.771a6.464 6.464 0 00-6.052 4.195z" fill="#FFAB79"/>
        <path d="M174.714 68.007a6.535 6.535 0 00-6.121 4.23l-3.748 9.954h4.711a4.347 4.347 0 004.075-2.82l2.82-7.479h9.645a1.928 1.928 0 001.806-1.272 1.92 1.92 0 00-.907-2.395 1.929 1.929 0 00-.899-.218h-11.382z" fill="#FFAB79"/>
        <path d="M173.785 97.425l2.51 17.485-5.846-7.41 3.336-10.075z" fill="#000"/>
        <path d="M199.421 70.019l7.685-22.472a.672.672 0 01.619-.447h12.122a.428.428 0 01.412.584l-7.685 22.472a.651.651 0 01-.619.447h-12.121a.433.433 0 01-.363-.182.432.432 0 01-.05-.403z" fill="#009AFF"/>
        <path d="M211.782 58.017l-4.831 12.586h13.978l2.063-7.617c.654-3.714-2.94-7.703-6.929-7.703-1.994 0-3.61 1.032-4.281 2.734z" fill="#FFAB79"/>
        <path d="M151.147 16.723h12.147a10.85 10.85 0 018.916 4.672 10.847 10.847 0 011.244 9.99A12.645 12.645 0 01186.04 42.51a12.639 12.639 0 01-.737 6.019l-.827 2.151a25.254 25.254 0 01-23.631 16.35h-12.71c-16.846 0-28.496-16.846-22.572-32.6a27.37 27.37 0 0125.584-17.707z" fill="#000"/>
        <path d="M139.99 73.955l6.503-17.307h-.734a5.101 5.101 0 01-5.102-5.136v-1.867a5.055 5.055 0 011.484-3.618 5.073 5.073 0 013.618-1.484h2.101a4.566 4.566 0 004.268-2.968l2.735-7.337H165.3a9.606 9.606 0 019.553 8.548 9.594 9.594 0 01-.616 4.591l-6.936 17.307a11.472 11.472 0 01-12.972 7.07l-.5-.1-2.601 6.57a6.01 6.01 0 01-11.238-4.27z" fill="#FFAB79"/>
        <path d="M153.18 71.466l.652.188-1.753 4.447c-1.955-2.39-2.998-5.59-3.563-8.14a9.034 9.034 0 004.664 3.505zm18.587-38.724v3.574a8.866 8.866 0 01-2.598 6.272 8.875 8.875 0 01-6.272 2.598h-21.116V31.385l29.986 1.357z" fill="#000"/>
        <path d="M4.322 129.424l17.276-45.857a13.944 13.944 0 015.16-6.605A13.988 13.988 0 0134.78 74.5h40.593c2.075 0 4.124.472 5.989 1.38a13.65 13.65 0 014.776 3.861l33.293 42.084a8.688 8.688 0 01-2.203 12.846 8.73 8.73 0 01-4.676 1.304h-3.728L77.735 96.616c-5.854 14.922-9.775 25.681-14.914 39.359H8.838a4.839 4.839 0 01-3.987-2.089 4.814 4.814 0 01-.53-4.462z" fill="#E64415"/>
        <path d="M101.419 109.248l-9.032 24.165" stroke="#000" stroke-width="1.78" stroke-miterlimit="10"/>
        <path d="M99.79 124.55c-10.87 1.048-13.075 11.372-13.075 11.372h22.318L99.79 124.55z" fill="#EA7"/>
        <path d="M31.155 107.51l-3.675 12.32 7.141 1.263-3.466-13.583z" fill="#000"/>
        <path d="M56.152 124.628c15.701 1.106 16.7 11.372 16.7 11.372H51.897l4.254-11.372z" fill="#EA7"/>
        <path d="M59.668 33.709h-3.735a8.842 8.842 0 00-8.841 8.841v15.93h11.356l3.05-8.308-1.83-16.463z" fill="#000"/>
        <path d="M66.68 63.206l-11.585-3.202-8.384 22.027c-1.601 4.193 1.295 7.927 5.64 7.165a7.621 7.621 0 005.945-4.878l8.384-21.112z" fill="#EA7"/>
        <path d="M69.348 29.44a15.777 15.777 0 00-15.625 13.34l-1.448 8.994h-.534a5.335 5.335 0 00-5.259 4.344l-.152 1.067a5.26 5.26 0 005.106 6.25h5.945l-.686 3.811a11.814 11.814 0 0011.51 13.948 12.347 12.347 0 0012.347-9.985l4.344-23.094a15.853 15.853 0 00-15.548-18.75v.077z" fill="#EA7"/>
        <path d="M83.448 25.63a2.134 2.134 0 01-2.134 1.753H61.04a5.945 5.945 0 00-5.793 4.802l-2.058 11.28h29.954a11.356 11.356 0 0011.128-9.223 8.843 8.843 0 00-8.689-10.365 2.135 2.135 0 00-2.134 1.753zm-22.79 52.759a9.146 9.146 0 01-3.078-8.81s-1.863 7.826 1.261 13.358l1.817-4.548z" fill="#000"/>
        <path d="M134.936 96.001H78.747a4.831 4.831 0 00-4.621 3.099L60 136.016h63.173l14.074-36.811c.577-1.47-.683-3.204-2.311-3.204z" fill="#009AFF"/>
        <path d="M65.514 121.627L60 136.016h63.173l5.514-14.389H65.514z" fill="#235973"/>
        <path d="M128.686 121.627H65.513l5.094 14.389h66.587l-8.508-14.389z" fill="#0070B2"/>
        <path d="M113.594 115.108h-22.34v14.397h22.34v-14.397z" fill="#fff"/>
        <path d="M104.707 120.51a2.292 2.292 0 00-1.238-2.045 2.295 2.295 0 00-2.832 3.495c.267.326.62.572 1.018.711v4.187h1.512v-4.187a2.267 2.267 0 001.54-2.161z" fill="#235973"/>
        <path d="M102.411 103.249a7.793 7.793 0 00-5.537 2.277 7.802 7.802 0 00-2.296 5.529v4.052h1.89v-4.052a5.97 5.97 0 0111.913 0v4.052h1.864v-4.052a7.802 7.802 0 00-2.296-5.529 7.807 7.807 0 00-5.538-2.277z" fill="#fff"/>
        <path d="M94.578 115.107h1.89v-.756l-1.89-1.864v2.62zm13.803-2.755v2.755h1.864v-.891l-1.864-1.864z" fill="#fff"/>
        <path d="M209.462 0h31.076C242.426 0 244 1.593 244 3.607v26.872c0 1.967-1.529 3.607-3.462 3.607H224.74L214.265 44v-9.914h-4.803c-1.888 0-3.462-1.593-3.462-3.607V3.607C206.045 1.639 207.574 0 209.462 0z" fill="#069BFF"/>
        <path d="M209.462 0h31.076C242.426 0 244 1.593 244 3.607v26.872c0 1.967-1.529 3.607-3.462 3.607H224.74L214.265 44v-9.914h-4.803c-1.888 0-3.462-1.593-3.462-3.607V3.607C206.045 1.639 207.574 0 209.462 0z" fill="#E64415"/>
        <path d="M224 24.987V14.92h-7.985v-4.564H220v2.819h4V9.148C224 7.859 222.804 7 221.6 7h-7.459C212.937 7 212 7.94 212 9.148v9.127h7.98v5.504h-4.099V20.02H212v4.832c0 1.208.937 2.148 2.141 2.148h7.579c1.232 0 2.28-.805 2.28-2.013zm7.57-13.701h2.858v4.285h4.285v2.857h-4.285v4.286h-2.858v-4.286h-4.285v-2.857h4.285v-4.285z" fill="#fff"/>
    </g>
    <defs>
        <clipPath id="illustration__clip0-e063738b-ffc2-476d-9ef9-ced3feca7442">
            <path fill="#fff" d="M0 0h248v136H0z"/>
        </clipPath>
    </defs>
</svg>
</figure>
<button id="wardenAllowButton" type="button" class="mb-16 leading-normal font-bold bg-primary-base dark:bg-dm-primary-base block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-16 pr-12 py-12 mx-auto text-s rounded" data-sara-click-el="button">
<span class="flex">
<span class="relative bottom-px">
Hier weiterlesen
</span>
<span class="flex leading-none items-center ml-12"><svg id="spon-chevron-right-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-941b5ce8-5b83-4ae7-b9af-8ff166fe8516">
        <path id="vector-941b5ce8-5b83-4ae7-b9af-8ff166fe8516" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-linecap="round"/>
    </g>
</svg>
</span>
</span>
</button>
<p class="bg-white dark:bg-dm-shade-darkest max-w-sm inline-block font-sansUI text-base leading-normal">
Klicken Sie auf den Button, spielen wir den Hinweis auf dem anderen Gerät aus und Sie können SPIEGEL+ weiter nutzen.
<span class="block border-separator-b mt-16 md:mx-auto lg:mx-auto h-px"></span>
</p>
</div>
<footer class="bg-white dark:bg-dm-shade-darkest px-24 pb-16">
<a class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base leading-normal" href="https://www.spiegel.de/nutzungsbedingungen">
Warum sehe ich diesen Hinweis?
</a>
</footer>
</section>
</div>
<div data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-settings="{&#34;imageId&#34;:&#34;e70f0985-0dc1-4905-952f-9460bf599d73&#34;,&#34;zoomAnimation&#34;:false,&#34;zoomId&#34;:&#34;49e7e3d8-d1b9-4ffe-b567-3de433b76dc0&#34;}" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-zoom-backdrop class="flex items-center justify-center h-full max-h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto" style="max-width: 1600px;">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1600_r1.500139470013947_fpx52.65_fpy46.98.jpg 1600w, https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w640_r1.500139470013947_fpx52.65_fpy46.98.jpg 640w, https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1024_r1.500139470013947_fpx52.65_fpy46.98.jpg 1024w" data-sizes="(max-width: 719px) 100vw, (min-width: 720px) and (max-width: 1011px) 100vw, (min-width: 1012px) 100vw">
<img data-image-el="img" class="lazyload h-full max-h-screen max-w-full rounded z-20 m-auto object-contain" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1600 1067' width='1600' height='1067' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1600_r1.500139470013947_fpx52.65_fpy46.98.jpg" width="1600" height="1067" title="Seniorenheim in der Corona-Pandemie" alt="Seniorenheim in der Corona-Pandemie">
</picture>
<noscript>
<img class="absolute inset-0 h-full max-h-screen max-w-full rounded z-20 m-auto object-contain" src="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1600_r1.500139470013947_fpx52.65_fpy46.98.jpg" srcset="https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1600_r1.500139470013947_fpx52.65_fpy46.98.jpg 1600w, https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w640_r1.500139470013947_fpx52.65_fpy46.98.jpg 640w, https://cdn.prod.www.spiegel.de/images/e70f0985-0dc1-4905-952f-9460bf599d73_w1024_r1.500139470013947_fpx52.65_fpy46.98.jpg 1024w" sizes="(max-width: 719px) 100vw, (min-width: 720px) and (max-width: 1011px) 100vw, (min-width: 1012px) 100vw" width="1600" height="1067" loading="lazy" title="Seniorenheim in der Corona-Pandemie" alt="Seniorenheim in der Corona-Pandemie">
</noscript>
</div>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus" data-sara-click-el="button">
<span class="text-white dark:text-shade-lightest leading-none"><svg id="spon-close-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-close-00f796e2-51d0-413b-91dd-e1353d9a3753">
        <path id="vector-00f796e2-51d0-413b-91dd-e1353d9a3753" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light" data-app-bottombar-max-h-80>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<span class="RichText RichText--inverted">
<p>Bewohnerin im Seniorenheim: »Hitze und wenig Flüssigkeit können für Ältere tödliche Folgen haben«</p>
</span>
<span class="RichTextCredit RichTextCredit--inverted font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Sina Schuldt / picture alliance/dpa
</span>
</div>
<div data-app-bottombar-height></div>
</div>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white dark:bg-dm-shade-darkest scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div data-talk-drawer-el="intersectionObserverTarget" class="absolute top-0 h-px w-full invisible"></div>
<div class="flex bg-white dark:bg-dm-shade-darkest sm:sticky sm:top-0 z-10">
<div class="z-20 w-full sm:pb-16 sm:sticky bg-white dark:bg-dm-shade-darkest" data-app-headerbar-offset data-block-el="title">
<div class="pt-32 sm:pb-8" data-area="title-sidebar">
<div class="font-brandUI font-extrabold text-primary-base dark:text-dm-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung mit</div>
</div>
</div>
<button data-talk-drawer-el="close" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus" data-sara-click-el="button"><svg id="spon-close-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-close-acab7ba6-128e-4394-b782-474f4829f8d8">
        <path id="vector-acab7ba6-128e-4394-b782-474f4829f8d8" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
<span class="sr-only">Kommentare schließen</span>
</button>
</div>
<div class="border-separator h-16 lg:mt-16 md:mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a%23kommentare" class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto" title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
<div class="border-separator h-16 mt-16"></div>
</div>
<div class="Talk lazytrigger" data-component="Talk" data-settings="{&#34;articleId&#34;:&#34;1769b410-75fb-4e92-b1fb-e491a6bea33a&#34;,&#34;baseURL&#34;:&#34;https://prod.talk.spiegel.de/&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
<div data-app-bottombar-height></div>
<div class="sticky bottom-0 -mx-32 sm:-mx-16 -mt-48 sm:-mt-32 px-32 py-24 sm:p-16 flex justify-end overflow-hidden pointer-events-none" data-app-bottombar-offset>
<button class="leading-normal bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white p-12 rounded shadow flex pointer-events-auto invisible" data-talk-drawer-el="toTopButton" style="transition: all 0.3s ease; transform: translateY(150%);" data-sara-click-el="button"><svg id="spon-arrow-to-top-f-l" width="24" height="24" viewBox="0 0 24 24" class="stroke-current" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M4 2.5h16" stroke-width="1.5" stroke-linecap="round"/>
    <path d="M12 21.5v-13m0 0L7.5 13M12 8.5l4.5 4.5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</button>
</div>
</section>
</div>
<div class="fixed top-0 inset-x-0 z-overlay" data-notification-el="container" data-notification-position="overlay"></div>
<div class="hidden fixed left-0 top-0 h-full w-full z-overlay transition-opacity duration-300" data-component="BookmarksLoginLayer">
<div class="bg-black opacity-distinct h-full w-full" data-loginlayer-el="background"></div>
<div class="absolute inset-0 flex items-center mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg pointer-events-none" data-app-bottombar-offset>
<div class="bg-white border border-shade-lighter dark:bg-dm-shade-darkest lg:mx-auto md:mx-auto sm:mx-16 lg:p-24 lg:w-8/12 md:p-24 md:w-10/12 rounded shadow sm:p-16 max-h-full overflow-x-hidden overflow-y-auto pointer-events-auto">
<div class="flex justify-between lg:mb-24 md:mb-24 sm:mb-16">
<div class="font-brandUI font-extrabold lg:text-2xl md:text-2xl sm:text-xl leading-tight lg:mr-24 md:mr-24 sm:mr-16 sm:pt-px">
Merkliste
</div>
<button class="text-black dark:text-shade-lightest outline-focus cursor-pointer leading-none" data-loginlayer-el="close-icon" data-sara-click-el="button"><svg width="24" height="24"><use xlink:href="#spon-close-l"/></svg>
<span class="sr-only">Dialog schließen</span>
</button>
</div>
<div class="mb-16">
<span class="block bg-transparent dark:bg-black">
<img class="lazyload rounded" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/modal/bookmark-login.png" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1232 560' width='1232' height='560' %3E%3C/svg%3E" width="1232" height="560">
</span>
</div>
<div class="font-sansUI text-black dark:text-shade-lightest text-base lg:mb-24 md:mb-24 sm:mb-16">
Speichern Sie Ihre Lieblingsartikel in der persönlichen Merkliste, um sie später zu lesen und einfach wiederzufinden.
</div>
<a class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-24 pr-20 py-12 text-base rounded mb-16" href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a" title="Jetzt anmelden" data-consent-el="loginLink" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;,&#34;params&#34;:{&#34;targetUrl&#34;:&#34;https://www.spiegel.de/politik/deutschland/patientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a&#34;}}" data-sara-link="gruppenkonto">
<span class="flex">
<span class="relative bottom-px">Jetzt anmelden</span>
<span class="flex leading-none items-center ml-8"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
<div class="font-sansUI text-shade-dark dark:text-shade-light text-s">
Sie haben noch kein SPIEGEL-Konto?
<a href="https://gruppenkonto.spiegel.de/registrieren.html?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpolitik%2Fdeutschland%2Fpatientenschuetzer-kritisiert-mangelnde-hitzepraevention-in-pflegeheimen-a-1769b410-75fb-4e92-b1fb-e491a6bea33a" title="Jetzt registrieren" target="_self" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-s leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRegister&#34;}" data-sara-link="gruppenkonto">
Jetzt registrieren
</a>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;baseEndpoint&#34;:&#34;https://sp-spiegel-de.spiegel.de&#34;,&#34;campaignEnv&#34;:&#34;public&#34;,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;privacyManagerId&#34;:538854,&#34;propertyHref&#34;:&#34;http://spiegel.de&#34;,&#34;propertyId&#34;:&#34;&#34;,&#34;scriptSrc&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_without_detection.1330ac63a34ff97ef010ffefa6d24c5d.js&#34;,&#34;siteId&#34;:18284}"></div>
<script defer data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/public/cron/spon/js/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script defer data-src="//assets.adobedtm.com/cc10f7b4369d/bc7780f78333/launch-1f27b0b1677f.min.js" data-component="AdobeLaunchSource"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script defer data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script defer src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.19347d0c0591b7a75e26.js"></script>
<script defer src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.cb985360ea9fd1868166.js"></script>
<script>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</script>
<div class="hidden"><svg id="spon-checkbox-f-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-checkbox-f-07ea3c38-a0e3-4872-84ca-69ba0f96ec45">
        <g id="l-checkbox-f_2-07ea3c38-a0e3-4872-84ca-69ba0f96ec45">
            <path id="check-07ea3c38-a0e3-4872-84ca-69ba0f96ec45" d="M17 7l-7 9-3-4" stroke-width="2.2" stroke-linecap="round"/>
        </g>
    </g>
</svg><svg id="spon-warning-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-warning-f-ea0002e0-7ac0-479e-a5a1-e05811792486">
        <path id="rectangle-3-ea0002e0-7ac0-479e-a5a1-e05811792486" d="M10.345 6.633A1.5 1.5 0 0111.84 5h.322a1.5 1.5 0 011.494 1.633l-.566 6.37a1.093 1.093 0 01-2.178 0l-.566-6.37z" class="fill-current"/>
        <circle id="ellipse-3-ea0002e0-7ac0-479e-a5a1-e05811792486" cx="12" cy="17.5" r="1.5" class="fill-current"/>
    </g>
</svg><svg id="spon-close-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-close-124761b4-0c1b-4c17-9563-0486893dc23a">
        <path id="vector-124761b4-0c1b-4c17-9563-0486893dc23a" d="M12 12L4 4m8 0l-8 8" stroke-linecap="round"/>
    </g>
</svg>
</div>
<template id="prototype-notification-failure">
<div class="hidden bg-sec2-dark dark:bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24"><use xlink:href="#spon-warning-f-l"/></svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon" data-sara-click-el="button"><svg width="16" height="16"><use xlink:href="#spon-close-m"/></svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
<template id="prototype-notification-success">
<div class="hidden bg-sec2-dark dark:bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24"><use xlink:href="#spon-checkbox-f-l"/></svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon" data-sara-click-el="button"><svg width="16" height="16"><use xlink:href="#spon-close-m"/></svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
</body>
</html>