<!doctype html><html lang="de" class="brand-spon">
<head>
<title>Intuitiv essen: Entspannt bleiben - SPIEGEL Coaching Podcast - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/json/manifest.json">
<meta name="theme-color" content="#e64415">
<meta name="google-site-verification" content="lwpSnwoyvMkHS9nHmLBZuYOashAHfooOHSHeA_KS7ek">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="DER SPIEGEL">
<meta name="date" content="2021-06-21T06:10:00+02:00">
<meta name="last-modified" content="2021-06-21T06:10:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="In Ernährungsfragen aufs eigene Bauchgefühl vertrauen? Viele haben das leider verlernt. Hier hören Sie acht Trainingseinheiten, die ihnen helfen, wieder intuitiv und ganz einfach gesund zu essen.">
<meta name="news_keywords" content="Psychologie, Coaching, Podcasts vom SPIEGEL">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Intuitiv essen: Entspannt bleiben - SPIEGEL Coaching Podcast">
<meta name="twitter:creator" content="@derspiegel">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1280_r1.77_fpx50_fpy50.jpg">
<meta property="og:title" content="Intuitiv essen: Entspannt bleiben - SPIEGEL Coaching Podcast">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1280_r1.77_fpx50_fpy50.jpg">
<meta property="og:description" content="In Ernährungsfragen aufs eigene Bauchgefühl vertrauen? Viele haben das leider verlernt. Hier hören Sie acht Trainingseinheiten, die ihnen helfen, wieder intuitiv und ganz einfach gesund zu essen.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Psychologie","author":{"@type":"Organization","name":"DER SPIEGEL"},"dateCreated":"2021-06-21T06:10:00+02:00","dateModified":"2021-06-21T06:10:00+02:00","datePublished":"2021-06-21T06:10:00+02:00","headline":"Intuitiv essen (4/8): Entspannt bleiben","image":["https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1200_r1.77_fpx50_fpy50.jpg","https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1200_r1.33_fpx50_fpy50.jpg","https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1200_r1_fpx50_fpy50.jpg"],"isAccessibleForFree":false,"keywords":["Coaching","Podcasts vom SPIEGEL"],"mainEntityOfPage":"https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31","name":"a-6c2c7d28-5650-40c8-b78f-0c644e739f31","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w180_r1.77_fpx50_fpy50.jpg","https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w180_r1.33_fpx50_fpy50.jpg","https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w180_r1_fpx50_fpy50.jpg"],"url":"https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/psychologie/","@type":"WebPage","name":"Psychologie"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31","image":"https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1200_r1.77_fpx50_fpy50.jpg","name":"Intuitiv essen: Entspannt bleiben - SPIEGEL Coaching Podcast"},"position":3}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31">
<link rel="amphtml" href="https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31-amp">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/spon/generated/css/styles.spon.2ecb9fb22bee40300d03.css" as="style">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.6dd74df891bcbeb1ee3b.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.3038c564757e176755e9.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.2590be7e2f6aa44a4b87.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.d8959fa3b29616526099.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifDisplayUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Psychologie" href="https://www.spiegel.de/psychologie/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Psychologie - Coaching" href="https://www.spiegel.de/thema/spiegel-coaching-podcast/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Psychologie - Podcasts vom SPIEGEL" href="https://www.spiegel.de/thema/podcasts_vom_spiegel/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/spon/generated/css/styles.spon.2ecb9fb22bee40300d03.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.spiegel.de/public/mmo/generated/css/styles.spon-sm.a82f360209ce412e17ca.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.spiegel.de/public/mmo/generated/css/styles.spon-md.f1e1f3bd1eabb9f0f89a.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.spiegel.de/public/mmo/generated/css/styles.spon-lg.86f49a1df054e872c25d.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.6dd74df891bcbeb1ee3b.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.3038c564757e176755e9.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative">
<span class="relative w-full relative">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
</span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden></div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-white flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="spiegel-mobile-0880b8ca-6e72-4711-8910-7d8dbf2ecbd8" clip-path="url(#clip0-0880b8ca-6e72-4711-8910-7d8dbf2ecbd8)"><g id="der-spiegel-tablet-desktop-0880b8ca-6e72-4711-8910-7d8dbf2ecbd8"><g id="logo-0880b8ca-6e72-4711-8910-7d8dbf2ecbd8" fill="#fff"><path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/></g></g></g><defs><clipPath id="clip0-0880b8ca-6e72-4711-8910-7d8dbf2ecbd8"><path fill="#fff" d="M0 0h74v15H0z"/></clipPath></defs></svg>
</span>
<span class="block leading-none sm:hidden"><svg width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/></svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/psychologie/" target="_self" title="Psychologie" class="relative mr-auto ml-4 mt-2 text-white overflow-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-no-wrap">
Psychologie
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-headerLeftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abonnement" class="font-bold bg-primary-base inline-block text-white font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b">Abonnement</span>
<span class="lg:hidden md:hidden border-b">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="sm:hidden font-bold bg-white inline-block disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-sara-link="gruppenkonto" data-logged-in-hidden title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-7ecf259b-4be6-4d2c-8cd0-26f2495f1ac3"><g id="s-chevron-right-7ecf259b-4be6-4d2c-8cd0-26f2495f1ac3"><path id="vector-7ecf259b-4be6-4d2c-8cd0-26f2495f1ac3" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="sm:hidden ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base hover:opacity-distinct" data-not-logged-in-hidden title="Für Mich"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-5a980234-fc56-45f0-be99-a6dbb95d4148" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-5a980234-fc56-45f0-be99-a6dbb95d4148)"/></svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white leading-none outline-focus" data-headerbar-el="menuActivator">
<span class="sr-only">Menü öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-81925533-5519-486b-afad-83351c07ea76" stroke-width="1.3" stroke-linecap="round"><path id="line-81925533-5519-486b-afad-83351c07ea76" d="M19.35 6.65H4.65"/><path id="line_2-81925533-5519-486b-afad-83351c07ea76" d="M19.35 11.65H4.65"/><path id="line_3-81925533-5519-486b-afad-83351c07ea76" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M4.5 10.5v9h6v-3a1 1 0 0 1 1-1h1a1 1 0 0 1 1 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/></svg>
<span class="hidden">News</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/schlagzeilen/" target="_self" title="Ticker" aria-label="Ticker" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="12" r="8.5" class="stroke-current"/><path d="M11.5 7.5v5h4" class="stroke-current" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Ticker</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/spiegel/" target="_self" title="Magazin" aria-label="Magazin" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9 10.444v4.326h4.214v2.624h-2.357V15.62H9v2.269c0 .638.357 1.135 1.214 1.135h3.5c.857 0 1.286-.426 1.286-1.206v-4.751h-4.214v-2.27h2.357v1.419H15v-1.915c0-.709-.429-1.135-1.071-1.135h-3.643C9.357 9.167 9 9.735 9 10.444z" fill="#000"/><path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 0 0 4 5.525V22.5a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-17a.5.5 0 0 0-.5-.5H17V1.506a.5.5 0 0 0-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z" fill="#000"/></svg>
<span class="hidden">Magazin</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/><path d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 1 0 0-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-5466eb49-35c4-4635-93b8-c7a230b90ee0" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-5466eb49-35c4-4635-93b8-c7a230b90ee0)"/></svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-2403a12f-a1da-4bf2-9161-55b6a190f7f8" stroke-width="1.3" stroke-linecap="round"><path id="line-2403a12f-a1da-4bf2-9161-55b6a190f7f8" d="M19.35 6.65H4.65"/><path id="line_2-2403a12f-a1da-4bf2-9161-55b6a190f7f8" d="M19.35 11.65H4.65"/><path id="line_3-2403a12f-a1da-4bf2-9161-55b6a190f7f8" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-left-f-bd88a430-cc67-48e0-84d2-dddb44b605cf"><g id="s-chevron-right-f-bd88a430-cc67-48e0-84d2-dddb44b605cf"><g id="s-chevron-right-bd88a430-cc67-48e0-84d2-dddb44b605cf"><path id="vector-bd88a430-cc67-48e0-84d2-dddb44b605cf" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-58642648-3da1-4a82-911b-292f24e7939d"><path id="vector-58642648-3da1-4a82-911b-292f24e7939d" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/psychologie/" target="_self" title="Psychologie" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Psychologie
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-db1fa849-5a57-4409-8726-573711a0160c"><path id="vector-db1fa849-5a57-4409-8726-573711a0160c" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/spiegel-coaching-podcast/" target="_self" title="Coaching" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Coaching
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-96df4559-c513-4afc-9a30-2917f4a383d5"><path id="vector-96df4559-c513-4afc-9a30-2917f4a383d5" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Intuitiv essen: Entspannt bleiben - SPIEGEL Coaching Podcast
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-519d74b0-2746-4fe4-87c7-4639c3e00215"><path id="vector-519d74b0-2746-4fe4-87c7-4639c3e00215" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="sr-only">Suche öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-b811fb67-4af8-43b2-a075-f699693fece6"><g id="group-b811fb67-4af8-43b2-a075-f699693fece6" stroke-width="1.3"><circle id="ellipse-b811fb67-4af8-43b2-a075-f699693fece6" cx="10" cy="11" r="5.35"/><path id="vector-b811fb67-4af8-43b2-a075-f699693fece6" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit">
<span class="sr-only">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-58bfefda-3861-4608-8db0-e611441fc257"><g id="group-58bfefda-3861-4608-8db0-e611441fc257" stroke-width="1.3"><circle id="ellipse-58bfefda-3861-4608-8db0-e611441fc257" cx="10" cy="11" r="5.35"/><path id="vector-58bfefda-3861-4608-8db0-e611441fc257" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<ul class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-f5f71041-ad6d-4bf5-85c7-e9ffacf2c1b2"><g id="m-chevron-right-f5f71041-ad6d-4bf5-85c7-e9ffacf2c1b2"><path id="vector-f5f71041-ad6d-4bf5-85c7-e9ffacf2c1b2" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-d31d49c6-35bd-46a5-b543-fb34dca1f1ec"><g id="s-chevron-right-d31d49c6-35bd-46a5-b543-fb34dca1f1ec"><path id="vector-d31d49c6-35bd-46a5-b543-fb34dca1f1ec" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</ul>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-c1e1b601-da1b-48fb-946e-c81532d88fe0"><g id="s-chevron-right-c1e1b601-da1b-48fb-946e-c81532d88fe0"><path id="vector-c1e1b601-da1b-48fb-946e-c81532d88fe0" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_29XQyizZpONhof5Y1Ofij2PEnvwIG6&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-280cd606-d813-479d-9dba-88eaf3a33618"><g id="s-chevron-right-280cd606-d813-479d-9dba-88eaf3a33618"><path id="vector-280cd606-d813-479d-9dba-88eaf3a33618" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" role="search" placeholder="spiegel.de durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-a9065db3-9f34-441e-9e9f-39574ffee238"><g id="group-a9065db3-9f34-441e-9e9f-39574ffee238" stroke-width="1.3"><circle id="ellipse-a9065db3-9f34-441e-9e9f-39574ffee238" cx="10" cy="11" r="5.35"/><path id="vector-a9065db3-9f34-441e-9e9f-39574ffee238" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-a25834ff-1006-45dd-a794-c6f463fa9feb"><g id="m-chevron-right-a25834ff-1006-45dd-a794-c6f463fa9feb"><path id="vector-a25834ff-1006-45dd-a794-c6f463fa9feb" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-142603b0-f93f-4434-a14a-8e47874f2931"><g id="m-chevron-right-142603b0-f93f-4434-a14a-8e47874f2931"><path id="vector-142603b0-f93f-4434-a14a-8e47874f2931" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-25191edc-48fe-4eab-b4dd-9c10624889f8"><g id="m-chevron-right-25191edc-48fe-4eab-b4dd-9c10624889f8"><path id="vector-25191edc-48fe-4eab-b4dd-9c10624889f8" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-df60e0dd-659d-46e5-a143-cd6e1bf8eb81"><g id="m-chevron-right-df60e0dd-659d-46e5-a143-cd6e1bf8eb81"><path id="vector-df60e0dd-659d-46e5-a143-cd6e1bf8eb81" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-e6ab0089-4347-43f9-8488-ed29d03c69ab"><g id="m-chevron-right-e6ab0089-4347-43f9-8488-ed29d03c69ab"><path id="vector-e6ab0089-4347-43f9-8488-ed29d03c69ab" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-9729b850-6039-4a0f-b953-4d5a55c88711"><g id="s-chevron-right-9729b850-6039-4a0f-b953-4d5a55c88711"><path id="vector-9729b850-6039-4a0f-b953-4d5a55c88711" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/magazine" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-b8aaf9f9-519f-4d6b-ace7-39660416118d"><g id="s-chevron-right-b8aaf9f9-519f-4d6b-ace7-39660416118d"><path id="vector-b8aaf9f9-519f-4d6b-ace7-39660416118d" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-09453f85-cd57-4355-92a2-453b57c718d0"><g id="m-chevron-right-f-09453f85-cd57-4355-92a2-453b57c718d0"><g id="m-chevron-right-09453f85-cd57-4355-92a2-453b57c718d0"><path id="vector-09453f85-cd57-4355-92a2-453b57c718d0" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-734bde6f-4619-45f3-9caa-b7f09b63e11a"><g id="m-chevron-right-f-734bde6f-4619-45f3-9caa-b7f09b63e11a"><g id="m-chevron-right-734bde6f-4619-45f3-9caa-b7f09b63e11a"><path id="vector-734bde6f-4619-45f3-9caa-b7f09b63e11a" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/ausland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-8727d44f-8b70-4cfa-a5a5-033cf8dd6841"><g id="m-chevron-right-f-8727d44f-8b70-4cfa-a5a5-033cf8dd6841"><g id="m-chevron-right-8727d44f-8b70-4cfa-a5a5-033cf8dd6841"><path id="vector-8727d44f-8b70-4cfa-a5a5-033cf8dd6841" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-13162871-382e-4296-8e35-5d7bfb467fed"><g id="m-chevron-right-f-13162871-382e-4296-8e35-5d7bfb467fed"><g id="m-chevron-right-13162871-382e-4296-8e35-5d7bfb467fed"><path id="vector-13162871-382e-4296-8e35-5d7bfb467fed" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Ausland aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/us_praesidentschaftswahl_2020/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="US-Wahl 2020">
<span class="block font-sansUI font-normal py-12 px-32">US-Wahl 2020</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-74a0184e-dc72-42d4-a225-c49f6214ecfc"><g id="m-chevron-right-f-74a0184e-dc72-42d4-a225-c49f6214ecfc"><g id="m-chevron-right-74a0184e-dc72-42d4-a225-c49f6214ecfc"><path id="vector-74a0184e-dc72-42d4-a225-c49f6214ecfc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-d4e73e29-35d2-4f4e-a859-075f269b67d1"><g id="m-chevron-right-f-d4e73e29-35d2-4f4e-a859-075f269b67d1"><g id="m-chevron-right-d4e73e29-35d2-4f4e-a859-075f269b67d1"><path id="vector-d4e73e29-35d2-4f4e-a859-075f269b67d1" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Panorama aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/panorama/bildung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-db8c8650-5c48-4cdb-94ed-01741db16c03"><g id="m-chevron-right-f-db8c8650-5c48-4cdb-94ed-01741db16c03"><g id="m-chevron-right-db8c8650-5c48-4cdb-94ed-01741db16c03"><path id="vector-db8c8650-5c48-4cdb-94ed-01741db16c03" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-5cffade6-d6e9-4004-8baf-479f95eb3c8c"><g id="m-chevron-right-f-5cffade6-d6e9-4004-8baf-479f95eb3c8c"><g id="m-chevron-right-5cffade6-d6e9-4004-8baf-479f95eb3c8c"><path id="vector-5cffade6-d6e9-4004-8baf-479f95eb3c8c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Sport aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-0cf85058-2807-45a7-aaad-b7623492e24f"><g id="m-chevron-right-f-0cf85058-2807-45a7-aaad-b7623492e24f"><g id="m-chevron-right-0cf85058-2807-45a7-aaad-b7623492e24f"><path id="vector-0cf85058-2807-45a7-aaad-b7623492e24f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-3b6c2e21-e964-4ceb-a309-1f6628c7c085"><g id="m-chevron-right-f-3b6c2e21-e964-4ceb-a309-1f6628c7c085"><g id="m-chevron-right-3b6c2e21-e964-4ceb-a309-1f6628c7c085"><path id="vector-3b6c2e21-e964-4ceb-a309-1f6628c7c085" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Wirtschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-454a6e24-4a91-4dd8-b7a2-054ac44abdb7"><g id="m-chevron-right-454a6e24-4a91-4dd8-b7a2-054ac44abdb7"><path id="vector-454a6e24-4a91-4dd8-b7a2-054ac44abdb7" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-c6597945-08a7-49d5-bca8-914d527e51b6"><g id="m-chevron-right-f-c6597945-08a7-49d5-bca8-914d527e51b6"><g id="m-chevron-right-c6597945-08a7-49d5-bca8-914d527e51b6"><path id="vector-c6597945-08a7-49d5-bca8-914d527e51b6" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-c0597aa8-62f2-4738-b672-78b7288f0cfc"><g id="m-chevron-right-f-c0597aa8-62f2-4738-b672-78b7288f0cfc"><g id="m-chevron-right-c0597aa8-62f2-4738-b672-78b7288f0cfc"><path id="vector-c0597aa8-62f2-4738-b672-78b7288f0cfc" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Wissenschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/klimawandel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Klimakrise">
<span class="block font-sansUI font-normal py-12 px-32">Klimakrise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-1c3dbae7-f903-4a7e-beb8-e07b8a85f06d"><g id="m-chevron-right-f-1c3dbae7-f903-4a7e-beb8-e07b8a85f06d"><g id="m-chevron-right-1c3dbae7-f903-4a7e-beb8-e07b8a85f06d"><path id="vector-1c3dbae7-f903-4a7e-beb8-e07b8a85f06d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-ba252e93-34e5-47ed-ab50-7de770b0fee6"><g id="m-chevron-right-f-ba252e93-34e5-47ed-ab50-7de770b0fee6"><g id="m-chevron-right-ba252e93-34e5-47ed-ab50-7de770b0fee6"><path id="vector-ba252e93-34e5-47ed-ab50-7de770b0fee6" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Netzwelt aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-f8a73fce-a3f2-4e2d-854c-d716d9896790"><g id="m-chevron-right-f-f8a73fce-a3f2-4e2d-854c-d716d9896790"><g id="m-chevron-right-f8a73fce-a3f2-4e2d-854c-d716d9896790"><path id="vector-f8a73fce-a3f2-4e2d-854c-d716d9896790" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-6b8ce905-0081-4354-ba52-6b96f53fdfc0"><g id="m-chevron-right-f-6b8ce905-0081-4354-ba52-6b96f53fdfc0"><g id="m-chevron-right-6b8ce905-0081-4354-ba52-6b96f53fdfc0"><path id="vector-6b8ce905-0081-4354-ba52-6b96f53fdfc0" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Kultur aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-67fa2600-fe18-4c94-bdef-4482bfabb01f"><g id="m-chevron-right-f-67fa2600-fe18-4c94-bdef-4482bfabb01f"><g id="m-chevron-right-67fa2600-fe18-4c94-bdef-4482bfabb01f"><path id="vector-67fa2600-fe18-4c94-bdef-4482bfabb01f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-74d2e2ab-b3de-4edc-865b-0b8fffa26b33"><g id="m-chevron-right-f-74d2e2ab-b3de-4edc-865b-0b8fffa26b33"><g id="m-chevron-right-74d2e2ab-b3de-4edc-865b-0b8fffa26b33"><path id="vector-74d2e2ab-b3de-4edc-865b-0b8fffa26b33" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Leben aufklappen</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://www.spiegel.de/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/psychologie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0d74a934-731c-4613-920e-a0ffd4a4dd14"><g id="m-chevron-right-0d74a934-731c-4613-920e-a0ffd4a4dd14"><path id="vector-0d74a934-731c-4613-920e-a0ffd4a4dd14" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/start/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Start">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Start</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-7928ef0d-d7c0-4ae0-a19e-a8414ef01757"><g id="m-chevron-right-7928ef0d-d7c0-4ae0-a19e-a8414ef01757"><path id="vector-7928ef0d-d7c0-4ae0-a19e-a8414ef01757" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-d9af80f0-bfe4-4c64-b6f9-7085399a7d6d"><g id="m-chevron-right-f-d9af80f0-bfe4-4c64-b6f9-7085399a7d6d"><g id="m-chevron-right-d9af80f0-bfe4-4c64-b6f9-7085399a7d6d"><path id="vector-d9af80f0-bfe4-4c64-b6f9-7085399a7d6d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-926d3984-1ea3-457e-8cf8-26f03971a1e8"><g id="m-chevron-right-f-926d3984-1ea3-457e-8cf8-26f03971a1e8"><g id="m-chevron-right-926d3984-1ea3-457e-8cf8-26f03971a1e8"><path id="vector-926d3984-1ea3-457e-8cf8-26f03971a1e8" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Geschichte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-cc8466a5-eff0-42ff-9524-166c0ee82d61"><g id="m-chevron-right-f-cc8466a5-eff0-42ff-9524-166c0ee82d61"><g id="m-chevron-right-cc8466a5-eff0-42ff-9524-166c0ee82d61"><path id="vector-cc8466a5-eff0-42ff-9524-166c0ee82d61" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-d957aff1-cc75-43fc-8669-efaba5a746d3"><g id="m-chevron-right-f-d957aff1-cc75-43fc-8669-efaba5a746d3"><g id="m-chevron-right-d957aff1-cc75-43fc-8669-efaba5a746d3"><path id="vector-d957aff1-cc75-43fc-8669-efaba5a746d3" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Mobilität aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrberichte">
<span class="block font-sansUI font-normal py-12 px-32">Fahrberichte</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-4ca1b580-5935-4a7e-a3c9-27fec16a16fc"><g id="m-chevron-right-4ca1b580-5935-4a7e-a3c9-27fec16a16fc"><path id="vector-4ca1b580-5935-4a7e-a3c9-27fec16a16fc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-e4b1d02d-25f5-4ea4-b2e9-54b9b48471ab"><g id="m-chevron-right-e4b1d02d-25f5-4ea4-b2e9-54b9b48471ab"><path id="vector-e4b1d02d-25f5-4ea4-b2e9-54b9b48471ab" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-75ede23a-ff67-4b72-a79b-f7ecf45f5a7e"><g id="m-chevron-right-75ede23a-ff67-4b72-a79b-f7ecf45f5a7e"><path id="vector-75ede23a-ff67-4b72-a79b-f7ecf45f5a7e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/tests/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Tests" target="_self">
<span class="block font-sansUI font-bold py-16">Tests</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-b286ff85-b1a6-4752-a1b5-bf69631fc98c"><g id="m-chevron-right-f-b286ff85-b1a6-4752-a1b5-bf69631fc98c"><g id="m-chevron-right-b286ff85-b1a6-4752-a1b5-bf69631fc98c"><path id="vector-b286ff85-b1a6-4752-a1b5-bf69631fc98c" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-80a69efc-edf7-4b8c-8ad7-6634cc9b9663"><g id="m-chevron-right-f-80a69efc-edf7-4b8c-8ad7-6634cc9b9663"><g id="m-chevron-right-80a69efc-edf7-4b8c-8ad7-6634cc9b9663"><path id="vector-80a69efc-edf7-4b8c-8ad7-6634cc9b9663" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Tests aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/tests/elektronik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Elektronik">
<span class="block font-sansUI font-normal py-12 px-32">Elektronik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/haushalt/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Haushalt">
<span class="block font-sansUI font-normal py-12 px-32">Haushalt</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/fahrrad-zubehoer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrrad & Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Fahrrad & Zubehör</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/kueche/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Küche">
<span class="block font-sansUI font-normal py-12 px-32">Küche</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/camping/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Camping">
<span class="block font-sansUI font-normal py-12 px-32">Camping</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/garten/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Garten">
<span class="block font-sansUI font-normal py-12 px-32">Garten</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/auto-zubehoer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto-Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Auto-Zubehör</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/tests/brettspiele/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brettspiele">
<span class="block font-sansUI font-normal py-12 px-32">Brettspiele</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-c608971e-de71-434f-8c55-3aa65377812f"><g id="m-chevron-right-c608971e-de71-434f-8c55-3aa65377812f"><path id="vector-c608971e-de71-434f-8c55-3aa65377812f" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-a89042ab-2e48-4d93-b3ba-0c0241b3ae94"><g id="m-chevron-right-a89042ab-2e48-4d93-b3ba-0c0241b3ae94"><path id="vector-a89042ab-2e48-4d93-b3ba-0c0241b3ae94" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-eea5cf35-fa2c-48a0-8043-010bdf59060d"><g id="m-chevron-right-f-eea5cf35-fa2c-48a0-8043-010bdf59060d"><g id="m-chevron-right-eea5cf35-fa2c-48a0-8043-010bdf59060d"><path id="vector-eea5cf35-fa2c-48a0-8043-010bdf59060d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-fbb69212-8395-4e6e-a309-967a7428d5bf"><g id="m-chevron-right-f-fbb69212-8395-4e6e-a309-967a7428d5bf"><g id="m-chevron-right-fbb69212-8395-4e6e-a309-967a7428d5bf"><path id="vector-fbb69212-8395-4e6e-a309-967a7428d5bf" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü English aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-c2fdd4c0-f2fd-462c-978d-df2d924ada41"><g id="m-chevron-right-c2fdd4c0-f2fd-462c-978d-df2d924ada41"><path id="vector-c2fdd4c0-f2fd-462c-978d-df2d924ada41" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest
mt-16" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<a href="https://www.spiegelgruppe.de/spiegel-media/partner-management" class="group flex justify-between items-center pl-16 text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker">
<span class="flex-grow">
<span class="flex items-center justify-between group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</span>
<span class="block border-separator-r h-24 w-px"></span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker">
<button class="flex items-center py-16 px-20 h-56 w-56"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-bef5881e-ae6f-4224-bbc4-968575258084"><g id="m-chevron-right-bef5881e-ae6f-4224-bbc4-968575258084"><path id="vector-bef5881e-ae6f-4224-bbc4-968575258084" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
</span>
</a>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/marktplatz/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-8b3e6195-f9d1-4219-ab43-8902f54201d3"><g id="m-chevron-right-f-8b3e6195-f9d1-4219-ab43-8902f54201d3"><g id="m-chevron-right-8b3e6195-f9d1-4219-ab43-8902f54201d3"><path id="vector-8b3e6195-f9d1-4219-ab43-8902f54201d3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-d22deebe-2953-4b35-a8ad-368a853e3bcc"><g id="m-chevron-right-f-d22deebe-2953-4b35-a8ad-368a853e3bcc"><g id="m-chevron-right-d22deebe-2953-4b35-a8ad-368a853e3bcc"><path id="vector-d22deebe-2953-4b35-a8ad-368a853e3bcc" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://immobilienbewertung.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilienbewertung">
<span class="block font-sansUI font-normal py-12 px-32">Immobilienbewertung</span>
</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Jobsuche">
<span class="block font-sansUI font-normal py-12 px-32">Jobsuche</span>
</a>
</li>
<li>
<a href="https://kreditvergleich.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kreditvergleich">
<span class="block font-sansUI font-normal py-12 px-32">Kreditvergleich</span>
</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sportwetten">
<span class="block font-sansUI font-normal py-12 px-32">Sportwetten</span>
</a>
</li>
<li>
<a href="https://studiumundfinanzen.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Studium und Finanzen">
<span class="block font-sansUI font-normal py-12 px-32">Studium und Finanzen</span>
</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tarifvergleich">
<span class="block font-sansUI font-normal py-12 px-32">Tarifvergleich</span>
</a>
</li>
<li class="pb-20">
<a href="https://reisedeals.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reisedeals">
<span class="block font-sansUI font-normal py-12 px-32">Reisedeals</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-85a537d7-2047-40f4-940b-dec579354f57"><g id="m-chevron-right-f-85a537d7-2047-40f4-940b-dec579354f57"><g id="m-chevron-right-85a537d7-2047-40f4-940b-dec579354f57"><path id="vector-85a537d7-2047-40f4-940b-dec579354f57" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-f5ef41b2-496a-4606-b806-93b0ba422dbd"><g id="m-chevron-right-f-f5ef41b2-496a-4606-b806-93b0ba422dbd"><g id="m-chevron-right-f5ef41b2-496a-4606-b806-93b0ba422dbd"><path id="vector-f5ef41b2-496a-4606-b806-93b0ba422dbd" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Lotto aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-bed8970f-7dd3-43a2-ae19-5291e151f203"><g id="m-chevron-right-f-bed8970f-7dd3-43a2-ae19-5291e151f203"><g id="m-chevron-right-bed8970f-7dd3-43a2-ae19-5291e151f203"><path id="vector-bed8970f-7dd3-43a2-ae19-5291e151f203" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-8799cb47-045d-46a6-92e9-333bf701226c"><g id="m-chevron-right-f-8799cb47-045d-46a6-92e9-333bf701226c"><g id="m-chevron-right-8799cb47-045d-46a6-92e9-333bf701226c"><path id="vector-8799cb47-045d-46a6-92e9-333bf701226c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-4e4be774-1b5a-4abe-9887-dd30778cf206"><g id="m-chevron-right-f-4e4be774-1b5a-4abe-9887-dd30778cf206"><g id="m-chevron-right-4e4be774-1b5a-4abe-9887-dd30778cf206"><path id="vector-4e4be774-1b5a-4abe-9887-dd30778cf206" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-c2346834-0485-499e-8c31-9b809762b554"><g id="m-chevron-right-f-c2346834-0485-499e-8c31-9b809762b554"><g id="m-chevron-right-c2346834-0485-499e-8c31-9b809762b554"><path id="vector-c2346834-0485-499e-8c31-9b809762b554" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Spiele aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://spiele.spiegel.de/kreuzwortraetsel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kreuzworträtsel">
<span class="block font-sansUI font-normal py-12 px-32">Kreuzworträtsel</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/solitaer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Solitär">
<span class="block font-sansUI font-normal py-12 px-32">Solitär</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-fb2be750-b913-49b0-9424-0217559c5aa1"><g id="m-chevron-right-f-fb2be750-b913-49b0-9424-0217559c5aa1"><g id="m-chevron-right-fb2be750-b913-49b0-9424-0217559c5aa1"><path id="vector-fb2be750-b913-49b0-9424-0217559c5aa1" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-7f166c99-0600-4771-89dd-9bd024c5dda8"><g id="m-chevron-right-f-7f166c99-0600-4771-89dd-9bd024c5dda8"><g id="m-chevron-right-7f166c99-0600-4771-89dd-9bd024c5dda8"><path id="vector-7f166c99-0600-4771-89dd-9bd024c5dda8" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL-Heft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/magazine" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-ca613a5f-874f-4fbe-aa4f-66f3b8b466f5"><g id="m-chevron-right-f-ca613a5f-874f-4fbe-aa4f-66f3b8b466f5"><g id="m-chevron-right-ca613a5f-874f-4fbe-aa4f-66f3b8b466f5"><path id="vector-ca613a5f-874f-4fbe-aa4f-66f3b8b466f5" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-06132a12-cd36-43b8-bfda-1ee3eeb64e06"><g id="m-chevron-right-f-06132a12-cd36-43b8-bfda-1ee3eeb64e06"><g id="m-chevron-right-06132a12-cd36-43b8-bfda-1ee3eeb64e06"><path id="vector-06132a12-cd36-43b8-bfda-1ee3eeb64e06" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Alle Magazine aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/spiegel-tv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-f6a3a64f-c37f-493d-b75f-f92c74280b04"><g id="m-chevron-right-f6a3a64f-c37f-493d-b75f-f92c74280b04"><path id="vector-f6a3a64f-c37f-493d-b75f-f92c74280b04" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel-live.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-6082c8e0-a576-4e62-a5ff-3b0be66572c1"><g id="m-chevron-right-6082c8e0-a576-4e62-a5ff-3b0be66572c1"><path id="vector-6082c8e0-a576-4e62-a5ff-3b0be66572c1" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-a9a47cac-eddc-47d5-bbfb-62b25f314141"><g id="m-chevron-right-a9a47cac-eddc-47d5-bbfb-62b25f314141"><path id="vector-a9a47cac-eddc-47d5-bbfb-62b25f314141" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegelgruppe.de/spiegel-media" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL Media" target="_blank">
<span class="block font-sansUI font-bold py-16">SPIEGEL Media</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-2bb4fbfb-9741-439d-a503-2b022fba866d"><g id="m-chevron-right-f-2bb4fbfb-9741-439d-a503-2b022fba866d"><g id="m-chevron-right-2bb4fbfb-9741-439d-a503-2b022fba866d"><path id="vector-2bb4fbfb-9741-439d-a503-2b022fba866d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-20a1e0a1-c45e-4fdc-a887-dc17352b4d5b"><g id="m-chevron-right-f-20a1e0a1-c45e-4fdc-a887-dc17352b4d5b"><g id="m-chevron-right-20a1e0a1-c45e-4fdc-a887-dc17352b4d5b"><path id="vector-20a1e0a1-c45e-4fdc-a887-dc17352b4d5b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL Media aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://manufaktur.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="MANUFAKTUR">
<span class="block font-sansUI font-normal py-12 px-32">MANUFAKTUR</span>
</a>
</li>
<li>
<a href="https://www.spiegelgruppe.de/spiegel-media/partner-management" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Partner-Management">
<span class="block font-sansUI font-normal py-12 px-32">Partner-Management</span>
</a>
</li>
<li>
<a href="https://www.spiegelgruppe.de/spiegel-media/sales-solutions" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Sales Solutions">
<span class="block font-sansUI font-normal py-12 px-32">Sales Solutions</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegelgruppe.de/spiegel-media/programmatic" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Programmatic Advertising">
<span class="block font-sansUI font-normal py-12 px-32">Programmatic Advertising</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0497048f-1724-4db2-b369-6f0a801e0b34"><g id="m-chevron-right-0497048f-1724-4db2-b369-6f0a801e0b34"><path id="vector-0497048f-1724-4db2-b369-6f0a801e0b34" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-7b23e420-a15a-49b1-8945-3b6693cf60e6"><g id="m-chevron-right-7b23e420-a15a-49b1-8945-3b6693cf60e6"><path id="vector-7b23e420-a15a-49b1-8945-3b6693cf60e6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-24c90fa2-bfb6-4a88-ba3a-e0010ad5a04a"><g id="m-chevron-right-f-24c90fa2-bfb6-4a88-ba3a-e0010ad5a04a"><g id="m-chevron-right-24c90fa2-bfb6-4a88-ba3a-e0010ad5a04a"><path id="vector-24c90fa2-bfb6-4a88-ba3a-e0010ad5a04a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-604cc806-9ff4-4467-be68-60585d5bd92e"><g id="m-chevron-right-f-604cc806-9ff4-4467-be68-60585d5bd92e"><g id="m-chevron-right-604cc806-9ff4-4467-be68-60585d5bd92e"><path id="vector-604cc806-9ff4-4467-be68-60585d5bd92e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Services aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ac3f847a-9160-4d71-8539-d28cfe8af689"><g id="m-chevron-right-ac3f847a-9160-4d71-8539-d28cfe8af689"><path id="vector-ac3f847a-9160-4d71-8539-d28cfe8af689" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div><div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Intuitiv essen (4/8): Entspannt bleiben" class="bg-white shadow" data-area="article">
<figure class="clear-both w-full mx-auto">
<div data-component="Image" data-zoom-id="ad02b41a-a3ee-45e0-aa42-3981bb5e952e" data-settings="{&#34;id&#34;:&#34;beb3486e-65da-41dd-8786-b2dba92b4c7a&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;ad02b41a-a3ee-45e0-aa42-3981bb5e952e&#34;}" class="lg:mb-8 md:mb-8 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:996px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w996_r1.77_fpx50_fpy50.jpg" width="996" height="563" sizes="996px" srcset="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w520_r1.77_fpx50_fpy50.jpg 520w, https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w996_r1.77_fpx50_fpy50.jpg 996w" alt>
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-4de14110-c167-4429-9b13-2f3824ae604d" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-4de14110-c167-4429-9b13-2f3824ae604d" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-4de14110-c167-4429-9b13-2f3824ae604d" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
</div>
</figure><header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Intuitiv essen (4/8)
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight">
<span class="inline-flex align-middle leading-none relative top-px mr-8" data-contains-flags="Spaudio-paid">
<span class="inline-block mr-4 text-primary-base flag color-spon" data-flag-name="Spaudio-paid"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M0 1.5A1.5 1.5 0 0 1 1.5 0h17A1.5 1.5 0 0 1 20 1.5v17a1.5 1.5 0 0 1-1.5 1.5h-17A1.5 1.5 0 0 1 0 18.5v-17z" fill="#E64415"/><path d="M13.875 8h1.25v1.875H17v1.25h-1.875V13h-1.25v-1.875H12v-1.25h1.875V8zM8.4 13.31l-.634.061V15h3.44v-1.629l-.544-.09A346.645 346.645 0 0 0 8.475 5H4.554v1.644l.708.075a266.507 266.507 0 0 0-1.719 6.561L3 13.371V15h3.137v-1.629l-.633-.06.332-1.418h2.232L8.4 13.31zM6.605 8.56a44.91 44.91 0 0 0 .317-1.735h.06c.06.407.166 1.04.317 1.735l.377 1.644H6.228l.377-1.644z" fill="#fff"/></svg>
</span>
</span><span class="align-middle">Entspannt bleiben</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
In Ernährungsfragen aufs eigene Bauchgefühl vertrauen? Viele haben das leider verlernt. Hier hören Sie acht Trainingseinheiten, die ihnen helfen, wieder intuitiv und ganz einfach gesund zu essen.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2021-06-21 06:10:00">21.06.2021, 06.10 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31&#34;}" data-area="feature-bar">
<div class="bg-white border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
<li>
<button class="relative inline-flex items-center pr-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-component="TalkActivator"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M14.143 20.63l-.336.37.336-.37zm4.939 4.49l-.337.37.337-.37zM5 7h18V6H5v1zm18 0v13h1V7h-1zm0 13h-3v1h3v-1zm-4 1v3.935h1V21h-1zm.418 3.75l-4.939-4.49-.672.74 4.938 4.49.673-.74zM13.807 20H5v1h8.807v-1zM5 20V7H4v13h1zm0 0H4a1 1 0 0 0 1 1v-1zm9.48.26a1 1 0 0 0-.673-.26v1l.672-.74zM19 24.935a.25.25 0 0 1 .418-.185l-.672.74A.75.75 0 0 0 20 24.935h-1zM20 20a1 1 0 0 0-1 1h1v-1zm3 0v1a1 1 0 0 0 1-1h-1zm0-13h1a1 1 0 0 0-1-1v1zM5 6a1 1 0 0 0-1 1h1V6z" class="fill-current"/></svg>
<span class="sr-only">Kommentare öffnen</span>
</button>
</li>
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31&text=Intuitiv+essen+%284%2F8%29%3A+Entspannt+bleiben&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31&t=Intuitiv+essen+%284%2F8%29%3A+Entspannt+bleiben" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Intuitiv%20essen%20%284%2F8%29:%20Entspannt%20bleiben%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-mail-4e496ce4-d24e-4d63-913c-5feb43281bc9"><path id="rectangle-4e496ce4-d24e-4d63-913c-5feb43281bc9" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Intuitiv+essen+%284%2F8%29%3A+Entspannt+bleiben+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<button class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="link copy"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-copylink-38597003-8009-4755-975d-287e4f05a750" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-38597003-8009-4755-975d-287e4f05a750" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-38597003-8009-4755-975d-287e4f05a750" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-38597003-8009-4755-975d-287e4f05a750" d="M10.293 17.707l7.414-7.414"/></g></svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Intuitiv%20essen%20%284%2F8%29:%20Entspannt%20bleiben%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-mail-69a03085-579f-4aa7-9a79-bee5662c016f"><path id="rectangle-69a03085-579f-4aa7-9a79-bee5662c016f" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Intuitiv+essen+%284%2F8%29%3A+Entspannt+bleiben+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-copylink-d98608d5-538b-43ff-acf8-d79778eccc84" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-d98608d5-538b-43ff-acf8-d79778eccc84" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-d98608d5-538b-43ff-acf8-d79778eccc84" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-d98608d5-538b-43ff-acf8-d79778eccc84" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div class="relative clear-both" data-area="paywall" data-target-id="paywall" data-target-platform="web" data-app-hidden>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base text-center">
<div class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 sm:pt-4 sm:pb-8 inline-flex items-center flex-wrap lg:w-8/12 md:w-10/12 sm:w-12/12">
<span class="font-sansUI font-bold text-white mr-8 flex-shrink-0 mt-4">
Jetzt weiterlesen mit
</span>
<span class="flex-shrink-0 leading-none"><svg width="102" height="18" viewBox="0 0 102 18" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="spiegel-plus-mobile-19e9a2c1-68ff-43a9-902a-6e4831f154a9"><g id="spiegel-plus-tablet-desktop-19e9a2c1-68ff-43a9-902a-6e4831f154a9"><g id="group-19e9a2c1-68ff-43a9-902a-6e4831f154a9" fill="#fff"><path id="vector-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M1.87 16.982A1.858 1.858 0 0 1 0 15.112v-3.85h3.346v2.914h3.67V9.534H.036V1.871C.036.828.863 0 1.906 0h6.585c1.043 0 1.87.828 1.87 1.87v3.167H7.017V2.842H3.418v3.922h6.98v8.347c0 1.043-.828 1.871-1.871 1.871H1.871z"/><path id="vector_2-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M11.909 16.982V14.14h1.331V2.842H11.91V0h9.93c1.044 0 1.871.828 1.871 1.87v6.333c0 1.044-.828 1.871-1.87 1.871h-5.218v4.066h1.296v2.842h-6.009zm8.455-14.14h-3.742v4.426H20.4V2.842h-.036z"/><path id="vector_3-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M24.97 16.982V14.14h1.33V2.842h-1.33V0h5.972v2.842h-1.296v11.334h1.296v2.842h-5.973v-.036z"/><path id="vector_4-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M32.345 16.982V14.14h1.331V2.842h-1.331V0H43.93v4.93h-3.238V2.841h-3.67v3.85h4.893v2.734h-4.893v4.714h3.67V11.26h3.238v5.721H32.345z"/><path id="vector_5-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M47.564 16.982a1.858 1.858 0 0 1-1.87-1.87V1.87C45.693.828 46.52 0 47.563 0h6.656c1.044 0 1.871.828 1.871 1.87v3.167h-3.346v-2.23h-3.67V14.14h3.67V9.894h-2.159v-2.77h5.541v9.858h-8.563z"/><path id="vector_6-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M57.746 16.982V14.14h1.331V2.842h-1.331V0h11.585v4.93h-3.238V2.841h-3.67v3.85h4.893v2.734h-4.893v4.714h3.67V11.26h3.238v5.721H57.746z"/><path id="vector_7-19e9a2c1-68ff-43a9-902a-6e4831f154a9" d="M70.914 16.982V14.14h1.332V2.842h-1.332V0h6.08v2.842h-1.367v11.334h3.203V10.47h3.13v6.548H70.914v-.036z"/></g><g id="group_2-19e9a2c1-68ff-43a9-902a-6e4831f154a9"><path id="subtract-19e9a2c1-68ff-43a9-902a-6e4831f154a9" fill-rule="evenodd" clip-rule="evenodd" d="M85.018 0H102v16.982H85.018V0zm7.88 9.03v5.398h1.187V9.03h5.289V7.95h-5.29V2.555h-1.187V7.95h-5.253v1.08h5.253z" fill="#fff"/></g></g></g></svg>
<span class="sr-only">SPIEGEL+</span>
</span>
</div>
</div>
<div class="bg-white border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-brandUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16 sm:mb-8">Jetzt weiterlesen. Mit dem passenden SPIEGEL-Abo.</h2>
<p class="font-sansUI text-base leading-normal lg:mb-2 md:mb-2 sm:mb-16">
Besondere Reportagen, Analysen und Hintergründe zu Themen, die unsere Gesellschaft bewegen – von Reportern aus aller Welt. Jetzt testen.
</p>
<div class="flex sm:flex-col justify-center items-center mb-24">
<ul class="lg:w-7/12 md:w-7/12 sm:w-full lg:my-24 md:my-24 sm:my-16 lg:mr-24 md:mr-24">
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-048dd088-4950-4c38-b764-a519fb3aa0de"><path id="check-048dd088-4950-4c38-b764-a519fb3aa0de" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<p class="text-base font-sansUI leading-normal text-black">Alle Artikel auf SPIEGEL.de frei zugänglich.</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-11d8523b-8b11-49de-b100-4bb7c3a586f8"><path id="check-11d8523b-8b11-49de-b100-4bb7c3a586f8" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<p class="text-base font-sansUI leading-normal text-black">DER SPIEGEL als E-Paper und in der App.</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-dbb4dfca-4e8e-4326-bc7b-79e0cbbc9e8e"><path id="check-dbb4dfca-4e8e-4326-bc7b-79e0cbbc9e8e" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<p class="text-base font-sansUI leading-normal text-black">Einen Monat für 1,- € testen.</p>
</div>
</li>
</ul>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mb-16">
<img class="lazyload" data-src="https://abo.spiegel.de/de/m/cc120/18185484" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt>
<div class="absolute top-0 right-0 -mt-12 sm:mt-4 sm:mr-6 flex items-center justify-center text-center bg-sec2-dark w-88 h-88 sm:w-64 sm:h-64 rounded-circle z-10">
<span data-target-interferer class="font-sansUI text-s sm:text-xs text-white font-bold px-12 sm:px-0">Einen Monat für 1,- €</span>
</div>
</figure>
</div>
<div>
<a href="https://abo.spiegel.de/de/c/microsites/pl/standard/probemonat1?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31" title="Jetzt für 1,- € testen" class="mb-16 leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-target-button>
<span class="flex">
<span class="relative bottom-px">Jetzt für 1,- € testen</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-7afe2b2e-f9aa-4bb7-a555-8b0eb203c447"><g id="s-chevron-right-7afe2b2e-f9aa-4bb7-a555-8b0eb203c447"><path id="vector-7afe2b2e-f9aa-4bb7-a555-8b0eb203c447" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<p class="text-base font-sansUI leading-normal text-shade-dark" data-logged-in-hidden>
Sie haben bereits ein Digital-Abonnement?
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31" title="Hier anmelden" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-sara-link="gruppenkonto">
Hier anmelden
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="relative clear-both" data-area="paywall" data-target-id="paywall" data-target-platform="app" data-not-app-hidden>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base text-center">
<div class="lg:pl-8 md:pl-4 sm:px-16 lg:my-32 md:my-32 sm:my-24 inline-flex items-center lg:w-8/12 md:w-10/12 sm:w-full">
<span class="flex-shrink-0 leading-none"><svg width="23" height="23" viewBox="0 0 23 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M.024 0H23v22.976H.024V0zm10.66 12.218v7.302h1.607v-7.302h7.155v-1.46h-7.155V3.456h-1.606v7.302H3.578v1.46h7.107z" fill="#fff"/></svg>
<span class="sr-only">Bezahlinhalt:</span>
</span>
<span class="font-sansUI font-bold lg:text-xl md:text-xl sm:text-base text-white ml-16">
Wählen Sie Ihren Zugang
</span>
</div>
</div>
<div class="bg-white border-solid border-shade-lighter border lg:pb-40 md:pb-40 sm:pb-32">
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:px-8 md:px-4" data-component="Tabs" data-target-hide>
<ul class="flex lg:mt-40 md:mt-40 sm:mt-24 text-center" role="tablist" data-has-audio-subscription-hidden data-is-unsupported-audio-subscription-hidden>
<li class="w-6/12 flex-grow" data-area="tab-spplus">
<button type="button" class="h-full font-sansUI w-full py-8 text-black whitespace-no-wrap outline-focus" role="tab" aria-selected="true" data-tabs-el="tab" data-tab-index="0">Alle Inhalte</button>
</li>
<li class="w-6/12 flex-grow" data-area="tab-spaudio" data-has-audio-subscription-hidden data-is-unsupported-audio-subscription-hidden>
<button type="button" class="h-full font-sansUI w-full py-8 text-black whitespace-no-wrap outline-focus" role="tab" aria-selected="false" data-tabs-el="tab" data-tab-index="1">Nur Audio</button>
</li>
</ul>
<div class="lg:mt-40 md:mt-32 sm:mt-32">
<section role="tabpanel" data-tabs-el="panel" data-panel-index="0" data-area="panel-spplus">
<h4 class="inline-flex mb-16 text-primary-base h-24"><svg width="138" height="24" class="fill-current" viewBox="0 0 138 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="spiegel-plus-tablet-desktop-900717dc-4baa-46ec-b4c0-f1c19603a9de"><g id="group-900717dc-4baa-46ec-b4c0-f1c19603a9de"><path id="vector-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M2.531 22.976A2.514 2.514 0 0 1 0 20.444v-5.208h4.527v3.943h4.965v-6.28H.05V2.531A2.514 2.514 0 0 1 2.579 0h8.909a2.514 2.514 0 0 1 2.531 2.531v4.284H9.492v-2.97H4.624v5.306h9.444v11.293a2.514 2.514 0 0 1-2.531 2.532H2.53z"/><path id="vector_2-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M16.112 22.976V19.13h1.801V3.846h-1.8V0h13.434a2.514 2.514 0 0 1 2.531 2.531v8.567a2.514 2.514 0 0 1-2.53 2.532h-7.06v5.5h1.753v3.846h-8.129zm11.44-19.13h-5.063v5.987H27.6V3.845h-.049z"/><path id="vector_3-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M33.782 22.976V19.13h1.801V3.846h-1.801V0h8.08v3.845H40.11V19.18h1.752v3.845h-8.08v-.048z"/><path id="vector_4-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M43.76 22.976V19.13h1.802V3.846H43.76V0h15.674v6.669h-4.381V3.846h-4.965v5.208h6.62v3.7h-6.62v6.376h4.965v-3.894h4.38v7.74H43.762z"/><path id="vector_5-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M64.351 22.976a2.514 2.514 0 0 1-2.53-2.532V2.531A2.514 2.514 0 0 1 64.35 0h9.006a2.514 2.514 0 0 1 2.53 2.531v4.284h-4.526V3.797h-4.965V19.13h4.965v-5.744h-2.92V9.638h7.495v13.338H64.351z"/><path id="vector_6-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M78.127 22.976V19.13h1.801V3.846h-1.801V0h15.674v6.669h-4.38V3.846h-4.966v5.208h6.62v3.7h-6.62v6.376h4.965v-3.894h4.381v7.74H78.127z"/><path id="vector_7-900717dc-4baa-46ec-b4c0-f1c19603a9de" d="M95.943 22.976V19.13h1.8V3.846h-1.8V0h8.226v3.845h-1.849V19.18h4.332v-5.014h4.235v8.86H95.943v-.05z"/></g><g id="group_2-900717dc-4baa-46ec-b4c0-f1c19603a9de"><path id="subtract-900717dc-4baa-46ec-b4c0-f1c19603a9de" fill-rule="evenodd" clip-rule="evenodd" d="M115.024 0H138v22.976h-22.976V0zm10.661 12.218v7.302h1.606v-7.302h7.156v-1.46h-7.156V3.456h-1.606v7.302h-7.107v1.46h7.107z"/></g></g></svg>
</h4>
<p class="font-sansUI font-bold text-base leading-normal mb-4">
Mehr Perspektiven, mehr verstehen.
</p>
<p class="font-sansUI font-bold text-base leading-normal lg:mb-32 md:mb-32 sm:mb-24">
Freier Zugang zu allen Artikeln, Videos, Audioinhalten und Podcasts
</p>
<div class="flex sm:flex-col mb-16">
<div class="lg:w-7/12 md:w-7/12">
<ul class="mb-24 lg:mr-32 md:mr-24">
<li class="flex items-center mb-12">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-daad5323-dcb9-4550-8692-1c0d0c482031"><path id="check-daad5323-dcb9-4550-8692-1c0d0c482031" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-black">Alle Artikel auf SPIEGEL.de frei zugänglich</p>
</li>
<li class="flex items-center mb-12">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-70b2b837-a8e9-4a06-a1d2-a818ce43ee3c"><path id="check-70b2b837-a8e9-4a06-a1d2-a818ce43ee3c" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-black">DER SPIEGEL als E-Paper und in der App</p>
</li>
<li class="flex items-center mb-12">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-739dabb6-b342-4d96-98b1-dcda41db868d"><path id="check-739dabb6-b342-4d96-98b1-dcda41db868d" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-black">
Bis zum 30.06.2022 inklusive Audio:<br>
DER SPIEGEL zum Anhören
</p>
</li>
<li class="flex items-center">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-0bebe95b-7568-4897-89ba-ee3d76c11512"><path id="check-0bebe95b-7568-4897-89ba-ee3d76c11512" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-black">Nur € 19,99 pro Monat, jederzeit kündbar</p>
</li>
</ul>
<button type="button" class="leading-normal font-bold bg-primary-base lg:inline-block md:inline-block sm:block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;Spplus&#34;}}">
<span class="flex">
<span class="relative bottom-px">Jetzt kaufen</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-95deac1f-847d-4cba-a449-52c3a4198359"><g id="s-chevron-right-95deac1f-847d-4cba-a449-52c3a4198359"><path id="vector-95deac1f-847d-4cba-a449-52c3a4198359" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
</div>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mx-auto sm:mb-16">
<img class="lazyload" data-src="https://abo.spiegel.de/de/m/1582304924780/18185484" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt>
</figure>
</div>
<p class="font-sansUI text-base text-shade-dark" data-logged-in-hidden>
Sie haben bereits ein Digital-Abo?
<button type="button" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}">Hier anmelden</button>
</p>
<div class="mt-24" data-not-ios-hidden>
<p class="text-base font-sansUI leading-normal text-shade-dark mb-16">
<button type="button" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}">iTunes-Abo wiederherstellen</button>
</p>
<p class="font-sansUI text-base text-shade-dark">
SPIEGEL+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 19,99 €. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um SPIEGEL+ außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere
<a href="/nutzungsbedingungen" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" target="_self">Allgemeinen Geschäftsbedingungen</a> und
<a href="/datenschutz-spiegel" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" target="_self">Datenschutzerklärung</a>.
</p>
</div>
</section>
<section role="tabpanel" data-tabs-el="panel" data-panel-index="1" class="hidden" data-area="panel-spaudio" data-has-audio-subscription-hidden data-is-unsupported-audio-subscription-hidden>
<h4 class="inline-flex mb-16 text-primary-base h-24 font-brandUI text-2xl">
Audio+
</h4>
<p class="font-sansUI font-bold text-base leading-normal mb-4">
Viele Inhalte des SPIEGEL zum Hören.
</p>
<p class="font-sansUI font-bold text-base leading-normal lg:mb-32 md:mb-32 sm:mb-24">
Freier Zugang zu allen Audioinhalten und Podcasts
</p>
<div class="flex sm:flex-col mb-16">
<div class="lg:w-7/12 md:w-7/12">
<ul class="mb-24 lg:mr-32 md:mr-24">
<li class="flex items-center mb-12">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-shade-light text-shade-light flex items-center justify-center flex-shrink-0"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-minus-f-b375b123-5349-4c29-8728-2f7846e303e1"><path id="vector-b375b123-5349-4c29-8728-2f7846e303e1" d="M4 7.1a.9.9 0 1 0 0 1.8V7.1zm8 1.8a.9.9 0 1 0 0-1.8v1.8zm-8 0h8V7.1H4v1.8z" class="fill-current"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-shade-light">
<span class="sr-only">Nicht enthalten:</span>
Alle Artikel auf SPIEGEL.de frei zugänglich
</p>
</li>
<li class="flex items-center mb-12">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-shade-light text-shade-light flex items-center justify-center flex-shrink-0"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-minus-f-670ecec4-44ee-4c23-ae86-11640ba07a10"><path id="vector-670ecec4-44ee-4c23-ae86-11640ba07a10" d="M4 7.1a.9.9 0 1 0 0 1.8V7.1zm8 1.8a.9.9 0 1 0 0-1.8v1.8zm-8 0h8V7.1H4v1.8z" class="fill-current"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-shade-light">
<span class="sr-only">Nicht enthalten:</span>
DER SPIEGEL als E-Paper und in der App
</p>
</li>
<li class="flex items-center mb-12">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-a2c9ce28-3600-42ad-9063-b1d3e1f8e561"><path id="check-a2c9ce28-3600-42ad-9063-b1d3e1f8e561" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-black">Alle Audio-Inhalte auf SPIEGEL.de hören – auch offline</p>
</li>
<li class="flex items-center">
<span class="mr-12 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-14bf11bc-263e-4312-8d3c-72b7090250de"><path id="check-14bf11bc-263e-4312-8d3c-72b7090250de" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<p class="text-base font-sansUI leading-normal text-black">Nur € 14,99 pro Monat, jederzeit kündbar</p>
</li>
</ul>
<button type="button" class="leading-normal font-bold bg-primary-base lg:inline-block md:inline-block sm:block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;Spaudio&#34;}}">
<span class="flex">
<span class="relative bottom-px">Jetzt kaufen</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-9069cdfb-818b-4578-b730-30e5de83b922"><g id="s-chevron-right-9069cdfb-818b-4578-b730-30e5de83b922"><path id="vector-9069cdfb-818b-4578-b730-30e5de83b922" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
</div>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mx-auto sm:mb-16">
<img class="lazyload" data-src="https://abo.spiegel.de/de/m/1582304924780/18185484" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt>
</figure>
</div>
<p class="font-sansUI text-base text-shade-dark" data-logged-in-hidden>
Sie haben bereits ein Digital-Abo?
<button type="button" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}">Hier anmelden</button>
</p>
<div class="mt-24" data-not-ios-hidden>
<p class="text-base font-sansUI leading-normal text-shade-dark mb-16">
<button type="button" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}">iTunes-Abo wiederherstellen</button>
</p>
<p class="font-sansUI text-base text-shade-dark">
Audio+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 14,99 €. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um Audio+ außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere
<a href="/nutzungsbedingungen" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" target="_self">Allgemeinen Geschäftsbedingungen</a> und
<a href="/datenschutz-spiegel" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" target="_self">Datenschutzerklärung</a>.
</p>
<div>
</section>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="border-separator-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-93d925e1-49d6-4249-8313-a8b9f7b1a845"><g id="s-chevron-right-93d925e1-49d6-4249-8313-a8b9f7b1a845"><path id="vector-93d925e1-49d6-4249-8313-a8b9f7b1a845" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<div class="ml-auto">
<a title="Feedback" href="https://www.spiegel.de/kontakt?betreff=Entspannt+bleiben&channel=Psychologie&id=6c2c7d28-5650-40c8-b78f-0c644e739f31" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:false,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;src&#34;:&#34;https://www.spiegel.de/psychologie/intuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article_paid&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_15&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_22&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_23&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_24&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_25&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_15&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4" data-app-article-issue-context-hidden>
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" title="Spiele" class="text-white hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-efd32462-3534-4194-a5f0-1a224bad3583"><g id="s-chevron-right-efd32462-3534-4194-a5f0-1a224bad3583"><path id="vector-efd32462-3534-4194-a5f0-1a224bad3583" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24 text-white" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;observeFonts&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-shade-darkest text-center pr-8 -ml-8 cursor-pointer pt-32"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-38d1a94d-2c87-4697-8d26-14ebcbb3d401"><g id="l-chevron-right-38d1a94d-2c87-4697-8d26-14ebcbb3d401"><path id="vector-38d1a94d-2c87-4697-8d26-14ebcbb3d401" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/></g></g></svg>
</span>
<span class="bg-darkSwiperToRight w-24"></span>
</div>
<div class="swiper-container flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/kreuzwortraetsel/" title="Kreuzworträt&amp;shy;sel" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_kreuzwortraetsel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Kreuzworträt&amp;shy;sel">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Kreuzworträt&shy;sel</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/" title="Solitaire" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Solitaire">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Solitaire</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/" title="Sudoku" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoku">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Sudoku</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/" title="Mahjong" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Mahjong">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Mahjong</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/" title="Bubbles" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubbles_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Bubbles">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Bubbles</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/" title="Exchange" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Exchange">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Exchange</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/" title="Power Of 2" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_power-of-2_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Power Of 2">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Power Of 2</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/" title="Doppel" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Doppel">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Doppel</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/" title="Rushtower" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Rushtower">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Rushtower</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/" title="Sudoken" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoken">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Sudoken</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/" title="Street" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Street">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Street</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/" title="Wortblitz" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wortblitz">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Wortblitz</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/" title="Fibonacci" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Fibonacci">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Fibonacci</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/" title="Gumblast" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Gumblast">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Gumblast</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/" title="Wimmelbild" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wimmelbild">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Wimmelbild</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/" title="Skiracer" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Skiracer">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Skiracer</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Trivial Pursuit">
</span>
<span class="text-center text-white hover:text-shade-lighter focus:text-shade-base w-88">Trivial Pursuit</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-darkSwiperToLeft w-24"></span>
<span class="md:hidden sm:hidden bg-shade-darkest text-center pl-8 -mr-8 cursor-pointer pt-32"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-7a53c0f3-6ad8-4339-a933-ca7b6400b1e4"><path id="vector-7a53c0f3-6ad8-4339-a933-ca7b6400b1e4" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/lampenwelt?code=3138165?utm_source=spiegel&utm_medium=widget_footer" target="_self" title="70€ Rabatt">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/60069f9e33a31.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="70€ Rabatt" alt="70€ Rabatt">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
70€ Rabatt
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fd249de5c596.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Lampenwelt" alt="Lampenwelt">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/agu?code=3019576?utm_source=spiegel&utm_medium=widget_footer" target="_self" title="10% Rabatt">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/60b9e3183edcb.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="10% Rabatt" alt="10% Rabatt">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
10% Rabatt
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5f84444edd46d.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="AGU" alt="AGU">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/hm" target="_self" title="H&M Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/60bf394f507b2.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="H&M Gutscheine" alt="H&M Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
H&M Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf473f3dc75.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="H&M" alt="H&M">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/dyson?code=3329301?utm_source=spiegel&utm_medium=widget_footer" target="_self" title="Der Sommer kann kommen">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/60c85485e4035.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Der Sommer kann kommen" alt="Der Sommer kann kommen">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Der Sommer kann kommen
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fce4632171ab.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Dyson" alt="Dyson">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-ac11f15a-5d47-48c6-a5e5-cb1bc9285bb7"><g id="s-chevron-right-f-ac11f15a-5d47-48c6-a5e5-cb1bc9285bb7"><g id="s-chevron-right-ac11f15a-5d47-48c6-a5e5-cb1bc9285bb7"><path id="vector-ac11f15a-5d47-48c6-a5e5-cb1bc9285bb7" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-0c995025-b4d9-4faf-82ea-0b38fac6896f"><g id="s-chevron-right-f-0c995025-b4d9-4faf-82ea-0b38fac6896f"><g id="s-chevron-right-0c995025-b4d9-4faf-82ea-0b38fac6896f"><path id="vector-0c995025-b4d9-4faf-82ea-0b38fac6896f" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://kreditvergleich.spiegel.de/autokredit.html" target="_self" title="Autokredit" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Autokredit</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/kfzversicherung" target="_self" title="Kfz-Versicherungsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kfz-Versicherungsvergleich</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-91baad01-4205-47f0-9175-ef6680066282"><g id="s-chevron-right-f-91baad01-4205-47f0-9175-ef6680066282"><g id="s-chevron-right-91baad01-4205-47f0-9175-ef6680066282"><path id="vector-91baad01-4205-47f0-9175-ef6680066282" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-6d4d4096-45c8-461c-8bf6-281ae693794d"><g id="s-chevron-right-f-6d4d4096-45c8-461c-8bf6-281ae693794d"><g id="s-chevron-right-6d4d4096-45c8-461c-8bf6-281ae693794d"><path id="vector-6d4d4096-45c8-461c-8bf6-281ae693794d" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" target="_self" title="Jobsuche" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Jobsuche</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/studienfaecher-erklaert/" target="_self" title="Studienfächer erklärt" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studienfächer erklärt</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-bd7b8704-cd46-47e4-95f5-c256410fcf5b"><g id="s-chevron-right-f-bd7b8704-cd46-47e4-95f5-c256410fcf5b"><g id="s-chevron-right-bd7b8704-cd46-47e4-95f5-c256410fcf5b"><path id="vector-bd7b8704-cd46-47e4-95f5-c256410fcf5b" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-596efc5b-556a-4fc5-bb53-4aafa57f1b78"><g id="s-chevron-right-f-596efc5b-556a-4fc5-bb53-4aafa57f1b78"><g id="s-chevron-right-596efc5b-556a-4fc5-bb53-4aafa57f1b78"><path id="vector-596efc5b-556a-4fc5-bb53-4aafa57f1b78" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/gehaltsrechner-gehoeren-sie-zu-den-oberen-zehn-prozent-a-f5a19d00-84b3-407f-aff2-bce27e8088cf" target="_self" title="Gehaltsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gehaltsvergleich</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/handy-vergleich" target="_self" title="Handytarife" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Handytarife</a>
</li>
<li>
<a href="https://immobilienbewertung.spiegel.de/" target="_self" title="Immobilienbewertung" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Immobilienbewertung</a>
</li>
<li>
<a href="https://kreditvergleich.spiegel.de/" target="_self" title="Kreditvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kreditvergleich</a>
</li>
<li>
<a href="https://tarifvergleich.spiegel.de/" target="_self" title="Strom/Gas-Vergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Strom/Gas-Vergleich</a>
</li>
<li>
<a href="https://studiumundfinanzen.spiegel.de/" target="_self" title="Studium und Finanzen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studium und Finanzen</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-9150f7c2-ff1c-49a6-bc84-af7aefcd01ce"><g id="s-chevron-right-f-9150f7c2-ff1c-49a6-bc84-af7aefcd01ce"><g id="s-chevron-right-9150f7c2-ff1c-49a6-bc84-af7aefcd01ce"><path id="vector-9150f7c2-ff1c-49a6-bc84-af7aefcd01ce" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-fa656094-2bba-491a-8be8-a067860e7f99"><g id="s-chevron-right-f-fa656094-2bba-491a-8be8-a067860e7f99"><g id="s-chevron-right-fa656094-2bba-491a-8be8-a067860e7f99"><path id="vector-fa656094-2bba-491a-8be8-a067860e7f99" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/bundesliga_experten/" target="_self" title="Bundesliga-Experten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bundesliga-Experten</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
<li>
<a href="https://spiele.spiegel.de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de/" target="_self" title="Sportwetten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Sportwetten</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://reisedeals.spiegel.de/" target="_self" title="Reisedeals" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisedeals</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-362964d1-e011-473f-b757-46adf1a5fade"><g id="l-chevron-right-362964d1-e011-473f-b757-46adf1a5fade"><path id="vector-362964d1-e011-473f-b757-46adf1a5fade" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/></g></g></svg>
</span>
<span class="bg-blackSwiperToRight w-24"></span>
</div>
<div class="swiper-container flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/print/index-2021.html" target="_self" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: DER SPIEGEL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spbest/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL Bestseller" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL Bestseller">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL Bestseller</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL GESCHICHTE">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spsm/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="S-Magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: S-Magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">S-Magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spgeed/" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://cdn.prod.www.spiegel.de/images/ec9a3629-49b0-4d3f-bbaf-6a6487a8e527_w136_r0.75_fpx50_fpy61.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/ec9a3629-49b0-4d3f-bbaf-6a6487a8e527_w136_r0.75_fpx50_fpy61.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/ec9a3629-49b0-4d3f-bbaf-6a6487a8e527_w272_r0.75_fpx50_fpy61.52.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL EDITION">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spiegelwissen/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL WISSEN">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://cdn.prod.www.spiegel.de/images/82f11bbb-47af-46aa-acfc-ddd50a4906dd_w136_r0.75_fpx50_fpy55.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/82f11bbb-47af-46aa-acfc-ddd50a4906dd_w136_r0.75_fpx50_fpy55.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/82f11bbb-47af-46aa-acfc-ddd50a4906dd_w272_r0.75_fpx50_fpy55.52.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL COACHING">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2021.html" target="_self" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Dein SPIEGEL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">Dein SPIEGEL</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/print/index-2020-54.html" target="_self" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL SPEZIAL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://cdn.prod.www.spiegel.de/images/4a2a9895-08b9-43f3-b59c-35ac79f2fbb4_w136_r0.75_fpx50_fpy62.09.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/4a2a9895-08b9-43f3-b59c-35ac79f2fbb4_w136_r0.75_fpx50_fpy62.09.jpg 1x, https://cdn.prod.www.spiegel.de/images/4a2a9895-08b9-43f3-b59c-35ac79f2fbb4_w272_r0.75_fpx50_fpy62.09.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL SPEZIAL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL SPEZIAL</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://magazin.spiegel.de/SPJC/2020/1" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL CHRONIK" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPJC/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL CHRONIK">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL CHRONIK</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/splz/" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="SPIEGEL LESEZEICHEN" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg 1x, https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w272_r0.75_fpx44.99_fpy65.21.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: SPIEGEL LESEZEICHEN">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">SPIEGEL LESEZEICHEN</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-blackSwiperToLeft w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-28e0a0c5-844d-4b99-8818-d92d0c58bfe4"><path id="vector-28e0a0c5-844d-4b99-8818-d92d0c58bfe4" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://manufaktur.spiegel.de/" target="_blank" title="MANUFAKTUR" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">MANUFAKTUR</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.spiegel.de/newsletter" target="_self" title="Newsletter" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Newsletter</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
<a href="https://www.spiegelgruppe.de/syndication" target="_blank" title="Text- & Nutzungsrechte" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Text- & Nutzungsrechte</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.facebook.com/DerSpiegel/" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Facebook</span>
</a>
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Twitter</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="hidden fixed inset-0 z-overlay flex items-center justify-center" data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;CappingLayer&#34;}" data-settings="{&#34;baseUrl&#34;:&#34;https://prod.warden.spiegel.de/&#34;,&#34;enableLimitOverlay&#34;:false,&#34;site&#34;:&#34;spon&#34;}">
<div class="absolute inset-0 z-0 bg-black opacity-distinct"></div>
<section class="text-center z-10 mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-24 lg:px-24 py-16">
<header class="bg-primary-base px-24 sm:py-16 md:py-24 lg:py-24">
<p class="font-brandUI leading-tight text-white sm:text-xl md:text-2xl lg:text-2xl">
SPIEGEL+-Zugang wird gerade auf einem anderen Gerät genutzt
</p>
</header>
<div class="bg-white px-24 py-16">
<p class="font-sansUI text-base leading-normal">
SPIEGEL+ kann nur auf einem Gerät zur selben Zeit genutzt werden.
</p>
<figure class="block my-16"><svg width="248" height="136" viewBox="0 0 248 136" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g clip-path="url(#illustration__clip0-3ece7385-1add-4859-8418-461b078cbb71)"><path d="M140.972 235.115c57.011 0 103.228-46.938 103.228-104.839 0-57.902-46.217-104.84-103.228-104.84-57.012 0-103.229 46.938-103.229 104.84 0 57.901 46.217 104.839 103.229 104.839z" fill="#E9F1F5"/><path d="M206.952 70.586l-13.738 36.519-24.225-30.69a15.183 15.183 0 0 0-11.933-5.795h-25.068a17.397 17.397 0 0 0-16.265 11.262l-23.916 63.547 47 12.67 5.062-12.67 18.38-48.348 26.787 33.974c3.405 4.316 10.316 3.628 12.534-1.41a4.41 4.41 0 0 0 .172-.429l19.188-58.63h-13.978z" fill="#E64415"/><path d="M178.825 82.191l-15.234 45.993c-.051.137-.12.275-.172.43-2.235 5.02-9.129 5.725-12.551 1.392l-26.787-33.957 7.444-19.79 23.521 29.814 9.8-23.882h13.979z" fill="#E64415"/><path d="M168.611 72.185l-3.766 10.006h11.589a7.086 7.086 0 0 0 7.101-7.1 7.09 7.09 0 0 0-4.381-6.566 7.088 7.088 0 0 0-2.72-.535h-1.771a6.464 6.464 0 0 0-6.052 4.195z" fill="#FFAB79"/><path d="M174.714 68.007a6.535 6.535 0 0 0-6.121 4.23l-3.748 9.954h4.711a4.347 4.347 0 0 0 4.075-2.82l2.82-7.479h9.645a1.928 1.928 0 0 0 1.806-1.272 1.92 1.92 0 0 0-.907-2.395 1.929 1.929 0 0 0-.899-.218h-11.382z" fill="#FFAB79"/><path d="M173.785 97.425l2.51 17.485-5.846-7.41 3.336-10.075z" fill="#000"/><path d="M199.421 70.019l7.685-22.472a.672.672 0 0 1 .619-.447h12.122a.428.428 0 0 1 .412.584l-7.685 22.472a.651.651 0 0 1-.619.447h-12.121a.433.433 0 0 1-.363-.182.432.432 0 0 1-.05-.403z" fill="#009AFF"/><path d="M211.782 58.017l-4.831 12.586h13.978l2.063-7.617c.654-3.714-2.94-7.703-6.929-7.703-1.994 0-3.61 1.032-4.281 2.734z" fill="#FFAB79"/><path d="M151.147 16.723h12.147a10.85 10.85 0 0 1 8.916 4.672 10.847 10.847 0 0 1 1.244 9.99A12.645 12.645 0 0 1 186.04 42.51a12.639 12.639 0 0 1-.737 6.019l-.827 2.151a25.254 25.254 0 0 1-23.631 16.35h-12.71c-16.846 0-28.496-16.846-22.572-32.6a27.37 27.37 0 0 1 25.584-17.707z" fill="#000"/><path d="M139.99 73.955l6.503-17.307h-.734a5.101 5.101 0 0 1-5.102-5.136v-1.867a5.055 5.055 0 0 1 1.484-3.618 5.073 5.073 0 0 1 3.618-1.484h2.101a4.566 4.566 0 0 0 4.268-2.968l2.735-7.337H165.3a9.606 9.606 0 0 1 9.553 8.548 9.594 9.594 0 0 1-.616 4.591l-6.936 17.307a11.472 11.472 0 0 1-12.972 7.07l-.5-.1-2.601 6.57a6.01 6.01 0 0 1-11.238-4.27z" fill="#FFAB79"/><path d="M153.18 71.466l.652.188-1.753 4.447c-1.955-2.39-2.998-5.59-3.563-8.14a9.034 9.034 0 0 0 4.664 3.505zm18.587-38.724v3.574a8.866 8.866 0 0 1-2.598 6.272 8.875 8.875 0 0 1-6.272 2.598h-21.116V31.385l29.986 1.357z" fill="#000"/><path d="M4.322 129.424l17.276-45.857a13.944 13.944 0 0 1 5.16-6.605A13.988 13.988 0 0 1 34.78 74.5h40.593c2.075 0 4.124.472 5.989 1.38a13.65 13.65 0 0 1 4.776 3.861l33.293 42.084a8.688 8.688 0 0 1-2.203 12.846 8.73 8.73 0 0 1-4.676 1.304h-3.728L77.735 96.616c-5.854 14.922-9.775 25.681-14.914 39.359H8.838a4.839 4.839 0 0 1-3.987-2.089 4.814 4.814 0 0 1-.53-4.462z" fill="#E64415"/><path d="M101.419 109.248l-9.032 24.165" stroke="#000" stroke-width="1.78" stroke-miterlimit="10"/><path d="M99.79 124.55c-10.87 1.048-13.075 11.372-13.075 11.372h22.318L99.79 124.55z" fill="#EA7"/><path d="M31.155 107.51l-3.675 12.32 7.141 1.263-3.466-13.583z" fill="#000"/><path d="M56.152 124.628c15.701 1.106 16.7 11.372 16.7 11.372H51.897l4.254-11.372z" fill="#EA7"/><path d="M59.668 33.709h-3.735a8.842 8.842 0 0 0-8.841 8.841v15.93h11.356l3.05-8.308-1.83-16.463z" fill="#000"/><path d="M66.68 63.206l-11.585-3.202-8.384 22.027c-1.601 4.193 1.295 7.927 5.64 7.165a7.621 7.621 0 0 0 5.945-4.878l8.384-21.112z" fill="#EA7"/><path d="M69.348 29.44a15.777 15.777 0 0 0-15.625 13.34l-1.448 8.994h-.534a5.335 5.335 0 0 0-5.259 4.344l-.152 1.067a5.26 5.26 0 0 0 5.106 6.25h5.945l-.686 3.811a11.814 11.814 0 0 0 11.51 13.948 12.347 12.347 0 0 0 12.347-9.985l4.344-23.094a15.853 15.853 0 0 0-15.548-18.75v.077z" fill="#EA7"/><path d="M83.448 25.63a2.134 2.134 0 0 1-2.134 1.753H61.04a5.945 5.945 0 0 0-5.793 4.802l-2.058 11.28h29.954a11.356 11.356 0 0 0 11.128-9.223 8.843 8.843 0 0 0-8.689-10.365 2.135 2.135 0 0 0-2.134 1.753zm-22.79 52.759a9.146 9.146 0 0 1-3.078-8.81s-1.863 7.826 1.261 13.358l1.817-4.548z" fill="#000"/><path d="M134.936 96.001H78.747a4.831 4.831 0 0 0-4.621 3.099L60 136.016h63.173l14.074-36.811c.577-1.47-.683-3.204-2.311-3.204z" fill="#009AFF"/><path d="M65.514 121.627L60 136.016h63.173l5.514-14.389H65.514z" fill="#235973"/><path d="M128.686 121.627H65.513l5.094 14.389h66.587l-8.508-14.389z" fill="#0070B2"/><path d="M113.594 115.108h-22.34v14.397h22.34v-14.397z" fill="#fff"/><path d="M104.707 120.51a2.292 2.292 0 0 0-1.238-2.045 2.295 2.295 0 0 0-2.832 3.495c.267.326.62.572 1.018.711v4.187h1.512v-4.187a2.267 2.267 0 0 0 1.54-2.161z" fill="#235973"/><path d="M102.411 103.249a7.793 7.793 0 0 0-5.537 2.277 7.802 7.802 0 0 0-2.296 5.529v4.052h1.89v-4.052a5.97 5.97 0 0 1 11.913 0v4.052h1.864v-4.052a7.802 7.802 0 0 0-2.296-5.529 7.807 7.807 0 0 0-5.538-2.277z" fill="#fff"/><path d="M94.578 115.107h1.89v-.756l-1.89-1.864v2.62zm13.803-2.755v2.755h1.864v-.891l-1.864-1.864z" fill="#fff"/><path d="M209.462 0h31.076C242.426 0 244 1.593 244 3.607v26.872c0 1.967-1.529 3.607-3.462 3.607H224.74L214.265 44v-9.914h-4.803c-1.888 0-3.462-1.593-3.462-3.607V3.607C206.045 1.639 207.574 0 209.462 0z" fill="#069BFF"/><path d="M209.462 0h31.076C242.426 0 244 1.593 244 3.607v26.872c0 1.967-1.529 3.607-3.462 3.607H224.74L214.265 44v-9.914h-4.803c-1.888 0-3.462-1.593-3.462-3.607V3.607C206.045 1.639 207.574 0 209.462 0z" fill="#E64415"/><path d="M224 24.987V14.92h-7.985v-4.564H220v2.819h4V9.148C224 7.859 222.804 7 221.6 7h-7.459C212.937 7 212 7.94 212 9.148v9.127h7.98v5.504h-4.099V20.02H212v4.832c0 1.208.937 2.148 2.141 2.148h7.579c1.232 0 2.28-.805 2.28-2.013zm7.57-13.701h2.858v4.285h4.285v2.857h-4.285v4.286h-2.858v-4.286h-4.285v-2.857h4.285v-4.285z" fill="#fff"/></g><defs><clipPath id="illustration__clip0-3ece7385-1add-4859-8418-461b078cbb71"><path fill="#fff" d="M0 0h248v136H0z"/></clipPath></defs></svg>
</figure>
<button id="wardenAllowButton" type="button" class="mb-16 leading-normal font-bold bg-primary-base block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 mx-auto text-s rounded">
<span class="flex">
<span class="relative bottom-px">
Hier weiterlesen
</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-799f8fb0-9c41-4b46-bdb9-125883914d7d"><path id="vector-799f8fb0-9c41-4b46-bdb9-125883914d7d" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-linecap="round"/></g></svg>
</span>
</span>
</button>
<p class="bg-white max-w-sm inline-block font-sansUI text-base leading-normal">
Klicken Sie auf den Button, spielen wir den Hinweis auf dem anderen Gerät aus und Sie können SPIEGEL+ weiter nutzen.
<span class="block border-separator-b mt-16 md:mx-auto lg:mx-auto h-px"></span>
</p>
</div>
<footer class="bg-white px-24 pb-16">
<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" href="https://www.spiegel.de/nutzungsbedingungen">
Warum sehe ich diesen Hinweis?
</a>
</footer>
</section>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;ad02b41a-a3ee-45e0-aa42-3981bb5e952e&#34;,
        &#34;imageId&#34;: &#34;beb3486e-65da-41dd-8786-b2dba92b4c7a&#34;,
        &#34;zoomAnimation&#34;: true
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;ad02b41a-a3ee-45e0-aa42-3981bb5e952e&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.22857142857143% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1600_r1.7784552845528456_fpx50_fpy50.jpg" srcset="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w380_r1.7784552845528456_fpx50_fpy50.jpg 380w, https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1012_r1.7784552845528456_fpx50_fpy50.jpg 1012w, https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1600_r1.7784552845528456_fpx50_fpy50.jpg 1600w" width="1600" height="900" sizes="1600px" loading="lazy" title="podcast-coaching" alt="podcast-coaching">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1600_r1.7784552845528456_fpx50_fpy50.jpg" width="1600" height="900" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w380_r1.7784552845528456_fpx50_fpy50.jpg 380w, https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1012_r1.7784552845528456_fpx50_fpy50.jpg 1012w, https://cdn.prod.www.spiegel.de/images/beb3486e-65da-41dd-8786-b2dba92b4c7a_w1600_r1.7784552845528456_fpx50_fpy50.jpg 1600w" title="podcast-coaching" alt="podcast-coaching" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-e0c6007f-3ab3-4803-b10b-0feec2d1b032"><path id="vector-e0c6007f-3ab3-4803-b10b-0feec2d1b032" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div data-talk-drawer-el="intersectionObserverTarget" class="absolute top-0 h-px w-full invisible"></div>
<div class="flex bg-white sm:sticky sm:top-0 z-10">
<div class="z-20 w-full sm:pb-16 sm:sticky bg-white" data-app-headerbar-offset data-block-el="title">
<div class="pt-32 sm:pb-8" data-area="title-sidebar">
<div class="font-brandUI font-extrabold text-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung mit</div>
</div>
</div>
<button data-talk-drawer-el="close" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-close-3b38920a-0be7-4237-86d6-e0e510ab10fe"><path id="vector-3b38920a-0be7-4237-86d6-e0e510ab10fe" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
<span class="sr-only">Kommentare schließen</span>
</button>
</div>
<div class="border-separator h-16 lg:mt-16 md:mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fpsychologie%2Fintuitiv-essen-entspannt-bleiben-spiegel-coaching-podcast-a-6c2c7d28-5650-40c8-b78f-0c644e739f31%23kommentare" class="leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto" title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-90bf12a2-cda5-4f21-b2e6-036798d418ec"><g id="s-chevron-right-90bf12a2-cda5-4f21-b2e6-036798d418ec"><path id="vector-90bf12a2-cda5-4f21-b2e6-036798d418ec" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<div class="border-separator h-16 mt-16"></div>
</div>
<div class="Talk lazytrigger" data-component="Talk" data-settings="{&#34;baseURL&#34;: &#34;https://prod.talk.spiegel.de/&#34;,&#34;articleId&#34;: &#34;6c2c7d28-5650-40c8-b78f-0c644e739f31&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
<div class="sticky bottom-0 -mx-32 sm:-mx-16 -mt-48 sm:-mt-32 px-32 py-24 sm:p-16 flex justify-end overflow-hidden pointer-events-none">
<button class="leading-normal bg-white text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black p-12 rounded shadow flex pointer-events-auto invisible" data-talk-drawer-el="toTopButton" style="transition: all 0.3s ease; transform: translateY(150%);"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M4 2.5h16" stroke="#000" stroke-width="1.5" stroke-linecap="round"/><path d="M12 21.5v-13m0 0L7.5 13M12 8.5l4.5 4.5" stroke="#000" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg>
</button>
</div>
</section>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://spiegel-de.spiegel.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;privacyManagerId&#34;:161614,&#34;propertyHref&#34;:&#34;http://tcfv2.spiegel.de&#34;,&#34;siteId&#34;:9695,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.2590be7e2f6aa44a4b87.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.d8959fa3b29616526099.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/launch-ENd63cd063bc184946bf26f6f38bb5c4ed.min.js" async></script>
</body>
</html>