<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="de">
<head>
	<title>WNBA: Washington Mystics holen erste Meisterschaft - SPIEGEL ONLINE</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="author" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="copyright" content="SPIEGEL ONLINE, Hamburg, Germany" />
<meta name="email" content="spiegel_online@spiegel.de" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="viewport" content="width=device-width" />
<meta name="date" content="2019-10-11T16:23:00+0200" />
<meta name="last-modified" content="2019-10-11T16:23:00+0200" />
<meta property="og:locale" content="de_DE" />

<meta property="og:site_name" content="SPIEGEL ONLINE" />
	<meta property="og:url" content="https://www.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" />
	
	<meta name="twitter:card" value="summary_large_image" />
	<meta name="twitter:site" value="@SPIEGELONLINE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="WNBA-Finale: Washington Mystics holen erste Meisterschaft" />
	<meta property="og:description" content="Nach dem Debakel der Vorsaison haben die Washington Mystics die Finalserie der WNBA gewonnen. Für die US-Hauptstadt ist es der erste Basketball-Titel seit 41 Jahren." />
	<meta property="og:image" content="https://cdn1.spiegel.de/images/image-1478330-860_poster_16x9-bhlw-1478330.jpg" />
<meta name="twitter:image" content="https://cdn1.spiegel.de/images/image-1478330-860_poster_16x9-bhlw-1478330.jpg">
<meta name="description" content="Nach dem Debakel der Vorsaison haben die Washington Mystics die Finalserie der WNBA gewonnen. Für die US-Hauptstadt ist es der erste Basketball-Titel seit 41 Jahren." />
	<meta name="news_keywords" content="Sport, Basketball" />

<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Sport" href="https://www.spiegel.de/sport/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Sport - Basketball" href="https://www.spiegel.de/thema/basketball/dossier.rss" />	

		<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1291161';
		var spArticleId = '1291161';
		var spMetadataAssetTypeId =1;
		var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "941280",
    "723622",
    "961705",
    "1160911",
    "1162927",
    "1163130",
    "1160933",
    "1162602",
    "1161901",
    "1149177",
    "1162459",
    "1144715",
    "1161394",
    "1158693",
    "1151616",
    "1163493",
    "1161220",
    "1146095",
    "1159665",
    "1161016",
    "1152334",
    "1148564",
    "1153754",
    "1157545",
    "1149309",
    "1131650",
    "1124767",
    "1148770",
    "1149835",
    "1144608",
    "1135736",
    "1130131",
    "1121228",
    "1123897",
    "1116644",
    "1112452",
    "1117778",
    "1112447",
    "1108279",
    "1162292",
    "1162306",
    "1784116",
    "1790759"
  ]
});
	// -->
	</script>

	<link rel="canonical" href="https://www.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" />
			<link rel="alternate" media="only screen and (max-width: 640px)" id="alternate-mobileplus" href="https://m.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" />
		<link rel="alternate" id="alternate-androidapp" href="android-app://de.spiegel.android.app.spon,de.spiegel.android.app.spon.fcm/https/a.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" />
		<link rel="alternate" id="alternate-iosapp" href="ios-app://424881832/sponapp/https/a.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" />
		 <link rel="amphtml" href="https://www.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161-amp.html" />
<link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v12/logo/favicon/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v12/logo/favicon/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v12/logo/favicon/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v12/logo/favicon/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v12/logo/favicon/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v12/logo/favicon/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v12/logo/favicon/touch-icon152.png" />
<!-- ##SPONTAG: CSS## -->
	<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-13.css" />
	<script src="/layout/jscfg/http/global-V9-13.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-13.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-13.js" type="text/javascript"></script>
		
        <script src="/layout/js/http/netmind-V9-13.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!--[if lte IE 8]>
		<script src="/layout/js/http/respond_min-V9-13.js" type="text/javascript"></script>
	<![endif]-->
	<script type="text/javascript">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</script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('sport');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '9655');
			GujAd.getClient().addCustomParameter('spmtid', '20611');
			GujAd.getClient().addCustomParameter('spmard', 'a-1291161');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1291161",
	    "headline": 		"WNBA-Finale: Washington Mystics holen erste Meisterschaft",
		"url": 				"https://www.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html",
		"mainEntityOfPage": "https://www.spiegel.de/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html",
		"thumbnailUrl":		"https://cdn1.spiegel.de/images/image-1478330-thumb-bhlw-1478330.jpg",
		"image":			[ 
						"https://cdn1.spiegel.de/images/image-1478330-1200_amp_16x9-bhlw-1478330.jpg",
						"https://cdn1.spiegel.de/images/image-1478330-1200_amp_4x3-bhlw-1478330.jpg",
						"https://cdn1.spiegel.de/images/image-1478330-1200_amp_square-bhlw-1478330.jpg"
					],
		"dateCreated": 		"2019-10-11T16:23:00+0200",
		"datePublished": 	"2019-10-11T16:23:00+0200",
		"dateModified":		"2019-10-11T16:23:00+0200",
		"articleSection":	"Sport",
		"creator":			["Marvin Rishi Krishan"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"SPIEGEL ONLINE"
						}],
		
		"publisher": 		{
		    				"@type": "Organization",
							"name":	"SPIEGEL ONLINE",
						    "logo": {
	      						"@type": 	"ImageObject",
			      				"url": 		"https://www.spiegel.de/static/sys/v12/logo/spiegel_online_logo_451_60_amp.png",
								"width": 	451,
								"height": 	60
	    					}
						},
		"keywords":			["Thema: Basketball", "Rubrik: Basketball"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'spiegel.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'spon-www-19-9655'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["mrk", "sid", "rtr"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="sport" class="spBereich9655 article dt-www" >
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJQWWTD"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="spon_vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="spSZM">
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var pathUrl = window.location.pathname; // Path URL to check if it is video page or not.
var isVideoPage = false; // By default flag for video page set to false
if (pathUrl.match(/video-\d+\.html$/)) {
	isVideoPage = true; // Set isVideoPage flag to true if it is video page
}
if(!isVideoPage) {
	var iam_data = {
	"st":"spiegel", // site/domain
	"cp":"spon-www-19-9655", // code
	"sv":"in",
	"sc":"yes" // MCVD cookie
	}
	
	iom.c(iam_data,1);
	
}
</script>
<!-- /SZM -->
</div>

<div style="position:absolute;top: -100px;left: 0px;">

<script type="text/javascript"> 
<!--

spNm({
	'sp.site': '1',
	'sp.topic': '20611',
	'sp.atyp': '1',
	'sp.blockInitialCall': 'false',
	'sp.aid': '1291161',
	'sp.part': '1',
	'sp.rubric': '9655',
	'sp.channel': '19',
	'sp.partmax': '1'
});


// -->
</script>
<noscript>
	<img src="https://count.spiegel.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
</div>
<div id="spOasTop">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div>
<div id="wrapper">
			
			<div id="wrapper-shadow">
			<div id="wrapper-content">
				<div id="header" data-sponlytics-area="header">
	<div class="header-top clearfix" id="js-sticky-header">
	<div class="clearfix">
		
		<ul class="meta-top no-js">
			<li class="js-hamburger nav-item"><i class="hamburger-icon" title="Menü"></i></li>
		</ul>
		
		<ul class="header-logo">
			<li><a href="/" class="logo-spon"></a></li>
			<li><a href="https://www.spiegel.de/plus/" class="logo-spiegel-plus"></a></li>
		</ul>
		<div class="search-login-links clearfix">
			<i class="search-icon"></i>
			<div class="login-links">
				<noscript><a href="/meinspiegel/" class="button" >Mein SPIEGEL</a></noscript>
			</div>
			<div class="login-context popup-layer-skin"></div>
		</div>
		<script type="text/javascript">
			<!--
				spUpdateMSLoginLinks();
			// -->
		</script>
	</div></div> <div class="header-main clearfix">

	<ul class="meta-top list-inline-block clearfix no-js">
		<li class="js-hamburger nav-item"><i class="hamburger-icon"></i><span>Men&uuml;</span></li>
	<li class="nav-item align-left"   data-cid="20"><a href="/politik/"       class="">Politik</a></li>
		<li class="nav-item align-left" data-cid="1340"><a href="/thema/meinung/" class="">Meinung</a></li>
		<li class="nav-item align-left"   data-cid="21"><a href="/wirtschaft/"    class="">Wirtschaft</a></li>
		<li class="nav-item align-left"   data-cid="10"><a href="/panorama/"      class="">Panorama</a></li>
		<li class="nav-item align-left"   data-cid="19"><a href="/sport/"         class="active">Sport</a></li>
		<li class="nav-item align-right"  data-cid="22"><a href="/kultur/"        class="">Kultur</a></li>
		<li class="nav-item align-right"  data-cid="23"><a href="/netzwelt/"      class="">Netzwelt</a></li>
		<li class="nav-item align-right"  data-cid="24"><a href="/wissenschaft/"  class="">Wissenschaft</a></li>
		<li class="nav-item"><a name="meta-top-more" class="js-hamburger-more meta-top-more">mehr&nbsp;<i class="fa fa-play fa-rotate-90" aria-hidden="true"></i></a></li>
	</ul>
	
	<ul class="meta-nav list-inline-block clearfix">
		<li class="list-float-left current-channel-name"><a href="/sport/" class="current-channel-name">Sport</a></li>
			<li class="nav-item list-float-right">
			<a href="https://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank">Abo</a></li>
		<li class="nav-item list-float-right">DAX <!-- html_126726 -->
<a href="https://boersen.manager-magazin.de/mm/kurse_einzelkurs_uebersicht.htn?i=159096">
				12.511,65</a><span>&#448;</span></li>
		<li class="nav-item list-float-right top-news"><a href="/schlagzeilen/">Schlagzeilen</a><span>&#448;</span></li>
	</ul>
	
	
	
	<div class="js-main-navigation clearfix" lang="de" data-cid="19">
	
	<div class="top-navigation clearfix">
	
		<ul class="list-float meta-home clearfix">
			<li class="nav-item list-float-left js-hamburger"><i class="hamburger-icon" title="Menü"></i></li>
			<li class="nav-item list-float-left"><a href="/">Nachrichten</a></li>
			<li class="nav-item list-float-left"><a href="/schlagzeilen/">Schlagzeilen</a></li>
		</ul>
		
		<!-- html_155188 -->
<ul class="list-float meta-sub-nav clearfix">
	<li class="nav-item list-float-left">
<a href="/nachrichtenarchiv/">Nachrichtenarchiv</a>
</li>
	<li class="nav-item list-float-left">
<a href="/newsletter/">Newsletter</a>
</li>
	<li class="nav-item list-float-left">
<a href="/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" title="RSS">RSS</a>
</li>
	<li class="nav-item list-float-left">
<a href="/dienste/besser-surfen-auf-spiegel-online-apps-fuer-android-und-ios-a-1040324.html" title="SPIEGEL ONLINE für alle Smartphones und Tablets">Mobil</a>
</li>
	<li class="nav-item list-float-left">
<a class="with-sub-ul" href="/multimedia/">Multimedia</a>
		<ul class="sub-ul">
			<li>
<div class="nav-channel-arrow-left"></div>
</li>
			<li>
<a href="/story/">Story</a>
</li>
			<li>
<a href="/fotostrecken/">Fotostrecken</a>
</li>
			<li>
<a href="/multimedia/">Infografiken</a>
</li>
		</ul>
	</li>
</ul></div>

	<ul class="channel-nav nav-1">
		<li class="clearfix" data-cid="20">
	<a href="/politik/" title="Politik" class="with-sub-ul">Politik</a><a name="show-politik" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Politik"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/politik/">Übersicht</a></li>
					<li>
							<a href="/politik/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/politik/ausland/" title="Ausland">Ausland</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/globale_gesellschaft/" title="Globale Gesellschaft">Globale Gesellschaft</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/eu/" title="Europa">Europa</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/meinung/" title="Meinung">Meinung</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41792 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="1340">
	<a href="https://www.spiegel.de/thema/meinung/" title="Meinung" class="">Meinung</a></li>													<li class="clearfix" data-cid="1402">
	<a href="/plus/" title="SPIEGEL+" class="">SPIEGEL+</a></li>													<li class="clearfix" data-cid="21">
	<a href="/wirtschaft/" title="Wirtschaft" class="with-sub-ul">Wirtschaft</a><a name="show-wirtschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wirtschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wirtschaft/">Übersicht</a></li>
					<li>
							<a href="https://boersen.manager-magazin.de/spon/" target="_blank" title="Börse">Börse</a></li>
					<li>
							<a href="/wirtschaft/service/" title="Verbraucher & Service">Verbraucher & Service</a></li>
					<li>
							<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Versicherungen">Versicherungen</a></li>
					<li>
							<a href="/wirtschaft/unternehmen/" title="Unternehmen & Märkte">Unternehmen & Märkte</a></li>
					<li>
							<a href="/wirtschaft/soziales/" title="Staat & Soziales">Staat & Soziales</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/young_money/" title="Young-Money-Blog">Young-Money-Blog</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/innovationen/" title="Innovationen">Innovationen</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/nachhaltigkeit/" title="Nachhaltigkeit">Nachhaltigkeit</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41793 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" title="Brutto-Netto-Rechner 2019: Was von Ihrem Gehalt übrig bleibt" class="text-link lp-text-link-int">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529135480&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">Jobsuche</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="10">
	<a href="/panorama/" title="Panorama" class="with-sub-ul">Panorama</a><a name="show-panorama" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Panorama"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/panorama/">Übersicht</a></li>
					<li>
							<a href="/panorama/justiz/" title="Justiz">Justiz</a></li>
					<li>
							<a href="/panorama/leute/" title="Leute">Leute</a></li>
					<li>
							<a href="/panorama/gesellschaft/" title="Gesellschaft">Gesellschaft</a></li>
					<li>
							<a href="https://www.spiegel.de/story/" title="Multimedia-Reportagen">Multimedia-Reportagen</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/elterncouch/" title="Elterncouch">Elterncouch</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41794 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893015041&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">LOTTO 6aus49</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893012428&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Eurojackpot</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4892302027&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">Glücksspirale</a>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li>
<li>
<a href="https://gutscheine.spiegel.de/" rel="follow" title="Anzeige">Gutscheine</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="19">
	<a href="/sport/" title="Sport" class="with-sub-ul">Sport</a><a name="show-sport" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Sport"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sport/">Übersicht</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/fussball_bundesliga/" title="Bundesliga">Bundesliga</a></li>
					<li>
							<a href="/sport/fussball/fussball-live-liveticker-tabellen-und-statistiken-a-839944.html" title="Fußball-Liveticker">Fußball-Liveticker</a></li>
					<li>
							<a href="/sport/fussball/bundesliga-noten-das-ist-der-spieler-index-von-spiegel-online-a-1162193.html" title="Spielerindex SPIX">Spielerindex SPIX</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/champions_league/" title="Champions League">Champions League</a></li>
					<li>
							<a href="/sport/fussball/" title="Fußball-News">Fußball-News</a></li>
					<li>
							<a href="/sport/formel1/" title="Formel 1">Formel 1</a></li>
					<li>
							<a href="/sport/formel1/formel-1-live-ticker-ergebnisse-termine-fahrer-teams-a-958409.html" title="Formel-1-Liveticker">Formel-1-Liveticker</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41795 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">Sportwetten</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="22">
	<a href="/kultur/" title="Kultur" class="with-sub-ul">Kultur</a><a name="show-kultur" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Kultur"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/kultur/">Übersicht</a></li>
					<li>
							<a href="/kultur/kino/" title="Kino">Kino</a></li>
					<li>
							<a href="/kultur/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="/kultur/tv/" title="TV">TV</a></li>
					<li>
							<a href="/kultur/literatur/" title="Literatur">Literatur</a></li>
					<li>
							<a href="https://gutenberg.spiegel.de" title="Gutenberg">Gutenberg</a></li>
					<li>
							<a href="/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" title="Bestseller">Bestseller</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/buchrezensionen/" title="Buchrezensionen">Buchrezensionen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41796 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="781">
	<a href="/video/" title="Video" class="">Video</a></li>													<li class="clearfix" data-cid="1412">
	<a href="https://www.spiegel.de/thema/podcasts_von_spiegel_online/" title="Podcast" class="">Podcast</a></li>													<li class="clearfix" data-cid="23">
	<a href="/netzwelt/" title="Netzwelt" class="with-sub-ul">Netzwelt</a><a name="show-netzwelt" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Netzwelt"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/netzwelt/">Übersicht</a></li>
					<li>
							<a href="/netzwelt/netzpolitik/" title="Netzpolitik">Netzpolitik</a></li>
					<li>
							<a href="/netzwelt/web/" title="Web">Web</a></li>
					<li>
							<a href="/netzwelt/gadgets/" title="Gadgets">Gadgets</a></li>
					<li>
							<a href="/netzwelt/games/" title="Games">Games</a></li>
					<li>
							<a href="/netzwelt/apps/" title="Apps">Apps</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/datenschutz/" title="Datenschutz im Netz">Datenschutz im Netz</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/digitale_zukunft/" title="Digitale Zukunft">Digitale Zukunft</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41797 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-2">
			<li class="clearfix" data-cid="24">
	<a href="/wissenschaft/" title="Wissenschaft" class="with-sub-ul">Wissenschaft</a><a name="show-wissenschaft" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Wissenschaft"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/wissenschaft/">Übersicht</a></li>
					<li>
							<a href="/wissenschaft/mensch/" title="Mensch">Mensch</a></li>
					<li>
							<a href="/wissenschaft/natur/" title="Natur">Natur</a></li>
					<li>
							<a href="/wissenschaft/technik/" title="Technik">Technik</a></li>
					<li>
							<a href="/wissenschaft/weltall/" title="Weltall">Weltall</a></li>
					<li>
							<a href="/wissenschaft/medizin/" title="Medizin">Medizin</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/mondlandung/" title="Mondlandung">Mondlandung</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41798 -->
<li class="spDivideNaviAd">
<div>
<div></div>
</div>
</li>
<li>
<a href="/wissenschaft/spiele/sudoku-online-kostenlos-spielen-a-994416.html" title="">Sudoku</a>
</li>
<!--<li><a title=""  href="/wissenschaft/mensch/kenken-kostenlos-online-spielen-a-994418.html">Kenken</a></li>-->
<!-- <li><a title=""  href="/wissenschaft/spiele/zahlenraetsel-street-online-und-kostenlos-spielen-a-994419.html">Street</a></li> --></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="980">
	<a href="/gesundheit/" title="Gesundheit" class="with-sub-ul">Gesundheit</a><a name="show-gesundheit" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Gesundheit"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/gesundheit/">Übersicht</a></li>
					<li>
							<a href="/gesundheit/diagnose/" title="Diagnose &amp; Therapie">Diagnose &amp; Therapie</a></li>
					<li>
							<a href="/gesundheit/ernaehrung/" title="Ernährung & Fitness">Ernährung & Fitness</a></li>
					<li>
							<a href="/gesundheit/psychologie/" title="Psychologie">Psychologie</a></li>
					<li>
							<a href="/gesundheit/sex/" title="Sex &amp; Partnerschaft">Sex &amp; Partnerschaft</a></li>
					<li>
							<a href="/gesundheit/schwangerschaft/" title="Schwangerschaft &amp; Kind">Schwangerschaft &amp; Kind</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_103236 -->
<li>
<a href="/gesundheit/ernaehrung/bmi-rechner-so-ermitteln-sie-ihren-body-mass-index-a-824673.html" title="BMI-Rechner: So ermitteln Sie Ihren Body-Mass-Index" class="text-link lp-text-link-int">BMI-Rechner</a>
</li>
<li>
<a href="/gesundheit/ernaehrung/kalorienrechner-so-ermitteln-sie-ihren-optimalen-kalorienverbrauch-a-832713.html" title="Kalorienrechner: So ermitteln Sie Ihren optimalen Kalorienverbrauch" class="text-link lp-text-link-int">Kalorienrechner</a>
</li>
<li>
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529079537&iu=/6032/Clickcommand/clickcommand" title="Anzeige">Arztsuche</a>
</li></ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="792">
	<a href="/geschichte/" title="einestages" class="with-sub-ul">einestages</a><a name="show-einestages" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in einestages"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/geschichte/">Übersicht</a></li>
					<li>
							<a href="/geschichte/thema/zeitzeugen/" title="Zeitzeugen">Zeitzeugen</a></li>
					<li>
							<a href="/geschichte/thema/erster_weltkrieg/" title="Erster Weltkrieg">Erster Weltkrieg</a></li>
					<li>
							<a href="https://www.spiegel.de/geschichte/thema/zweiter_weltkrieg/" title="Zweiter Weltkrieg">Zweiter Weltkrieg</a></li>
					<li>
							<a href="https://www.spiegel.de/geschichte/thema/ddr/" title="DDR">DDR</a></li>
					<li>
							<a href="https://www.spiegel.de/geschichte/thema/fotografie/" title="Fotografie">Fotografie</a></li>
					<li>
							<a href="https://www.spiegel.de/geschichte/thema/film/" title="Film">Film</a></li>
					<li>
							<a href="https://www.spiegel.de/geschichte/thema/musik/" title="Musik">Musik</a></li>
					<li>
							<a href="https://www.spiegel.de/geschichte/archiv.html" title="Archiv">Archiv</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="844">
	<a href="/karriere/" title="KarriereSPIEGEL" class="">KarriereSPIEGEL</a></li>													<li class="clearfix" data-cid="989">
	<a href="/lebenundlernen/" title="Leben und Lernen" class="with-sub-ul">Leben und Lernen</a><a name="show-lebenundlernen" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Leben und Lernen"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/lebenundlernen/">Übersicht</a></li>
					<li>
							<a href="/lebenundlernen/schule/" title="Schule">Schule</a></li>
					<li>
							<a href="/lebenundlernen/uni/" title="Uni">Uni</a></li>
					<li>
							<a href="/lebenundlernen/job/" title="Job">Job</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="982">
	<a href="https://www.bento.de/" target="_blank" title="bento" class="">bento</a></li>													<li class="clearfix" data-cid="140">
	<a href="/reise/" title="Reise" class="with-sub-ul">Reise</a><a name="show-reise" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Reise"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/reise/">Übersicht</a></li>
					<li>
							<a href="/reise/staedte/" title="Städtereisen">Städtereisen</a></li>
					<li>
							<a href="/reise/deutschland/" title="Deutschland">Deutschland</a></li>
					<li>
							<a href="/reise/europa/" title="Europa">Europa</a></li>
					<li>
							<a href="/reise/fernweh/" title="Fernweh">Fernweh</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/australien_reisen/" title="Australien-Reisen">Australien-Reisen</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_41800 -->
</ul>
				</li>
			</ul>
	</li>													<li class="clearfix" data-cid="139">
	<a href="/auto/" title="Mobilität" class="with-sub-ul">Mobilität</a><a name="show-mobilität" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Mobilität"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/auto/">Übersicht</a></li>
					<li>
							<a href="/auto/fahrberichte/" title="Tests">Tests</a></li>
					<li>
							<a href="/auto/fahrkultur/" title="Fahrkultur">Fahrkultur</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1207">
	<a href="/stil/" title="Stil" class="with-sub-ul">Stil</a><a name="show-stil" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Stil"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/stil/">Übersicht</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/stil_design/" title="Design">Design</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/stil_mode/" title="Mode">Mode</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/stil_kochen/" title="Kochen">Kochen</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/stil_reisen/" title="Reisen">Reisen</a></li>
					<li>
							<a href="https://www.spiegel.de/thema/stil_hotels/" title="Hotels">Hotels</a></li>
					<li>
							<a href="/stil/s-magazin/" title="S-Magazin">S-Magazin</a></li>
					</ul>
			</li>
		
			<li class="list-float-left">
					<ul class="nav-channel-partner-entry">
						<!-- html_114081 -->
</ul>
				</li>
			</ul>
	</li>													</ul><ul class="channel-nav nav-3">
			<li class="clearfix" data-cid="1400">
	<a href="https://www.spiegel.de/extra/backstage/" title="Backstage" class="">Backstage</a></li>													<li class="clearfix" data-cid="676">
	<a href="/international/" title="International" class="with-sub-ul">English</a><a name="show-international" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Subsections of International"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/international/">Front Page</a></li>
					<li>
							<a href="/international/world/" title="World">World</a></li>
					<li>
							<a href="/international/europe/" title="Europe">Europe</a></li>
					<li>
							<a href="/international/germany/" title="Germany">Germany</a></li>
					<li>
							<a href="/international/business/" title="Business">Business</a></li>
					<li>
							<a href="/international/zeitgeist/" title="Zeitgeist">Zeitgeist</a></li>
					<li>
							<a href="/international/a-1072062.html" title="Newsletter">Newsletter</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="1401">
	<a href="https://akademie.spiegel.de/" title="SPIEGEL AKADEMIE" class="">SPIEGEL AKADEMIE</a></li>													<li class="clearfix" data-cid="1350">
	<a href="https://www.spiegel-live.de/" target="_blank" title="DER SPIEGEL live" class="">DER SPIEGEL live</a></li>													<li class="clearfix" data-cid="9">
	<a href="/spiegel/" title="DER SPIEGEL" class="with-sub-ul">DER SPIEGEL</a><a name="show-derspiegel" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in DER SPIEGEL"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li>
							<a href="/spiegel/" title="Übersicht">Übersicht</a></li>
					<li>
							<a href="https://magazin.spiegel.de/" title="Digitaler SPIEGEL">Digitaler SPIEGEL</a></li>
					<li>
							<a href="https://www.spiegel.de/spiegel/print/" title="Titelbilder & Heftarchive">Titelbilder & Heftarchive</a></li>
					<li>
							<a href="https://abo.spiegel.de/?b=SPOHNAVABO&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHNAVABO&amp;utm_campaign=navigationsleiste" target="_blank" title="Abo-Angebote">Abo-Angebote</a></li>
					<li>
							<a href="https://www.spiegel.de/shop" title="Shop">Shop</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="27">
	<a href="/sptv/" title="SPIEGEL TV" class="with-sub-ul">SPIEGEL TV</a><a name="show-spiegeltv" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in SPIEGEL TV"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/sptv/">Übersicht</a></li>
					<li>
							<a href="/sptv/magazin/" title="SPIEGEL TV Magazin">SPIEGEL TV Magazin</a></li>
					<li>
							<a href="/sptv/reportage/" title="SPIEGEL TV Reportage">SPIEGEL TV Reportage</a></li>
					<li>
							<a href="/sptv/programm/" title="SPIEGEL TV Programm">SPIEGEL TV Programm</a></li>
					<li>
							<a href="https://www.spiegel-geschichte.tv" target="_blank" title="SPIEGEL Geschichte">SPIEGEL Geschichte</a></li>
					<li>
							<a href="http://www.spiegelwissen.tv" target="_blank" title="SPIEGEL TV Wissen">SPIEGEL TV Wissen</a></li>
					<li>
							<a href="https://www.spiegel.tv" target="_blank" title="SPIEGEL.TV">SPIEGEL.TV</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="35">
	<a href="/forum/" title="Forum" class="with-sub-ul">Forum</a><a name="show-forum" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Forum"></a>
		<ul class="js-channel-sub-nav list-float clearfix">
			<li><span class="close-button"></span></li>
			
			
			
			<li class="list-float-left">
				<ul class="nav-channel-sub-entry">
					<li><div class="nav-channel-arrow-left"></div></li>
					
					<li><a href="/forum/">Übersicht</a></li>
					<li>
							<a href="/forum/votes/a-589480.html" title="Votes">Votes</a></li>
					<li>
							<a href="/extra/besondere-nutzungsbedingungen-fuer-ihre-beitraege-a-1207779.html" title="Netiquette">Netiquette</a></li>
					</ul>
			</li>
		
			</ul>
	</li>													<li class="clearfix" data-cid="826">
	<a href="https://www.spiegel.de/thema/index-a.html" title="Themen" class="">Themen</a></li>													<li class="clearfix" data-cid="NaN">
			<span class="with-sub-ul js-show-sub-nav">Service</span>
			<a name="show-service" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Bereiche in Service"></a>
			<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li>
					<div class="nav-channel-arrow-left"></div>
				</li>
				<!-- html_126935 -->
<li>
<a href="https://boersen.manager-magazin.de/spon/" target="_blank" title="Börse"><span class="nav-channel-sub-entry">Börse</span></a>
</li>
<li>
<a href="/auto/aktuell/benzinpreise-aktuell-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" title="Benzinpreise: Die aktuell günstigste Tankstelle in Ihrer Nähe"><span class="nav-channel-sub-entry">Benzinpreis</span></a>
</li>
<li>
<a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" title="Bußgeldrechner: Was zu schnelles Fahren kostet"><span class="nav-channel-sub-entry">Bußgeldrechner</span></a>
</li>
<li>
<a href="https://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21">
<span class="nav-channel-sub-entry">Bücher bestellen</span>
</a>
</li>
<li>
<a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" title="Ferien: Ferientermine für 2019"><span class="nav-channel-sub-entry">Ferientermine</span></a>
</li>
<li>
<a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" title="Studium und Schule: Tipps und Hilfe für Uni, Praktikum und Job"><span class="nav-channel-sub-entry">Uni-Tools</span></a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner">
<span class="nav-channel-sub-entry">Währungsrechner</span>
</a>
</li>
<li>
<a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" title="Haftpflicht, Rente, Zahnersatz: Diese Versicherungen brauchen Sie wirklich"><span class="nav-channel-sub-entry">Versicherungen</span></a>
</li></ul>
		</li>

		<!-- html_130389 -->
<li class="spTrenner clearfix">
	<a href="https://gutscheine.spiegel.de" class="with-sub-ul" target="_blank">Gutscheine <span class="light">(Anzeige)</span></a>
	<a name="gutscheine" class="fa fa-chevron-right js-show-sub-nav" aria-hidden="true" title="Gutscheine"></a>
	<ul class="js-channel-sub-nav">
				<li><span class="close-button"></span></li>
				<li><div class="nav-channel-arrow-left"></div></li>
				<li><a href="https://gutscheine.spiegel.de/amazon-gutscheincodes" title="Amazon"><span class="nav-channel-sub-entry">Amazon</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/otto-gutscheincodes" title="Mytoys"><span class="nav-channel-sub-entry">Otto</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/douglas-gutscheincodes" title="Douglas"><span class="nav-channel-sub-entry">Douglas</span></a></li>

				<li><a href="https://gutscheine.spiegel.de/expedia-gutscheincodes" title="Expedia"><span class="nav-channel-sub-entry">Expedia</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/about-you-gutscheincodes" title="About You"><span class="nav-channel-sub-entry">About You</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/peter-hahn-gutscheincodes" title="Peter Hahn"><span class="nav-channel-sub-entry">Peter Hahn</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/lidl-gutschein" title="Lidl"><span class="nav-channel-sub-entry">Lidl</span></a></li>
				<li><a href="https://gutscheine.spiegel.de/notebooksbilliger-gutscheincodes" title="notebooksbilliger.de"><span class="nav-channel-sub-entry">notebooksbilliger.de</span></a></li>


	</ul>
</li></ul>
</div>
<div class="header-search" id="js-header-search">
		<div class="header-search-inner-wrap">
			<span id="js-close-button">Abbrechen</span>
			
			
			<form action="/suche/" name="suchformbox" class="search-form-multiple form-large" method="get" onsubmit="return submitFormWithPage(1);">
				<div class="search-input-submit clearfix">
						<fieldset class="search-form-input">
						    <input type="text" name="suchbegriff" value=""/>
						    <input type="hidden" name="pageNumber" value="1"/>
						</fieldset>
						
						<fieldset class="search-form-submit">
							<input value="Suchen" title="Suchen" type="submit" />
						 </fieldset>
						 
					</div>
						
						<fieldset>
							<span class="select-fa">
							     <select name="suchzeitraum" id="spSearchDate"
							             onchange="document.suchformbox['fromDate'].focus(); spSynchDatumBis(document.suchformbox);">
							         <option value="" selected="selected">Zeitraum</option>
							
							        <option value="all"	>alles</option>
							        <option value="week" >letzte Woche</option>
							        <option value="month" >letzter Monat</option>
							        <option value="year" >letztes Jahr</option>
							        <option value="ab2005" >seit 2005</option>
							        <option value="2005" >vor 2005</option>
							        <option value="2000" >vor 2000</option>
							        <option value="1995" >vor 1995</option>
							        <option value="1990" >vor 1990</option>
							        <option value="1980" >vor 1980</option>
							        <option value="1970" >vor 1970</option>
							        <option value="1960" >vor 1960</option>
							    </select>
						    </span>
						    
						    <span class="select-fa">
							    <select name="suchbereich" id="spSearchAttr">
							        <option value="header,title,lead" >Überschrift und Vorspann</option>
							        <option value="dokumenttext" selected="selected">Volltext</option>
							        <option value="autor" >Autor</option>
							    </select>
						   </span>
						   
						    <input tabindex="4" name="fromDate" id="spSearchFromDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value=""
						           maxlength="10" type="hidden" />
						    <input tabindex="5" name="toDate" id="spSearchToDate"
						           onchange="document.suchformbox['suchzeitraum'].selectedIndex=0;"
						           value="" maxlength="10" type="hidden" />
	
							</fieldset>
							
							</form>

		             <script type="text/javascript">
	                    if (!document.all) { enableAllFields(); }
		             </script>

		</div> </div>
</div> <div id="js-popup-layer" class="clearfix"></div>

<div id="js-popout-videoplayer-background" class="popout-videoplayer-background popup-layer-skin">
    <div class="popout-videoplayer-sidepanel">
        <a href="javascript:spVideoPlayerFramework.spClosePopoutPlayer();" class="close-link">Video schließen</a>
        <a href="javascript:spVideoPlayerFramework.spClosePopoutPlayer();" class="close-button"></a>
        <h2 class="video-title">
            <span id="js-popout-videoplayer-thema" class="headline-intro"></span>
            <span id="js-popout-videoplayer-headline" class="headline"></span>
        </h2>
        <a href="javascript:spVideoPlayerFramework.spDisablePopoutPlayer();" class="disable-link">Deaktivieren</a>
    </div>
</div><div id="breadcrumb">
		<ul class="breadcrumb-history list-float clearfix">
			<li class="list-float-left">
		<a href="/">Nachrichten</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/sport/">Sport</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/sport/basketball/">Basketball</a></li>
<li class="list-float-left">
		<span class="fa fa-angle-right" aria-hidden="true"></span><a href="/thema/basketball/">Basketball</a></li>
<li class="list-float-left"><span class="fa fa-angle-right" aria-hidden="true"></span><h1 class="so-hdln">WNBA: Washington Mystics holen erste Meisterschaft</h1></li>
			</ul>
	
	</div> <br class="clearfix" />
</div>

<div id="content-main" class="grid-article spSmallScreen clearfix" data-sponlytics-area="at">
	
	<div class="spArticleContent">
		<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />
		
		<div class="column-both">
			
				<h2 class="article-title lp-article-title">
							<span class="headline-intro">WNBA-Finale</span>
							<span class="headline">Washington Mystics holen erste Meisterschaft</span>
							</h2>
		
						<p class="article-intro"><strong>Nach dem Debakel der Vorsaison haben die Washington Mystics die Finalserie der WNBA gewonnen. Für die US-Hauptstadt ist es der erste Basketball-Titel seit 41 Jahren.</strong></p>
						<div class="js-author-details-wrapper"></div>
						<div id="js-article-top-wide-asset" class="clearfix">
							
  <div class="js-module-box-image box-position asset-maxi asset-align-center 860_poster_16x9" style="width:860px;">

						<a href="/sport/basketball/bild-1291161-1478330.html" class="image-buttons-panel display-block clearfix">
											<img src="https://cdn1.spiegel.de/images/image-1478330-860_poster_16x9-bhlw-1478330.jpg" width="860" height="484" class="spPanoImageTeaserPic" title="Elena Delle Donne (oben) wurde als wertvollste Spielerin der Saison ausgezeichnet" alt="Elena Delle Donne (oben) wurde als wertvollste Spielerin der Saison ausgezeichnet" /><span class="image-buttons">
												<span class="button spPicZoom" title="Zur Großansicht"></span>
											</span>
										</a>
									<div class="article-image-description">
							<div class="asset-credit">Alex Brandon/AP</div>
							<p>Elena Delle Donne (oben) wurde als wertvollste Spielerin der Saison ausgezeichnet</p>
							</div>
					</div>
				
</div>
						</div><div id="js-article-column" class="column-both-center">
						


	<div class="article-section clearfix" data-sponlytics-area="box-article">
		<div class="article-function-social-media">
					<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html&t=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspon.de%2Fafz3l&text=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-pocket"    rel="nofollow" title="Pocket"     href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" target="_blank"></a>
				<a class="social-button-flipboard" rel="nofollow" title="Flipboard"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft&url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html&media=https%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-1478330-galleryV9-bhlw-1478330.jpg&description=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft" target="_blank"></a>

				</div>
		</div>
	</div>
</div>
</div>
			<div class="article-function-box clearfix">
		<span class="article-function-date">
		<time class="timeformat" datetime="2019-10-11 16:23:00">
					Freitag, <b>11.10.2019 </b>&nbsp;
					16:23 Uhr</time>
			</span>
		<ul class="list-float clearfix">
		
		
				<li class="list-float-left">
						<a href="/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161-druck.html" target="_blank" rel="nofollow" title="WNBA-Finale: Washington Mystics holen erste Meisterschaft">Drucken</a> </li>
				<li class="list-float-left">
						<a href="/extra/nutzungsrechte-an-unseren-inhalten-a-853891.html" rel="nofollow">Nutzungsrechte</a></li>
				<li class="list-float-left">
						<a href="/extra/a-267802.html" rel="nofollow" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
				<li id="spArticleFunctionForum" class="list-float-left">
		<a href="/forum/sport/wnba-finale-washington-mystics-holen-erste-meisterschaft-thread-967632-1.html">Kommentieren</a>
			</li>
</ul>
		</div>
<div class="gujAd integrationteaser" id="integrationteaser_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integrationteaser_1');
	</script>
</div>
<br class="clearfix" />
		
	
  <p>Die Washington Mystics haben in der US-amerikanischen Basketballliga WNBA zum ersten Mal die Meisterschaft gewonnen. Das Team um Elena Delle Donne, wertvollste Spielerin der regulären Saison, gewann das entscheidende fünfte Spiel der Finalserie gegen Connecticut Sun 89:78 (42:43) dank eines starken letzten Viertels, in dem Connecticut nur 14 Punkte gelangen. In der Finalserie der Vorsaison gegen Seattle Storm hatten die Mystics kein Spiel gewonnen.</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Delle Donne, die während der Serie mit einem Bandscheibenvorfall zu kämpfen hatte, erzielte 21 Punkte. Als beim Spielstand von 72:72 noch sechs Minuten zu spielen waren, trug die 30-Jährige mit zwei Treffern zum 8:0-Lauf ihres Teams bei, der das Spiel entschied. Als Finals-MVP wurde Delle Donnes Mitspielerin Emma Meesseman aus Belgien ausgezeichnet, die in Spiel fünf auf 22 Punkte kam. </p>

  <div class="asset-box asset-social-media">
	<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Must-see &#55357;&#56570;<br><br>Relive the back-and-forth action between the <a href="https://twitter.com/WashMystics?ref_src=twsrc%5Etfw">@WashMystics</a> and <a href="https://twitter.com/ConnecticutSun?ref_src=twsrc%5Etfw">@ConnecticutSun</a> during the fourth quarter tonight! <a href="https://twitter.com/hashtag/WNBAFinals?src=hash&amp;ref_src=twsrc%5Etfw">#WNBAFinals</a> <a href="https://t.co/GkM2C6Pg1h">pic.twitter.com/GkM2C6Pg1h</a></p>&mdash; WNBA (@WNBA) <a href="https://twitter.com/WNBA/status/1182514512639021058?ref_src=twsrc%5Etfw">October 11, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
  
<p>Mit zwei MVP-Auszeichnungen und sechs Allstar-Nominierungen zählt Delle Donne zu den besten Spielerinnen der Geschichte. Sie ist die einzige Frau im "50-40-90-Klub" von Profis, die in einer Saison mit mindestens 50 Prozent ihrer Würfe aus dem Feld, 40 Prozent ihrer Dreipunktewürfe und 90 Prozent ihrer Freiwürfe getroffen haben. </p>

  <p>Das Geschwisterteam der Mystics aus der <a href="/thema/national_basketball_association/" title="NBA" class="text-link-int lp-text-link-int">NBA</a>, die Washington Wizards mit den deutschen Profis <a href="/sport/sonst/nba-moritz-wagner-und-isaac-bonga-verlassen-los-angeles-lakers-a-1274722.html" title="Deutsches NBA-Duo: Wagner und Bonga verlassen die Los Angeles Lakers" class="text-link lp-text-link-int">Moritz Wagner und Isaac Bonga</a>, warten seit 1978 auf eine Meisterschaft. Seitdem ist das Team nur fünfmal über die erste Playoff-Runde hinausgekommen.</p>
</div>
	
	<p><i>mrk/sid/rtr</i></p>
		</div> </div>
	
	<div class="column-both">
				<div class="module-box home-link-box">
	<a class="article-functions home-link" href="/#ref=article-body" title="Zur Startseite">Zur Startseite</a>
</div>
<div class="function-box">
						<div class="article-function-box-wide clearfix">
							<div class="module-title">Diesen Artikel...</div>
							<ul class="list-float clearfix"> 
	<li class="list-float-left"><a href="/sport/basketball/wnba-washington-mystics-holen-erste-meisterschaft-a-1291161-druck.html" target="_blank" rel="nofollow" title="WNBA-Finale: Washington Mystics holen erste Meisterschaft">Drucken</a></li>
	<li class="list-float-left"><a href="/extra/a-267802.html" rel="nofollow" onclick="spOpenFeedbackForm(this, 'de'); return false;">Feedback</a></li>
	<li class="list-float-left"><a href="/extra/nutzungsrechte-an-unseren-inhalten-a-853891.html" rel="nofollow">Nutzungsrechte</a></li>
	</ul>
</div>
				<div class="social-bar-wrapper  clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html&t=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fspon.de%2Fafz3l&text=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft&via=SPIEGELONLINE&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="Email"    href="/extra/a-267802.html" onclick="spOpenSendForm('de','mail');return false;"></a>
		<div class="social-button-more" title="mehr..."  href="#">
			<i class="fa fa-plus-square"></i>
		</div>
		<div class="social-bar-expandx">
			<div class="popup-layer-skin">
				<a class="social-button-pocket"    rel="nofollow" title="Pocket"     href="https://getpocket.com/edit?url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" target="_blank"></a>
				<a class="social-button-flipboard" rel="nofollow" title="Flipboard"  href="https://share.flipboard.com/bookmarklet/popout?v=2&title=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft&url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.spiegel.de%2Fsport%2Fbasketball%2Fwnba-washington-mystics-holen-erste-meisterschaft-a-1291161.html&media=https%3A%2F%2Fcdn1.spiegel.de%2Fimages%2Fimage-1478330-galleryV9-bhlw-1478330.jpg&description=WNBA-Finale%3A%20Washington%20Mystics%20holen%20erste%20Meisterschaft" target="_blank"></a>

				</div>
		</div>
	</div>
</div>
</div><div id="spRecommendations" class="module-box" data-permalink="/artikel/a-1291161.html" data-obtype="" data-assetcount="0" data-language="de" data-sponlytics-area="box-reco-outbrain"></div>
				</div>
			
			<div class="clearfix">
				<div class="column-wide">
			
					<div class="asset-box asset-link-box">
		<div class="asset-title">Verwandte Artikel</div>
		<ul>
		<li>
	<a href="/sport/sonst/nba-moritz-wagner-und-isaac-bonga-verlassen-los-angeles-lakers-a-1274722.html" title=" Deutsches NBA-Duo: Wagner und Bonga verlassen die Los Angeles Lakers "><span class="asset-headline-intro">Deutsches NBA-Duo:</span> <span class="asset-headline">Wagner und Bonga verlassen die Los Angeles Lakers</span></a> (27.06.2019)</li></ul>
	</div>
<div class="asset-box article-topic-box " data-sponlytics-area="box-topics">
		<div class="asset-title">Mehr zum Thema</div><ul class="list-float clearfix">

			<li class=" is-first list-float-left"><h4><a href="/thema/basketball">Basketball</a></h4></li>
					<li class="article-topics-all list-float-left"><a href="/thema/" >Alle Themenseiten</a></li>
			</ul>
	</div>
</div> <div class="column-small">
					<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
					<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
				</div>
			</div><div class="column-both"><div class="gutscheine-widget module-box">
	<div class="gutscheine-widget-inner">
		<div class="js-slider-gutscheine" data-count-df="gs-slider-article">
			<ul class="bxslider">
				<li>
						<a href="https://gutscheine.spiegel.de/otto-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article1" target="_blank">
							<img src="/staticgen/data_imports/gutscheine/SpiegelHPWidget_Small_390x85px_Otto_20-06-19RR.jpg" />
							<span class="slider_item_hdln">Apple Artikel im Ausverkauf</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/tchibo-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article2" target="_blank">
							<img src="/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_Tchibo.jpg" />
							<span class="slider_item_hdln">10% Tchibo Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/lidl-gutschein?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article3" target="_blank">
							<img src="/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_lidl_10-09-18RR.jpg" />
							<span class="slider_item_hdln">Gratis Versand Lidl Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				<li>
						<a href="https://gutscheine.spiegel.de/expedia-gutscheincodes?utm_source=spiegel.de&utm_medium=referral&utm_campaign=article4" target="_blank">
							<img src="/staticgen/data_imports/gutscheine/SpiegelHPWidget_Mobile_390x85px_expedia.jpg" />
							<span class="slider_item_hdln">10€ Expedia Gutschein</span>
							<span class="slider_item_rgba" aria-hidden="true"></span>
						</a>
					</li>   
				</ul>
		</div>
		<div class="gutscheine-widget-links">
			<a href="https://gutscheine.spiegel.de/top-20?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articletop20">Top Gutscheine</a>
			<a href="https://gutscheine.spiegel.de/alle-shops?utm_source=spiegel.de&utm_medium=referral&utm_campaign=articlealle">Alle Shops</a>
		</div>
	</div>
</div>		
		

<script type="text/javascript">
<!--
	var spBlogCommentsPhrase = {
		"language"  		: "de",
		"opencomments"  	: "Alle Kommentare öffnen",
		"closecomments" 	: "Alle Kommentare schließen",
		"seite"				: "Seite",
		"von"				: "von",
		"showcomment"		: "Kommentar anzeigen",
		"hidecomment"		: "Kommentar schließen",
		"showquote"			: "anzeigen...",
		"msprefix"			: "/meinspiegel/",
		"pruefelogin"		: "Prüfe Login...",
		"ersterbeitrag"		: "Erster Beitrag im Forum: Alias wählen",
		"sendebeitrag"		: "sende Beitrag...",
		"sendebeitragok"	: "Vielen Dank! Ihr Kommentar wurde gespeichert und zur Freigabe an die Redaktion	geschickt.",
		"loginexpired"		: "Anmeldung nicht mehr gültig!",
		"willkommen"		: "Willkommen,"
	};
// -->
</script>
<div class="clearfix article-comments-box module-box" data-sponlytics-area="box-comments">
		<div class="module-title"><a href="/forum/sport/wnba-finale-washington-mystics-holen-erste-meisterschaft-thread-967632-1.html">Forum</a></div>
		<div class="module-subtitle forum-title">
			<a href="/forum/sport/wnba-finale-washington-mystics-holen-erste-meisterschaft-thread-967632-1.html" title="Forum">
				<strong>Diskutieren Sie über diesen Artikel</strong>
				<span></span>
			</a>
		</div>
		
		<div class="article-comments-box-empty">
				<div class="article-comments-box-count">
					<a href="/forum/sport/wnba-finale-washington-mystics-holen-erste-meisterschaft-thread-967632-1.html" title="Forum">zum Forum...</a>
				</div>	
				Sagen Sie Ihre Meinung!</div>
		<div id="js-article-comments-box-form" style="display:none;">
					<div class="js-article-comments-box-form-headline asset-title">Ihr Kommentar zum Thema</div>
					<div id="js-message"></div>
					<div id="js-default-message">
            			<div class="js-forum-pager">
							<a href="/meinspiegel/login.html" onclick="blogLoginCheck($('#js-article-comments-box-form-text')); return false">Anmelden</a>
						| <a href="/meinspiegel/register.html?feature=forum" target="_blank">Registrieren</a>
						</div>
						Bitte melden Sie sich an, um zu kommentieren.</div>
					<div id="article-comments-box-additional-info"><!-- html_119624 -->
<a href="/extra/besondere-nutzungsbedingungen-fuer-ihre-beitraege-a-1207779.html" title="Das SPON-Forum: So wollen wir debattieren" class="text-link lp-text-link-int"><span class="asset-headline-intro">Das SPON-Forum:</span> <span class="asset-headline">So wollen wir debattieren</span></a></div>
					<script type="text/javascript">
						<!-- 
						spUpdateForumLoginLinks(); 
						// -->
					</script>
	
					<form class="clearfix form-large">
						<input type="hidden" name="threadid" value="967632" />
						<div id="js-comments-box-form-entry-alias" style="display:none;">
							<label for="alias">Forumname</label>
							<input class="js-blog-login-check" type="text" name="alias" />
						</div>
						<div id="spAliasInfo"></div>
						<div id="js-article-comments-box-form-subject">
							<label for="subject">Überschrift</label>
							<input class="js-blog-login-check" type="text" name="subject" maxlength="70" onfocus="if(this.value==this.defaultValue){this.value='';this.style.color='#000';};" value="optional"/>
						</div>
						<div id="js-article-comments-box-form-text">
							<label for="text">Beitrag</label>
							<textarea	class="js-blog-login-check" name="content"></textarea>
						</div>

						<input type="button" class="form-button js-blog-login-check clearfix" id="js-comments-box-form-entry-submit" value="Kommentar senden" />
					</form>
				</div>
			</div>
<div class="article-copyright"><p>
	<strong>© SPIEGEL ONLINE 2019</strong><br />
		
			Alle Rechte vorbehalten<br/>
			<a href="/extra/a-853891.html">Vervielfältigung nur mit Genehmigung</a></p></div>
<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
<br class="clearfix" /> 
	</div><div class="top-anchor clearfix">
		<a href="#" class="link-angle-top">TOP</a>
	</div>
</div>
<script type="text/javascript">
	var currentHpArticles = {"articles":["1291171","1291020","1291034","1291151","1291211","1291043","1290932","1291122","1291026","1291100","1291191","1291130","1291173","1291083","1290933","1291014","1290382","1291186","1291177","1291183"]};
	$(document).ready(function() { 
		spTriggerHpNotifier();
	});
</script>
<div class="sticky-overlay clearfix">
	<div class="closer" title="Schließen bis zum nächsten Mal" onclick="stickyClose();"></div>
	<div class="sticky-content">
		<div class="sticky-title">
			Die Homepage wurde aktualisiert. <a href="/#ref=sticky-article">Jetzt aufrufen.</a>
		</div>
		<a title="Hinweis nicht mehr anzeigen." href="#" onclick="stickyOff(); return false; ">Hinweis nicht mehr anzeigen.</a>
	</div>
</div><div id="footer" data-sponlytics-area="footer">
	
	<!-- html_126274 -->
<div class="footer-partner clearfix">

    <style data-role="service-block-3plus1-formatter" type="text/css">
        .footer-partner > ul {width: 28%; margin-left: 8%;}
        .footer-partner .partner-freizeit {width: 100% !important;}
        .footer-partner .partner-freizeit .partner-freizeit-headline + li {margin-rigth: 0 !important;}

    </style>

    <h4>Serviceangebote von SPIEGEL-ONLINE-Partnern</h4>

    <!-- AUTO -->
    <ul class="partner-auto">
        <li>
<h5>AUTO</h5>
</li>
        <li>
<span> <a href="/auto/aktuell/benzinpreise-aktuell-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" rel="nofollow" title="Benzinpreise: Die aktuell günstigste Tankstelle in Ihrer Nähe">Benzinpreis</a>
</span>
</li>

        <li>
<span> <a href="/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" title="Bußgeldrechner: Was zu schnelles Fahren kostet">Bußgeldrechner</a>
</span>
</li>

        <li>
<span> <a href="/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" title="Firmenwagenrechner: Berechnen Sie Ihren geldwerten Vorteil">Firmenwagenrechner</a>
</span>
</li>



    </ul>


    <!-- JOB -->
    <ul>
        <li>
<h5>JOB</h5>
</li>
        <li>
<span> <a href="/wirtschaft/service/brutto-netto-rechner-was-von-ihrem-lohn-noch-uebrig-bleibt-a-223811.html" rel="follow">
                    Brutto-Netto-Rechner </a>
</span>
</li>

        <li>
<span> <a href="/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" rel="follow">
                    Uni-Tools </a>
</span>
</li>

        <li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4529074308&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
                    Jobsuche </a>
</span>
</li>

    </ul>

    <!-- FINANZEN -->
    <ul x-class="partner-finanzen">
        <li>
<h5>FINANZEN</h5>
</li>
        <li>
<span> <a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" rel="follow">
                    Währungsrechner </a>
</span>
</li>
        

        <li>
<span> <a href="/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html " rel="follow">
                    Versicherungen </a>
</span>
</li>
    </ul>



</div>

<div class="footer-partner clearfix">


    <!-- FREIZEIT 1 -->
    <ul class="partner-freizeit clearfix" style="margin-left: 0;">
        <li class="partner-freizeit-headline">
<h5>FREIZEIT</h5>
</li>
        <li style="margin-right: 0; width: 36%;">
            <ul>
                <li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4892459712&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
                            Eurojackpot </a>
</span>
</li>

                <li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893019619&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
                            Lottozahlen </a>
</span>
</li>

                <li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4893017510&iu=/6032/Clickcommand/clickcommand" rel="follow" title="Anzeige">
                            Glücksspirale</a>
</span>
</li>

                


            </ul>
        </li>


        <li style="width: 280px;">
            <!-- FREIZEIT 2 -->
            <ul>
                
<li>
<span> <a href="https://sportwetten.spiegel.de" rel="follow" title="Anzeige">
                            Sportwetten </a>
</span>
</li>
<li>
<span> <a href="https://gutscheine.spiegel.de/" rel="follow" title="Anzeige">
                            Gutscheine </a>
</span>
</li>

                <li>
<span> <a href="https://www.amazon.de/b/ref=amb_link_51544565_1?ie=UTF8&node=4206085031&pf_rd_m=A3JWKAKR8XB7XF&pf_rd_s=center-1&pf_rd_r=0Y7KSJRQ0GD1TQVBZFBX&pf_rd_t=1401&pf_rd_p=515157807&pf_rd_i=1000127753&tag=wwwspiegelde-21" rel="follow" title="Anzeige">
                            Bücher bestellen </a>
</span>
</li>

                

            </ul>
        </li>

        <li style="width: auto;">
            <!-- FREIZEIT 3 -->
            <ul>

<li>
<span> <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4528590652&iu=/6032/Clickcommand/clickcommand" rel="nofollow" title="Anzeige">
                            Arztsuche </a>
</span>
</li>

                <li>
<span> <a href="/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" rel="follow">
                            Ferientermine </a>
</span>
</li>
                <li>
<span> <a href="/netzwelt/games/spielen-mit-spiegel-online-sudoko-kenken-quizze-raetsel-a-1058223.html" rel="follow">
                            Spiele </a>
</span>
</li>

            </ul>

        </li>

    </ul>


    <!-- TESTZWECKE -->
    <!-- html_111141 -->
<script type="text/javascript">
//
if ('safari' in window && 'pushNotification' in window.safari) {
(function(){
var pushNotification = window.safari.pushNotification,
     webserviceUrl = "https://www.spiegel.de/push/apns/macos",
     websitePushID = "web.de.spiegel.spon";
function checkRemotePermission(permissionData) {
    if (permissionData.permission === 'default') {
        pushNotification.requestPermission(webserviceUrl, websitePushID, {}, checkRemotePermission);
    }
}
checkRemotePermission(pushNotification.permission(websitePushID));
}());
}
//
</script>

</div>

<style media="screen" type="text/css">
.grid-homepage .spakademiebox {
    margin-top: 0 !important;
}
</style><div class="spiegel-group">
		<h4>SPIEGEL GRUPPE</h4>
		<ul class="list-float clearfix">  
			<li class="list-float-left"><a href="https://abo.spiegel.de/?b=SPOHFOOTER&amp;utm_source=spon&amp;utm_medium=text&amp;utm_content=SPOHFOOTER&amp;utm_campaign=abbinder" target="_blank">Abo</a></li>  
			<li class="list-float-left"><span>&#45;</span><a href="https://www.amazon.de/b?ie=UTF8&amp;node=2478999031&amp;tag=wwwspiegelde-21" target="_blank">Shop</a></li> 
			<li class="list-float-left"><span>&#45;</span><a href="https://www.bento.de/" target="_blank">bento</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="https://www.manager-magazin.de/" target="_blank">manager&nbsp;magazin</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="https://www.harvardbusinessmanager.de/" target="_blank">Harvard Business Manager</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="https://www.buchreport.de/" target="_blank">buchreport</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="https://spiegel.media/" target="_blank">Werbung</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="http://www.spiegelgruppe.de/spiegelgruppe/home.nsf/Navigation/8F79C171C0A9F35EC1257B1000367A40?OpenDocument" target="_blank">Jobs</a></li>
			<li class="list-float-left"><span>&#45;</span><a href="https://akademie.spiegel.de/" target="_blank">SPIEGEL Akademie</a></li>
		</ul>
	</div>
		
	<!-- html_126372 -->
<!--DER SPIEGEL-->

	<div class="slider js-slider-footer">
	<ul class="bxslider">

<li class="slider_item slider_5">
					<h4>DER SPIEGEL</h4> <a href="https://magazin.spiegel.de">
						<img alt="DER SPIEGEL" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/SP/2019/42/" height="186"/>
				</a>
				</li>	

<!--SPIEGEL SPEZIAL-->


<li class="slider_item slider_5">
					<h4>SPIEGEL SPEZIAL</h4> <a href="https://magazin.spiegel.de/SP/2019/54/index.html">
						<img alt="SPIEGEL SPEZIAL" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/SP/2019/54/" height="186"/>
				</a>
				</li>	


<!--SPIEGEL GESCHICHTE-->

<li class="slider_item slider_5">
					<h4>SPIEGEL GESCHICHTE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL GESCHICHTE" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/SPGE/2019/5/140" height="186"/>
				       </a>
                                       </li>
			


<!--SPIEGEL WISSEN-->

<li class="slider_item slider_5">
					<h4>SPIEGEL WISSEN</h4> <a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL WISSEN" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/SPWI/2019/3/140.jpg" height="186"/>
				</a>
				</li>

<!--DEIN SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>Dein SPIEGEL</h4> <a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_source=spon&utm_medium=textsc&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="DEIN SPIEGEL" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/DEIN/2019/10/140" height="186"/>
				</a>
			</li>

<!--UNI SPIEGEL-->

<li class="slider_item slider_5">
					<h4>UNI SPIEGEL</h4>
					<a href="https://www.spiegel.de/spiegel/unispiegel/index-2019-4.html">
						<img alt="UNI SPIEGEL" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/USP/2019/4/140" height="186"/>
					</a>
		         		</li>



<!--SPIEGEL COACHING-->
	
<li class="slider_item slider_5">
					<h4>SPIEGEL COACHING</h4> <a href="https://www.spiegel.de/relocate/amazon/B07KZHBPTW?tag=spiegel200-21" target="_blank"> <img alt="SPIEGEL Edition Geschichte" class="js-lazy" data-original="//www.spiegel.de/images/image-1377664-custom-nbee.jpg " height="186"/>
				</a>
                                </li>



<!--LITERATUR SPIEGEL-->

				<li class="slider_item slider_5">
					<h4>LITERATUR SPIEGEL</h4>
					<a href="https://www.spiegel.de/spiegel/literaturspiegel/index-2019-2.html">
						<img alt="LiteraturSPIEGEL" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/LISP/2019/2/140" height="186"/>
					</a>
				        </li>


<!--Edition Geschichte-->
                                                   <li class="slider_item slider_5">
					<h4>EDITION GESCHICHTE</h4>
					<a href="https://www.spiegel.de/relocate/amazon/B07WV9JP7Z?tag=spiegel200-21" target="_blank">
						<img class="js-lazy" data-original="//www.spiegel.de/images/image-1461292-magazincover150-fpmb.jpg" height="186"/>
				</a>
				</li>



<!--SPIEGEL EXPEDITION-->

<li class="slider_item slider_5">
                                                               <h4>SPIEGEL EXPEDITION</h4> <a href="https://www.spiegel.de/relocate/amazon/B07GWGL7D4?tag=spiegel200-21" target="_blank"> <img alt="SPIEGEL EXPEDITION" class="js-lazy" data-original="//magazin.spiegel.de/EpubDelivery/image/title/SPEXP/2018/2/140" height="186"/>
				</a>
				</li>

		
<!--SPIEGEL BIOGRAFIE-->

				
<li class="slider_item slider_5">
					<h4>SPIEGEL BIOGRAFIE</h4> <a href="http://abo.spiegel.de/de/c/spiegel-biografie?b=SPOHCOVER&utm_source=spon&utm_medium=textsb&utm_content=SPOHCOVER&utm_campaign=heftgalerie" target="_blank"> <img alt="SPIEGEL BIOGRAFIE" class="js-lazy" data-original="//www.spiegel.de/images/image-1364780-thumbflex-tiyv.jpg" height="186"/>
				
                                      </a>
                                       </li>
							
<!--Dein SPIEGEL Extra-->
                                                    <!--li class="slider_item slider_5">
					<h4>Dein SPIEGEL Extra</h4> <a
					href="https://www.spiegel.de/relocate/amazon/B01KZNM60I?tag=spiegel200-21"> <img
						class="js-lazy"
						data-original="//www.spiegel.de/images/image-1066403-custom-pguo.jpg"
						alt="DEIN SPIEGEL" height="186" />
				</a>
				</li-->


<!--SPIEGEL CHRONIK-->

<!-- li class="slider_item slider_5">
					<h4>SPIEGEL CHRONIK</h4> <a href="https://magazin.spiegel.de/SPJC/2018/1/index.html">
						<img
						class="js-lazy"
						data-original="//www.spiegel.de/images/image-1370655-thumbflex-tiyv.jpg "
						alt="DER SPIEGEL" height="186" />
				</a>
				</li -->

					


	</ul>
</div><div class="footer-sub-nav clearfix">
		<ul class="footer-social-media list-inline-block">
			<li><i class="fa fa-twitter-square fa-lg fa-inverse"></i><a target="_blank" href="https://twitter.com/intent/follow?screen_name=SPIEGELONLINE" title="Twitter">Twitter</a></li>
			<li><i class="fa fa-facebook-official fa-lg fa-inverse"></i><a target="_blank" href="https://www.facebook.com/spiegelonline" title="Facebook">Facebook</a></li>
		</ul>
		
		
		<ul class="footer-meta-nav list-inline-block">  
			<li><a href="/impressum">Impressum</a></li> 
			<li><span>&#45;</span><a href="/dienste/a-639126.html">Datenschutz</a></li>
			<li><span>&#45;</span><a href="/anb">Nutzungsbedingungen</a></li> 
			<li><span>&#45;</span><a href="/extra/a-853891.html">Nutzungsrechte</a></li>
			<li><span>&#45;</span><a href="/kontakt">Kontakt</a></li> 
			<li><span>&#45;</span><a href="/hilfe">Hilfe</a></li> 
		</ul>
	</div>
</div> <script type="text/javascript">var spBemiCh=19;</script>
	<script type="text/javascript">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</script>
</div> </div> <div id="spColumnAd">
	<div id="qcRight">
		<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
	</div>
</div>
</div> <div id="page-overscroll-area"></div>
		<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="spiegel.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
	if (!p || !p.meetrics || !p.meetrics.ignore) {
		SPLTCS.meetrics.inject();
	}
// -->
</script><script type="text/javascript">
	<!--
		
			spVgWortCount('7106db986f6148838385583a9da664cd', '19');
		
			spAutoOpenSendForm('de','mail');
		
		spGotoBlogComment();
	// -->
	</script> 

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/spiegel-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
</body>
</html>