<!doctype html><html lang="de" class="brand-spon">
<head>
<title>Fessenheim: Reaktor wieder hochgefahren - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/json/manifest.json">
<meta name="theme-color" content="#E64415">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="DER SPIEGEL">
<meta name="date" content="2020-06-28T13:58:51+02:00">
<meta name="last-modified" content="2020-06-28T13:58:51+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Am Freitag war das französische AKW Fessenheim wegen eines Blitzeinschlags ungeplant heruntergefahren worden. Jetzt ist es wieder in Betrieb. Dabei soll es in der kommenden Woche endgültig stillgelegt werden.">
<meta name="news_keywords" content="Wirtschaft, Atomkraft, Atomkraftwerke">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Fessenheim fährt Reaktor wieder hoch - DER SPIEGEL - Wirtschaft">
<meta name="twitter:creator" content="@derspiegel">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1280_r1.77_fpx30_fpy45.jpg">
<meta property="og:title" content="Fessenheim fährt Reaktor wieder hoch - DER SPIEGEL - Wirtschaft">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1280_r1.77_fpx30_fpy45.jpg">
<meta property="og:description" content="Am Freitag war das französische AKW Fessenheim wegen eines Blitzeinschlags ungeplant heruntergefahren worden. Jetzt ist es wieder in Betrieb. Dabei soll es in der kommenden Woche endgültig stillgelegt werden.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Wirtschaft","author":{"@type":"Organization","name":"DER SPIEGEL"},"dateCreated":"2020-06-28T13:58:51+02:00","dateModified":"2020-06-28T13:58:51+02:00","datePublished":"2020-06-28T13:58:51+02:00","headline":"Nach ungeplanter Abschaltung: Fessenheim fährt Reaktor wieder hoch","image":["https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1200_r1.77_fpx30_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1200_r1.33_fpx30_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1200_r1_fpx30_fpy45.jpg"],"isAccessibleForFree":true,"keywords":["Atomkraft","Atomkraftwerke"],"mainEntityOfPage":"https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","name":"a-bc79bd87-13ca-4748-922c-3d6f837ce260","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w180_r1.77_fpx30_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w180_r1.33_fpx30_fpy45.jpg","https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w180_r1_fpx30_fpy45.jpg"],"url":"https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/wirtschaft/","@type":"WebPage","name":"Wirtschaft"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","image":"https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1200_r1.77_fpx30_fpy45.jpg","name":"Fessenheim: Reaktor wieder hochgefahren"},"position":3}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260">
<link rel="amphtml" href="https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260-amp">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifDisplayUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft" href="https://www.spiegel.de/wirtschaft/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Atomkraft" href="https://www.spiegel.de/thema/atomkraft/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Atomkraftwerke" href="https://www.spiegel.de/thema/atomkraftwerke/index.rss">
<style>html.overlay-open {
    overflow: hidden !important;
}

html.is-logged-in [data-logged-in-hidden] {
    display: none;
}

html:not(.is-logged-in) [data-not-logged-in-hidden] {
    display: none;
}

html.is-mobile [data-mobile-hidden] {
    display: none;
}

html.is-tablet [data-tablet-hidden] {
    display: none;
}

html:not(.is-mobile) [data-not-mobile-hidden] {
    display: none;
}

html.is-app [data-app-hidden] {
    display: none;
}

html:not(.is-ios) [data-not-ios-hidden] {
    display: none;
}

html.is-app [data-app-headerbar-offset] {
    top: 0;
}

html:not(.is-app) [data-app-headerbar-offset] {
    top: 48px;
}

html.is-app {
    -webkit-tap-highlight-color: transparent;
}

html:not(.is-app) [data-not-app-hidden] {
    display: none;
}

html.hide-conditional [data-conditional-flag="conditional"],
html.hide-conditional [data-contains-flags="conditional"]{
    display: none;
}

html.has-breaking-news [data-has-breaking-news-hidden] {
    display: none;
}

html.has-paid-access [data-has-paid-access-hidden] {
    display: none;
}

html:not(.has-paid-access) [data-has-no-paid-access-hidden] {
    display: none;
}

html:not(.has-consent) [data-has-no-consent-hidden] {
    display: none;
}

[data-component="BreakpointListener"]::before {
    display: none;
    content: "sm"
}

@media (min-width: 720px) {
    [data-component="BreakpointListener"]::before {
        content: "md"
    }
}

[data-advertisement^="GujAd"] .teads-inread {
    margin-bottom: 24px;
}

.gujAd[id^="maxiad_"],
.gujAd[id^="superbanner_"],
.gujAd[id^="mobile_"],
.gujAd#dmofooter_1,
.gujAd#teaser_11,
.gujAd#rectangle_1,
.gujAd#rectangle_2,
.gujAd#rectangle_21,
.gujAd#rectangle_22 {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
.gujAd[id^="maxiad_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="superbanner_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="mobile_"] iframe[id*="google_ads_iframe"],
.gujAd#dmofooter_1 iframe[id*="google_ads_iframe"],
.gujAd#teaser_11 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_1 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_2 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_21 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_22 iframe[id*="google_ads_iframe"] {
    margin-left: auto;
    margin-right: auto;
}

a > svg:first-of-type:last-of-type {
    pointer-events: none;
}@media (min-width: 1012px) {
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-first="true"])::before,
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-last="true"])::after {
        content: "";
        position: absolute;
        width: calc(100% + 8px);
        height: 24px;
        z-index: 1;
    }

    html.has-marginal-column [data-size="full"]:not([data-first="true"])::before {
        top: -24px;
        right: -4px;
        background: linear-gradient(to top, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    html.has-marginal-column [data-size="full"]:not([data-last="true"])::after {
        width: calc(100% + 8px);
        bottom: -24px;
        right: -4px;
        background-image: linear-gradient(to bottom, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    [data-component="BreakpointListener"]::before {
        content: "lg"
    }
}</style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.7ca7be3f1d0f958eccf811d6d27b4dd0.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-sm.4713b056057ecf862d12.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-md.1c50aaf2cba5de41c932.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon-lg.1481f6a11c19e924797a.css">
<script type="application/settings+json">{"general":{"cacheControl":{"breakingnews":{"sessionStorageMaxAge":900}},"disableAds":false,"disableConsent":false,"domain":"spon","noAds":false,"partnerConsentEnabled":"0","products":{"noads":"Sppur","paid":"Spplus"},"redirectConsentEnabled":true,"urls":{"account":{"account":"https://gruppenkonto.spiegel.de/meinkonto/uebersicht.html","login":"https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true\u0026targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","logout":"https://gruppenkonto.spiegel.de/abmelden.html?targetUrl=https%3A%2F%2Fwww.spiegel.de%2F","register":"https://gruppenkonto.spiegel.de/registrieren.html?requestAccessToken=true\u0026targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260"},"assetsBasePath":"https://cdn.prod.www.spiegel.de","base":"https://www.spiegel.de","offers":{"abo":"https://abo.spiegel.de/de/c/spiegelplus/?requestAccessToken=true\u0026targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","antiquariat":"https://www.spiegel-antiquariat.de/?utm_campaign=spon\u0026utm_medium=text\u0026utm_source=sponarchiv","header":"https://abo.spiegel.de/?b=SPOHNAVABO\u0026requestAccessToken=true\u0026sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP\u0026targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","magazin":"https://magazin.spiegel.de/","plus":"https://abo.spiegel.de/de/c/spiegelplus?requestAccessToken=true\u0026targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","print":"https://abo.spiegel.de/de/c/amazon_spon/","pur":"https://abo.spiegel.de/de/c/pur?requestAccessToken=true\u0026targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260"}}}
,"app":{"minOSVersions":{"android":{"nativeAudioPlayer":{"build":0,"major":5,"minor":0}},"ios":{"nativeAudioPlayer":{"build":0,"major":0,"minor":0}}},"minVersions":{"android":{"consent":158,"general":0,"nativeAudioPlayer":160},"ios":{"consent":142,"general":0,"nativeAudioPlayer":144}},"pageContext":{"headerTitle":"default","isCommentsEnabled":true,"isSharingEnabled":true,"isTextToSpeechEnabled":false,"socialMediaTitle":"Nach ungeplanter Abschaltung: Fessenheim fährt Reaktor wieder hoch"},"products":{"android":{"plus":{"id":"spon_iap_subscription_01","isSubscription":true},"pur":{"id":"spiegel_no_ads_monthly","isSubscription":true}},"ios":{"plus":{"id":"SpiegelPlusMonthly","isSubscription":true},"pur":{"id":"SpiegelAdFreeMonthly","isSubscription":true}}},"storeUrl":{"android":"https://play.google.com/store/apps/details?id=de.spiegel.android.app.spon","ios":"https://apps.apple.com/de/app/spiegel-online-nachrichten/id424881832"}}
,"guj":{"isIndexPage":false,"keywords":["Wirtschaft","default","Atomkraft","Atomkraftwerke","nextgen"],"spmard":"bc79bd87-13ca-4748-922c-3d6f837ce260","spmtid":"atomkraft,atomkraftwerke","spmtp":"default","spmurid":"wirtschaft","zone":"wirtschaft"}
,"page":{"attributes":{"channel_slug":"wirtschaft","is_consent_required":true,"subchannel_slug":"wirtschaft"},"category":{"route":"article"},"info":{"canonical_url":"https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260","domain":"spon","language":"de","title":"Fessenheim: Reaktor wieder hochgefahren"}}
,"external":{}
,"editorial":{"attributes":{"has_affiliate":false,"has_author":false,"has_gallery":false,"has_noAds":false,"has_noContentAds":false,"has_video":false,"is_breaking":false,"is_comments_enabled":true,"is_exclusive":false,"is_listExcluded":false,"is_noted":false,"magazine":""},"author":{"abbreviation":"rwi/dpa","departments":["Wirtschaft"],"names":[]},"category":{"genre":"Nachricht","style":"default","type":"news"},"info":{"article_id":"bc79bd87-13ca-4748-922c-3d6f837ce260","channel":"Wirtschaft","date_modified":"2020-06-28T13:58:51+02:00","date_published":"2020-06-28T13:58:51+02:00","header_image_id":"51cee158-5d89-4da3-946f-8fca351bff39","headline":"Nach ungeplanter Abschaltung: Fessenheim fährt Reaktor wieder hoch","headline_social":"Fessenheim fährt Reaktor wieder hoch","intro":"Am Freitag war das französische AKW Fessenheim wegen eines Blitzeinschlags ungeplant heruntergefahren worden. Jetzt ist es wieder in Betrieb. Dabei soll es in der kommenden Woche endgültig stillgelegt werden.","subchannel":"default","topics":["Atomkraft","Atomkraftwerke"]}}
,"paywall":{"attributes":{"is_active":false},"category":{"type":"free"},"info":{"position":"na"}}
,"video":{}
}</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.5d38f5a756606ca816a6.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.3fc3cfb96509fcfba7f1.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
</head>
<body class="bg-shade-lightest min-w-sm leading-normal static antialiased font-variant-numeric-lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:fessenheim-reaktor-wieder-hochgefahren" data-component="EventObserver">
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden="true"></div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden="true">
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-white flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-38214528-8232-40b4-9502-ed2cd055c6d0" width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-38214528-8232-40b4-9502-ed2cd055c6d0">Der Spiegel</title><g id="spiegel-mobile-38214528-8232-40b4-9502-ed2cd055c6d0" clip-path="url(#clip0-38214528-8232-40b4-9502-ed2cd055c6d0)"><g id="der-spiegel-tablet-desktop-38214528-8232-40b4-9502-ed2cd055c6d0"><g id="logo-38214528-8232-40b4-9502-ed2cd055c6d0" fill="#fff"><path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/></g></g></g><defs><clipPath id="clip0-38214528-8232-40b4-9502-ed2cd055c6d0"><path fill="#fff" d="M0 0h74v15H0z"/></clipPath></defs></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-67ca6523-1061-43cc-94d1-0a0ff391a803" width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-67ca6523-1061-43cc-94d1-0a0ff391a803">Spiegel</title><path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/></svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/wirtschaft/" target="_self" title="Wirtschaft" class="relative mr-auto ml-4 text-white overflow-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-no-wrap">
Wirtschaft
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-headerLeftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abonnement" class="font-bold bg-primary-base inline-block text-white font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b">Abonnement</span>
<span class="lg:hidden md:hidden border-b">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="sm:hidden font-bold bg-white inline-block disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-sara-link="gruppenkonto" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-191f1c2c-bc2e-4d28-88f6-94f481d9853c" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-191f1c2c-bc2e-4d28-88f6-94f481d9853c">Pfeil nach rechts</title><g id="s-chevron-right-f-191f1c2c-bc2e-4d28-88f6-94f481d9853c"><g id="s-chevron-right-191f1c2c-bc2e-4d28-88f6-94f481d9853c"><path id="vector-191f1c2c-bc2e-4d28-88f6-94f481d9853c" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="sm:hidden ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base hover:opacity-distinct" data-not-logged-in-hidden><svg aria-labelledby="title-8e0d3b33-bf46-451f-b1c5-3155afcaeeac" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8e0d3b33-bf46-451f-b1c5-3155afcaeeac">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-8e0d3b33-bf46-451f-b1c5-3155afcaeeac" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-8e0d3b33-bf46-451f-b1c5-3155afcaeeac)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-88e5aed0-31bf-4f5b-9340-7d1787426944" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-88e5aed0-31bf-4f5b-9340-7d1787426944">Icon: Menü</title><g id="l-menu-88e5aed0-31bf-4f5b-9340-7d1787426944" stroke-width="1.3" stroke-linecap="round"><path id="line-88e5aed0-31bf-4f5b-9340-7d1787426944" d="M19.35 6.65H4.65"/><path id="line_2-88e5aed0-31bf-4f5b-9340-7d1787426944" d="M19.35 11.65H4.65"/><path id="line_3-88e5aed0-31bf-4f5b-9340-7d1787426944" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden="true">
<div class="w-full bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-962d5408-98cf-44c4-8af5-83df03dfe640" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-962d5408-98cf-44c4-8af5-83df03dfe640">Icon: Startseite</title><path d="M4.5 10.5v9h6v-3a1 1 0 0 1 1-1h1a1 1 0 0 1 1 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/></svg>
<span class="hidden">News</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" target="_self" title="Ticker" aria-label="Ticker" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-6fa07036-0126-4bd3-8e56-42c8a926d2f4" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6fa07036-0126-4bd3-8e56-42c8a926d2f4">Icon: Einweisung</title><g id="l-briefing-6fa07036-0126-4bd3-8e56-42c8a926d2f4"><circle id="ellipse-6fa07036-0126-4bd3-8e56-42c8a926d2f4" cx="12" cy="12" r="8.5"/><path id="line-6fa07036-0126-4bd3-8e56-42c8a926d2f4" d="M11.5 7.5v5h4" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
<span class="hidden">Ticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/plus/" target="_self" title="SPIEGEL Plus" aria-label="SPIEGEL Plus" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-a9076dfd-4484-476a-8f73-064e32cae304" width="24" height="24" viewBox="0 0 24 24" fill="none" class="stroke-current" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a9076dfd-4484-476a-8f73-064e32cae304">Icon: Spiegel Plus</title><path d="M13.2 10.544v-.5H7.61V7.849H9.4v1.973h3.8V6.503c0-1.258-1.148-2.003-2.18-2.003H5.799c-1.12 0-1.999.883-1.999 2.003v6.89h5.586v2.852h-1.87v-2.63H3.8v3.882c0 1.12.878 2.003 1.999 2.003h5.305c1.057 0 2.096-.713 2.096-1.91v-7.046zM18 7.5h-.5v3h-3v3h3v3h3v-3h3v-3h-3v-3H18z"/></svg>
<span class="hidden">SPIEGEL Plus</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-562139f1-cd39-479f-9c78-389e502b4125" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-562139f1-cd39-479f-9c78-389e502b4125">Icon: Audio</title><g id="l-audio-562139f1-cd39-479f-9c78-389e502b4125" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"><path id="ellipse-562139f1-cd39-479f-9c78-389e502b4125" d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371"/><path id="ellipse_2-562139f1-cd39-479f-9c78-389e502b4125" d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605z"/><path id="ellipse_3-562139f1-cd39-479f-9c78-389e502b4125" d="M16.895 15.911v4.606a4.605 4.605 0 1 0 0-9.211v4.605z"/></g></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-40723263-1409-4100-a230-28ea337a2744" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-40723263-1409-4100-a230-28ea337a2744">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-40723263-1409-4100-a230-28ea337a2744" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-40723263-1409-4100-a230-28ea337a2744)"/></svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden="true">
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden="true">
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px" data-body-el="scrollThreshold"><svg aria-labelledby="title-cbed89c0-e9c9-451f-a9fb-1de63cf5f1a5" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cbed89c0-e9c9-451f-a9fb-1de63cf5f1a5">Icon: Menü</title><g id="l-menu-cbed89c0-e9c9-451f-a9fb-1de63cf5f1a5" stroke-width="1.3" stroke-linecap="round"><path id="line-cbed89c0-e9c9-451f-a9fb-1de63cf5f1a5" d="M19.35 6.65H4.65"/><path id="line_2-cbed89c0-e9c9-451f-a9fb-1de63cf5f1a5" d="M19.35 11.65H4.65"/><path id="line_3-cbed89c0-e9c9-451f-a9fb-1de63cf5f1a5" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg aria-labelledby="title-d6629da1-96f7-46cc-84a5-4ad0bd484723" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d6629da1-96f7-46cc-84a5-4ad0bd484723">Pfeil nach links</title><g id="s-chevron-left-f-d6629da1-96f7-46cc-84a5-4ad0bd484723"><g id="s-chevron-right-f-d6629da1-96f7-46cc-84a5-4ad0bd484723"><g id="s-chevron-right-d6629da1-96f7-46cc-84a5-4ad0bd484723"><path id="vector-d6629da1-96f7-46cc-84a5-4ad0bd484723" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-bdee6ab8-0277-4756-b167-9f945146ff5e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bdee6ab8-0277-4756-b167-9f945146ff5e">Pfeil nach rechts</title><g id="m-chevron-right-bdee6ab8-0277-4756-b167-9f945146ff5e"><path id="vector-bdee6ab8-0277-4756-b167-9f945146ff5e" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/wirtschaft/" target="_self" title="Wirtschaft" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Wirtschaft
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-58d6bae8-e5eb-4059-b42f-c16881b66404" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-58d6bae8-e5eb-4059-b42f-c16881b66404">Pfeil nach rechts</title><g id="m-chevron-right-58d6bae8-e5eb-4059-b42f-c16881b66404"><path id="vector-58d6bae8-e5eb-4059-b42f-c16881b66404" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/atomkraft/" target="_self" title="Atomkraft" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Atomkraft
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-4a659e8c-6cf7-463e-83e3-431bd2dba93d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4a659e8c-6cf7-463e-83e3-431bd2dba93d">Pfeil nach rechts</title><g id="m-chevron-right-4a659e8c-6cf7-463e-83e3-431bd2dba93d"><path id="vector-4a659e8c-6cf7-463e-83e3-431bd2dba93d" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Fessenheim: Reaktor wieder hochgefahren
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-9b226d63-12a5-4789-ae2f-36e0d6cdf5ef" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9b226d63-12a5-4789-ae2f-36e0d6cdf5ef">Pfeil nach rechts</title><g id="m-chevron-right-9b226d63-12a5-4789-ae2f-36e0d6cdf5ef"><path id="vector-9b226d63-12a5-4789-ae2f-36e0d6cdf5ef" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden="true">
<div data-search-el="toggle-container">
<button href="#" class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-203b3dae-25b4-4387-82b1-c4a29c2b5706" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-203b3dae-25b4-4387-82b1-c4a29c2b5706">Icon: Suche</title><g id="l-search-203b3dae-25b4-4387-82b1-c4a29c2b5706"><g id="group-203b3dae-25b4-4387-82b1-c4a29c2b5706" stroke-width="1.3"><circle id="ellipse-203b3dae-25b4-4387-82b1-c4a29c2b5706" cx="10" cy="11" r="5.35"/><path id="vector-203b3dae-25b4-4387-82b1-c4a29c2b5706" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." data-search-el="input" role="search">
<a href="#" class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px" data-search-el="submit">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-5f2ef7c9-32a4-4d84-b485-9bd220a33c11" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5f2ef7c9-32a4-4d84-b485-9bd220a33c11">Icon: Suche</title><g id="l-search-5f2ef7c9-32a4-4d84-b485-9bd220a33c11"><g id="group-5f2ef7c9-32a4-4d84-b485-9bd220a33c11" stroke-width="1.3"><circle id="ellipse-5f2ef7c9-32a4-4d84-b485-9bd220a33c11" cx="10" cy="11" r="5.35"/><path id="vector-5f2ef7c9-32a4-4d84-b485-9bd220a33c11" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</a>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<div class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<button class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-cc626ba7-a87e-4349-8e5f-dd4752e0b855" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cc626ba7-a87e-4349-8e5f-dd4752e0b855">Pfeil nach rechts</title><g id="m-chevron-right-f-cc626ba7-a87e-4349-8e5f-dd4752e0b855"><g id="m-chevron-right-cc626ba7-a87e-4349-8e5f-dd4752e0b855"><path id="vector-cc626ba7-a87e-4349-8e5f-dd4752e0b855" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
<button class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-518b4aa1-34bd-4f92-94b4-313b07fba708" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-518b4aa1-34bd-4f92-94b4-313b07fba708">Pfeil nach rechts</title><g id="s-chevron-right-f-518b4aa1-34bd-4f92-94b4-313b07fba708"><g id="s-chevron-right-518b4aa1-34bd-4f92-94b4-313b07fba708"><path id="vector-518b4aa1-34bd-4f92-94b4-313b07fba708" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</button>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</div>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden="true">
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker active:bg-primary-dark disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-9e6dd2ef-dffb-4233-b65f-d2b33cc53dcd" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9e6dd2ef-dffb-4233-b65f-d2b33cc53dcd">Pfeil nach rechts</title><g id="s-chevron-right-f-9e6dd2ef-dffb-4233-b65f-d2b33cc53dcd"><g id="s-chevron-right-9e6dd2ef-dffb-4233-b65f-d2b33cc53dcd"><path id="vector-9e6dd2ef-dffb-4233-b65f-d2b33cc53dcd" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_29XQyizZpONhof5Y1Ofij2PEnvwIG6&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-d3b3a581-4af7-456a-9e56-538bcb88a9d4" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d3b3a581-4af7-456a-9e56-538bcb88a9d4">Pfeil nach rechts</title><g id="s-chevron-right-f-d3b3a581-4af7-456a-9e56-538bcb88a9d4"><g id="s-chevron-right-d3b3a581-4af7-456a-9e56-538bcb88a9d4"><path id="vector-d3b3a581-4af7-456a-9e56-538bcb88a9d4" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">spiegel.de durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus" name="suchbegriff" role="search" placeholder="spiegel.de durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-cc114967-5fc3-4bcd-98ce-96b38db23b24" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cc114967-5fc3-4bcd-98ce-96b38db23b24">Icon: Suche</title><g id="l-search-cc114967-5fc3-4bcd-98ce-96b38db23b24"><g id="group-cc114967-5fc3-4bcd-98ce-96b38db23b24" stroke-width="1.3"><circle id="ellipse-cc114967-5fc3-4bcd-98ce-96b38db23b24" cx="10" cy="11" r="5.35"/><path id="vector-cc114967-5fc3-4bcd-98ce-96b38db23b24" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c8586c48-7d7e-4bdd-bd7a-65006c6df9e8" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c8586c48-7d7e-4bdd-bd7a-65006c6df9e8">Pfeil nach rechts</title><g id="m-chevron-right-f-c8586c48-7d7e-4bdd-bd7a-65006c6df9e8"><g id="m-chevron-right-c8586c48-7d7e-4bdd-bd7a-65006c6df9e8"><path id="vector-c8586c48-7d7e-4bdd-bd7a-65006c6df9e8" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-e466efa8-26d2-4589-8b94-986655be7dad" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e466efa8-26d2-4589-8b94-986655be7dad">Pfeil nach rechts</title><g id="m-chevron-right-f-e466efa8-26d2-4589-8b94-986655be7dad"><g id="m-chevron-right-e466efa8-26d2-4589-8b94-986655be7dad"><path id="vector-e466efa8-26d2-4589-8b94-986655be7dad" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-5948d23a-c3b6-48d8-8c0e-5acc9cc417fa" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5948d23a-c3b6-48d8-8c0e-5acc9cc417fa">Pfeil nach rechts</title><g id="m-chevron-right-f-5948d23a-c3b6-48d8-8c0e-5acc9cc417fa"><g id="m-chevron-right-5948d23a-c3b6-48d8-8c0e-5acc9cc417fa"><path id="vector-5948d23a-c3b6-48d8-8c0e-5acc9cc417fa" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-01829792-12ba-42be-bc5f-72d23043b2f3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-01829792-12ba-42be-bc5f-72d23043b2f3">Pfeil nach rechts</title><g id="m-chevron-right-f-01829792-12ba-42be-bc5f-72d23043b2f3"><g id="m-chevron-right-01829792-12ba-42be-bc5f-72d23043b2f3"><path id="vector-01829792-12ba-42be-bc5f-72d23043b2f3" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-50ebcb3b-8741-4bdc-a7c8-2fb6c84876e4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-50ebcb3b-8741-4bdc-a7c8-2fb6c84876e4">Pfeil nach rechts</title><g id="m-chevron-right-f-50ebcb3b-8741-4bdc-a7c8-2fb6c84876e4"><g id="m-chevron-right-50ebcb3b-8741-4bdc-a7c8-2fb6c84876e4"><path id="vector-50ebcb3b-8741-4bdc-a7c8-2fb6c84876e4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="active:bg-primary-dark bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-a19e16a7-966f-434a-b4f6-a0142739edca" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a19e16a7-966f-434a-b4f6-a0142739edca">Pfeil nach rechts</title><g id="s-chevron-right-f-a19e16a7-966f-434a-b4f6-a0142739edca"><g id="s-chevron-right-a19e16a7-966f-434a-b4f6-a0142739edca"><path id="vector-a19e16a7-966f-434a-b4f6-a0142739edca" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-1f02a1bd-2f2f-4b57-8d70-1fba9659add9" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1f02a1bd-2f2f-4b57-8d70-1fba9659add9">Pfeil nach oben</title><g id="m-chevron-up-f-1f02a1bd-2f2f-4b57-8d70-1fba9659add9"><g id="m-chevron-right-f-1f02a1bd-2f2f-4b57-8d70-1fba9659add9"><g id="m-chevron-right-1f02a1bd-2f2f-4b57-8d70-1fba9659add9"><path id="vector-1f02a1bd-2f2f-4b57-8d70-1fba9659add9" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-74d7f333-4eb6-4785-86f2-f3b576996adb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-74d7f333-4eb6-4785-86f2-f3b576996adb">Pfeil nach unten</title><g id="m-chevron-down-f-74d7f333-4eb6-4785-86f2-f3b576996adb"><g id="m-chevron-right-f-74d7f333-4eb6-4785-86f2-f3b576996adb"><g id="m-chevron-right-74d7f333-4eb6-4785-86f2-f3b576996adb"><path id="vector-74d7f333-4eb6-4785-86f2-f3b576996adb" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/ausland/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Ausland aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-5f5d3bcf-2a62-4af8-8d68-1e9cb5edc7cf" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5f5d3bcf-2a62-4af8-8d68-1e9cb5edc7cf">Pfeil nach oben</title><g id="m-chevron-up-f-5f5d3bcf-2a62-4af8-8d68-1e9cb5edc7cf"><g id="m-chevron-right-f-5f5d3bcf-2a62-4af8-8d68-1e9cb5edc7cf"><g id="m-chevron-right-5f5d3bcf-2a62-4af8-8d68-1e9cb5edc7cf"><path id="vector-5f5d3bcf-2a62-4af8-8d68-1e9cb5edc7cf" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-cdff3517-7bea-4d07-baf1-2aa05f8676d4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cdff3517-7bea-4d07-baf1-2aa05f8676d4">Pfeil nach unten</title><g id="m-chevron-down-f-cdff3517-7bea-4d07-baf1-2aa05f8676d4"><g id="m-chevron-right-f-cdff3517-7bea-4d07-baf1-2aa05f8676d4"><g id="m-chevron-right-cdff3517-7bea-4d07-baf1-2aa05f8676d4"><path id="vector-cdff3517-7bea-4d07-baf1-2aa05f8676d4" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/us_praesidentschaftswahl_2020/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="US-Wahl 2020">
<span class="block font-sansUI font-normal py-12 px-32">US-Wahl 2020</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Panorama aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-453cb021-aadd-41d5-a100-f20bef161982" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-453cb021-aadd-41d5-a100-f20bef161982">Pfeil nach oben</title><g id="m-chevron-up-f-453cb021-aadd-41d5-a100-f20bef161982"><g id="m-chevron-right-f-453cb021-aadd-41d5-a100-f20bef161982"><g id="m-chevron-right-453cb021-aadd-41d5-a100-f20bef161982"><path id="vector-453cb021-aadd-41d5-a100-f20bef161982" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-1885f556-287e-486f-9381-fc64af9069ec" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1885f556-287e-486f-9381-fc64af9069ec">Pfeil nach unten</title><g id="m-chevron-down-f-1885f556-287e-486f-9381-fc64af9069ec"><g id="m-chevron-right-f-1885f556-287e-486f-9381-fc64af9069ec"><g id="m-chevron-right-1885f556-287e-486f-9381-fc64af9069ec"><path id="vector-1885f556-287e-486f-9381-fc64af9069ec" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bildung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Sport aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-fe95a2d9-da6f-4de0-8db4-dd22003e3539" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fe95a2d9-da6f-4de0-8db4-dd22003e3539">Pfeil nach oben</title><g id="m-chevron-up-f-fe95a2d9-da6f-4de0-8db4-dd22003e3539"><g id="m-chevron-right-f-fe95a2d9-da6f-4de0-8db4-dd22003e3539"><g id="m-chevron-right-fe95a2d9-da6f-4de0-8db4-dd22003e3539"><path id="vector-fe95a2d9-da6f-4de0-8db4-dd22003e3539" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-66ba225a-3f5b-4b1a-8b66-03a4c8a71ff3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-66ba225a-3f5b-4b1a-8b66-03a4c8a71ff3">Pfeil nach unten</title><g id="m-chevron-down-f-66ba225a-3f5b-4b1a-8b66-03a4c8a71ff3"><g id="m-chevron-right-f-66ba225a-3f5b-4b1a-8b66-03a4c8a71ff3"><g id="m-chevron-right-66ba225a-3f5b-4b1a-8b66-03a4c8a71ff3"><path id="vector-66ba225a-3f5b-4b1a-8b66-03a4c8a71ff3" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/spix/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Spielerindex SPIX">
<span class="block font-sansUI font-normal py-12 px-32">Spielerindex SPIX</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Wirtschaft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-b6aac92a-091c-4eac-adc4-f118b76778de" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b6aac92a-091c-4eac-adc4-f118b76778de">Pfeil nach oben</title><g id="m-chevron-up-f-b6aac92a-091c-4eac-adc4-f118b76778de"><g id="m-chevron-right-f-b6aac92a-091c-4eac-adc4-f118b76778de"><g id="m-chevron-right-b6aac92a-091c-4eac-adc4-f118b76778de"><path id="vector-b6aac92a-091c-4eac-adc4-f118b76778de" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-ebc6a04b-14a7-4ee0-b726-b98764d351df" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ebc6a04b-14a7-4ee0-b726-b98764d351df">Pfeil nach unten</title><g id="m-chevron-down-f-ebc6a04b-14a7-4ee0-b726-b98764d351df"><g id="m-chevron-right-f-ebc6a04b-14a7-4ee0-b726-b98764d351df"><g id="m-chevron-right-ebc6a04b-14a7-4ee0-b726-b98764d351df"><path id="vector-ebc6a04b-14a7-4ee0-b726-b98764d351df" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/wirtschaft_erleben/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Wirtschaft erleben">
<span class="block font-sansUI font-normal py-12 px-32">Wirtschaft erleben</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Netzwelt aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-b65dc967-191b-429b-ae93-341ee5176832" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b65dc967-191b-429b-ae93-341ee5176832">Pfeil nach oben</title><g id="m-chevron-up-f-b65dc967-191b-429b-ae93-341ee5176832"><g id="m-chevron-right-f-b65dc967-191b-429b-ae93-341ee5176832"><g id="m-chevron-right-b65dc967-191b-429b-ae93-341ee5176832"><path id="vector-b65dc967-191b-429b-ae93-341ee5176832" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-cec91cd0-858b-4061-ab27-13ad7f4dc63a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cec91cd0-858b-4061-ab27-13ad7f4dc63a">Pfeil nach unten</title><g id="m-chevron-down-f-cec91cd0-858b-4061-ab27-13ad7f4dc63a"><g id="m-chevron-right-f-cec91cd0-858b-4061-ab27-13ad7f4dc63a"><g id="m-chevron-right-cec91cd0-858b-4061-ab27-13ad7f4dc63a"><path id="vector-cec91cd0-858b-4061-ab27-13ad7f4dc63a" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Wissenschaft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e17566ec-cea3-4a54-b211-5b2fbd04114e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e17566ec-cea3-4a54-b211-5b2fbd04114e">Pfeil nach oben</title><g id="m-chevron-up-f-e17566ec-cea3-4a54-b211-5b2fbd04114e"><g id="m-chevron-right-f-e17566ec-cea3-4a54-b211-5b2fbd04114e"><g id="m-chevron-right-e17566ec-cea3-4a54-b211-5b2fbd04114e"><path id="vector-e17566ec-cea3-4a54-b211-5b2fbd04114e" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-2a6c876f-70bc-4a4f-9e49-19ba964a25ba" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2a6c876f-70bc-4a4f-9e49-19ba964a25ba">Pfeil nach unten</title><g id="m-chevron-down-f-2a6c876f-70bc-4a4f-9e49-19ba964a25ba"><g id="m-chevron-right-f-2a6c876f-70bc-4a4f-9e49-19ba964a25ba"><g id="m-chevron-right-2a6c876f-70bc-4a4f-9e49-19ba964a25ba"><path id="vector-2a6c876f-70bc-4a4f-9e49-19ba964a25ba" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Mobilität aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-75e43c7d-4331-47b0-a482-217fc7be54cb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-75e43c7d-4331-47b0-a482-217fc7be54cb">Pfeil nach oben</title><g id="m-chevron-up-f-75e43c7d-4331-47b0-a482-217fc7be54cb"><g id="m-chevron-right-f-75e43c7d-4331-47b0-a482-217fc7be54cb"><g id="m-chevron-right-75e43c7d-4331-47b0-a482-217fc7be54cb"><path id="vector-75e43c7d-4331-47b0-a482-217fc7be54cb" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-cf7896df-c9a5-404d-b47a-201aa38c5900" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cf7896df-c9a5-404d-b47a-201aa38c5900">Pfeil nach unten</title><g id="m-chevron-down-f-cf7896df-c9a5-404d-b47a-201aa38c5900"><g id="m-chevron-right-f-cf7896df-c9a5-404d-b47a-201aa38c5900"><g id="m-chevron-right-cf7896df-c9a5-404d-b47a-201aa38c5900"><path id="vector-cf7896df-c9a5-404d-b47a-201aa38c5900" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tests">
<span class="block font-sansUI font-normal py-12 px-32">Tests</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Kultur aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-723896c7-9812-42b4-9b0a-c8004b521cf8" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-723896c7-9812-42b4-9b0a-c8004b521cf8">Pfeil nach oben</title><g id="m-chevron-up-f-723896c7-9812-42b4-9b0a-c8004b521cf8"><g id="m-chevron-right-f-723896c7-9812-42b4-9b0a-c8004b521cf8"><g id="m-chevron-right-723896c7-9812-42b4-9b0a-c8004b521cf8"><path id="vector-723896c7-9812-42b4-9b0a-c8004b521cf8" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-cfe8d1f7-f87a-479d-a853-4059a910cb4f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cfe8d1f7-f87a-479d-a853-4059a910cb4f">Pfeil nach unten</title><g id="m-chevron-down-f-cfe8d1f7-f87a-479d-a853-4059a910cb4f"><g id="m-chevron-right-f-cfe8d1f7-f87a-479d-a853-4059a910cb4f"><g id="m-chevron-right-cfe8d1f7-f87a-479d-a853-4059a910cb4f"><path id="vector-cfe8d1f7-f87a-479d-a853-4059a910cb4f" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Geschichte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ec4d7e4f-ca98-45af-8b09-e53691bab494" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ec4d7e4f-ca98-45af-8b09-e53691bab494">Pfeil nach oben</title><g id="m-chevron-up-f-ec4d7e4f-ca98-45af-8b09-e53691bab494"><g id="m-chevron-right-f-ec4d7e4f-ca98-45af-8b09-e53691bab494"><g id="m-chevron-right-ec4d7e4f-ca98-45af-8b09-e53691bab494"><path id="vector-ec4d7e4f-ca98-45af-8b09-e53691bab494" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-df0fa50c-35d8-4845-9320-900642710167" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-df0fa50c-35d8-4845-9320-900642710167">Pfeil nach unten</title><g id="m-chevron-down-f-df0fa50c-35d8-4845-9320-900642710167"><g id="m-chevron-right-f-df0fa50c-35d8-4845-9320-900642710167"><g id="m-chevron-right-df0fa50c-35d8-4845-9320-900642710167"><path id="vector-df0fa50c-35d8-4845-9320-900642710167" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Leben aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c82281fc-6808-4b86-ba18-7d4b571e1b86" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c82281fc-6808-4b86-ba18-7d4b571e1b86">Pfeil nach oben</title><g id="m-chevron-up-f-c82281fc-6808-4b86-ba18-7d4b571e1b86"><g id="m-chevron-right-f-c82281fc-6808-4b86-ba18-7d4b571e1b86"><g id="m-chevron-right-c82281fc-6808-4b86-ba18-7d4b571e1b86"><path id="vector-c82281fc-6808-4b86-ba18-7d4b571e1b86" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-f8f69aee-e556-477f-be85-dbdb2367c199" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f8f69aee-e556-477f-be85-dbdb2367c199">Pfeil nach unten</title><g id="m-chevron-down-f-f8f69aee-e556-477f-be85-dbdb2367c199"><g id="m-chevron-right-f-f8f69aee-e556-477f-be85-dbdb2367c199"><g id="m-chevron-right-f8f69aee-e556-477f-be85-dbdb2367c199"><path id="vector-f8f69aee-e556-477f-be85-dbdb2367c199" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/psychologie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-925f191c-7a3c-4b8b-8f3f-2c6c986678f5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-925f191c-7a3c-4b8b-8f3f-2c6c986678f5">Pfeil nach rechts</title><g id="m-chevron-right-f-925f191c-7a3c-4b8b-8f3f-2c6c986678f5"><g id="m-chevron-right-925f191c-7a3c-4b8b-8f3f-2c6c986678f5"><path id="vector-925f191c-7a3c-4b8b-8f3f-2c6c986678f5" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-16f8b4b9-8b08-4410-ab19-649242b5792a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-16f8b4b9-8b08-4410-ab19-649242b5792a">Pfeil nach rechts</title><g id="m-chevron-right-f-16f8b4b9-8b08-4410-ab19-649242b5792a"><g id="m-chevron-right-16f8b4b9-8b08-4410-ab19-649242b5792a"><path id="vector-16f8b4b9-8b08-4410-ab19-649242b5792a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.bento.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="bento">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">bento</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-1b7b069e-b92d-4dbc-919a-1a57f8cba64f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1b7b069e-b92d-4dbc-919a-1a57f8cba64f">Pfeil nach rechts</title><g id="m-chevron-right-f-1b7b069e-b92d-4dbc-919a-1a57f8cba64f"><g id="m-chevron-right-1b7b069e-b92d-4dbc-919a-1a57f8cba64f"><path id="vector-1b7b069e-b92d-4dbc-919a-1a57f8cba64f" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="manager magazin">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager magazin</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-fd164dd9-0739-4477-8d17-6c2358e8720e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd164dd9-0739-4477-8d17-6c2358e8720e">Pfeil nach rechts</title><g id="m-chevron-right-f-fd164dd9-0739-4477-8d17-6c2358e8720e"><g id="m-chevron-right-fd164dd9-0739-4477-8d17-6c2358e8720e"><path id="vector-fd164dd9-0739-4477-8d17-6c2358e8720e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d6873816-d0c5-483e-92e2-857b0263e486" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d6873816-d0c5-483e-92e2-857b0263e486">Pfeil nach rechts</title><g id="m-chevron-right-f-d6873816-d0c5-483e-92e2-857b0263e486"><g id="m-chevron-right-d6873816-d0c5-483e-92e2-857b0263e486"><path id="vector-d6873816-d0c5-483e-92e2-857b0263e486" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-cbd5f6d4-8218-4abb-9961-4154c640ade1" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cbd5f6d4-8218-4abb-9961-4154c640ade1">Pfeil nach rechts</title><g id="m-chevron-right-f-cbd5f6d4-8218-4abb-9961-4154c640ade1"><g id="m-chevron-right-cbd5f6d4-8218-4abb-9961-4154c640ade1"><path id="vector-cbd5f6d4-8218-4abb-9961-4154c640ade1" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-031843e4-f9e5-467d-9d69-b4621d723004" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-031843e4-f9e5-467d-9d69-b4621d723004">Pfeil nach rechts</title><g id="m-chevron-right-f-031843e4-f9e5-467d-9d69-b4621d723004"><g id="m-chevron-right-031843e4-f9e5-467d-9d69-b4621d723004"><path id="vector-031843e4-f9e5-467d-9d69-b4621d723004" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/test_und_produkte/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Tests">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Tests</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-29cb4347-33cc-4657-8e9c-e6d4e38c2fd0" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-29cb4347-33cc-4657-8e9c-e6d4e38c2fd0">Pfeil nach rechts</title><g id="m-chevron-right-f-29cb4347-33cc-4657-8e9c-e6d4e38c2fd0"><g id="m-chevron-right-29cb4347-33cc-4657-8e9c-e6d4e38c2fd0"><path id="vector-29cb4347-33cc-4657-8e9c-e6d4e38c2fd0" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c416b294-7fae-4874-820f-04fb5febb119" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c416b294-7fae-4874-820f-04fb5febb119">Pfeil nach rechts</title><g id="m-chevron-right-f-c416b294-7fae-4874-820f-04fb5febb119"><g id="m-chevron-right-c416b294-7fae-4874-820f-04fb5febb119"><path id="vector-c416b294-7fae-4874-820f-04fb5febb119" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-61b14a24-71f6-4fff-8cfe-251f32de64e3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-61b14a24-71f6-4fff-8cfe-251f32de64e3">Pfeil nach rechts</title><g id="m-chevron-right-f-61b14a24-71f6-4fff-8cfe-251f32de64e3"><g id="m-chevron-right-61b14a24-71f6-4fff-8cfe-251f32de64e3"><path id="vector-61b14a24-71f6-4fff-8cfe-251f32de64e3" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü English aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-a05e19b1-2748-4534-9e68-46f044b12fef" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a05e19b1-2748-4534-9e68-46f044b12fef">Pfeil nach oben</title><g id="m-chevron-up-f-a05e19b1-2748-4534-9e68-46f044b12fef"><g id="m-chevron-right-f-a05e19b1-2748-4534-9e68-46f044b12fef"><g id="m-chevron-right-a05e19b1-2748-4534-9e68-46f044b12fef"><path id="vector-a05e19b1-2748-4534-9e68-46f044b12fef" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5e61b99a-6d93-4130-b81e-c1b3dfd98783" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5e61b99a-6d93-4130-b81e-c1b3dfd98783">Pfeil nach unten</title><g id="m-chevron-down-f-5e61b99a-6d93-4130-b81e-c1b3dfd98783"><g id="m-chevron-right-f-5e61b99a-6d93-4130-b81e-c1b3dfd98783"><g id="m-chevron-right-5e61b99a-6d93-4130-b81e-c1b3dfd98783"><path id="vector-5e61b99a-6d93-4130-b81e-c1b3dfd98783" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li class="bg-shade-lightest mt-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://sportwetten.spiegel.de" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Marktplatz aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-8eff64be-0456-450e-ac78-fab1355a086f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8eff64be-0456-450e-ac78-fab1355a086f">Pfeil nach oben</title><g id="m-chevron-up-f-8eff64be-0456-450e-ac78-fab1355a086f"><g id="m-chevron-right-f-8eff64be-0456-450e-ac78-fab1355a086f"><g id="m-chevron-right-8eff64be-0456-450e-ac78-fab1355a086f"><path id="vector-8eff64be-0456-450e-ac78-fab1355a086f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-aec66cad-8507-4332-97a3-a5a3082e8b3e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-aec66cad-8507-4332-97a3-a5a3082e8b3e">Pfeil nach unten</title><g id="m-chevron-down-f-aec66cad-8507-4332-97a3-a5a3082e8b3e"><g id="m-chevron-right-f-aec66cad-8507-4332-97a3-a5a3082e8b3e"><g id="m-chevron-right-aec66cad-8507-4332-97a3-a5a3082e8b3e"><path id="vector-aec66cad-8507-4332-97a3-a5a3082e8b3e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://sportwetten.spiegel.de" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sportwetten">
<span class="block font-sansUI font-normal py-12 px-32">Sportwetten</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Lotto aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-1c6c63f4-bb95-4a97-922f-6f57fa2d1ff8" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1c6c63f4-bb95-4a97-922f-6f57fa2d1ff8">Pfeil nach oben</title><g id="m-chevron-up-f-1c6c63f4-bb95-4a97-922f-6f57fa2d1ff8"><g id="m-chevron-right-f-1c6c63f4-bb95-4a97-922f-6f57fa2d1ff8"><g id="m-chevron-right-1c6c63f4-bb95-4a97-922f-6f57fa2d1ff8"><path id="vector-1c6c63f4-bb95-4a97-922f-6f57fa2d1ff8" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-175ce96f-7a48-4951-ba8b-7817cbdfe4de" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-175ce96f-7a48-4951-ba8b-7817cbdfe4de">Pfeil nach unten</title><g id="m-chevron-down-f-175ce96f-7a48-4951-ba8b-7817cbdfe4de"><g id="m-chevron-right-f-175ce96f-7a48-4951-ba8b-7817cbdfe4de"><g id="m-chevron-right-175ce96f-7a48-4951-ba8b-7817cbdfe4de"><path id="vector-175ce96f-7a48-4951-ba8b-7817cbdfe4de" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-0a0101e4-0cfe-4025-ac8b-c8d717b63eda" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0a0101e4-0cfe-4025-ac8b-c8d717b63eda">Pfeil nach oben</title><g id="m-chevron-up-f-0a0101e4-0cfe-4025-ac8b-c8d717b63eda"><g id="m-chevron-right-f-0a0101e4-0cfe-4025-ac8b-c8d717b63eda"><g id="m-chevron-right-0a0101e4-0cfe-4025-ac8b-c8d717b63eda"><path id="vector-0a0101e4-0cfe-4025-ac8b-c8d717b63eda" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-2a77f2ff-b549-451a-b46e-b3a63e93e7c3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2a77f2ff-b549-451a-b46e-b3a63e93e7c3">Pfeil nach unten</title><g id="m-chevron-down-f-2a77f2ff-b549-451a-b46e-b3a63e93e7c3"><g id="m-chevron-right-f-2a77f2ff-b549-451a-b46e-b3a63e93e7c3"><g id="m-chevron-right-2a77f2ff-b549-451a-b46e-b3a63e93e7c3"><path id="vector-2a77f2ff-b549-451a-b46e-b3a63e93e7c3" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Spiele aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-45bcef96-aa45-47ab-8a17-6c780540ca6d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-45bcef96-aa45-47ab-8a17-6c780540ca6d">Pfeil nach oben</title><g id="m-chevron-up-f-45bcef96-aa45-47ab-8a17-6c780540ca6d"><g id="m-chevron-right-f-45bcef96-aa45-47ab-8a17-6c780540ca6d"><g id="m-chevron-right-45bcef96-aa45-47ab-8a17-6c780540ca6d"><path id="vector-45bcef96-aa45-47ab-8a17-6c780540ca6d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-e4abcce2-50c4-408f-81df-106922736d9f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e4abcce2-50c4-408f-81df-106922736d9f">Pfeil nach unten</title><g id="m-chevron-down-f-e4abcce2-50c4-408f-81df-106922736d9f"><g id="m-chevron-right-f-e4abcce2-50c4-408f-81df-106922736d9f"><g id="m-chevron-right-e4abcce2-50c4-408f-81df-106922736d9f"><path id="vector-e4abcce2-50c4-408f-81df-106922736d9f" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://spiele.spiegel.de/solitaer/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Solitaire">
<span class="block font-sansUI font-normal py-12 px-32">Solitaire</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü SPIEGEL-Heft aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ed61e75a-b560-438c-a801-49ebd87dc8f4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ed61e75a-b560-438c-a801-49ebd87dc8f4">Pfeil nach oben</title><g id="m-chevron-up-f-ed61e75a-b560-438c-a801-49ebd87dc8f4"><g id="m-chevron-right-f-ed61e75a-b560-438c-a801-49ebd87dc8f4"><g id="m-chevron-right-ed61e75a-b560-438c-a801-49ebd87dc8f4"><path id="vector-ed61e75a-b560-438c-a801-49ebd87dc8f4" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-b30ac71b-ff64-4e27-be0e-4f73faed8af5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b30ac71b-ff64-4e27-be0e-4f73faed8af5">Pfeil nach unten</title><g id="m-chevron-down-f-b30ac71b-ff64-4e27-be0e-4f73faed8af5"><g id="m-chevron-right-f-b30ac71b-ff64-4e27-be0e-4f73faed8af5"><g id="m-chevron-right-b30ac71b-ff64-4e27-be0e-4f73faed8af5"><path id="vector-b30ac71b-ff64-4e27-be0e-4f73faed8af5" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Alle Magazine aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-97d0e778-6e8a-45ed-8a38-1d566bb5ff17" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-97d0e778-6e8a-45ed-8a38-1d566bb5ff17">Pfeil nach oben</title><g id="m-chevron-up-f-97d0e778-6e8a-45ed-8a38-1d566bb5ff17"><g id="m-chevron-right-f-97d0e778-6e8a-45ed-8a38-1d566bb5ff17"><g id="m-chevron-right-97d0e778-6e8a-45ed-8a38-1d566bb5ff17"><path id="vector-97d0e778-6e8a-45ed-8a38-1d566bb5ff17" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-fd174a22-bb18-428b-8edf-bfc1d68f57bb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd174a22-bb18-428b-8edf-bfc1d68f57bb">Pfeil nach unten</title><g id="m-chevron-down-f-fd174a22-bb18-428b-8edf-bfc1d68f57bb"><g id="m-chevron-right-f-fd174a22-bb18-428b-8edf-bfc1d68f57bb"><g id="m-chevron-right-fd174a22-bb18-428b-8edf-bfc1d68f57bb"><path id="vector-fd174a22-bb18-428b-8edf-bfc1d68f57bb" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/spiegel-tv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-ad31df81-2086-4996-8227-6c67aeb52136" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ad31df81-2086-4996-8227-6c67aeb52136">Pfeil nach rechts</title><g id="m-chevron-right-f-ad31df81-2086-4996-8227-6c67aeb52136"><g id="m-chevron-right-ad31df81-2086-4996-8227-6c67aeb52136"><path id="vector-ad31df81-2086-4996-8227-6c67aeb52136" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel-live.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-bb7442c4-befc-4e86-b2d6-198181cbd164" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bb7442c4-befc-4e86-b2d6-198181cbd164">Pfeil nach rechts</title><g id="m-chevron-right-f-bb7442c4-befc-4e86-b2d6-198181cbd164"><g id="m-chevron-right-bb7442c4-befc-4e86-b2d6-198181cbd164"><path id="vector-bb7442c4-befc-4e86-b2d6-198181cbd164" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-0684c0f5-17f7-4548-8559-bbefa8eab5c4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0684c0f5-17f7-4548-8559-bbefa8eab5c4">Pfeil nach rechts</title><g id="m-chevron-right-f-0684c0f5-17f7-4548-8559-bbefa8eab5c4"><g id="m-chevron-right-0684c0f5-17f7-4548-8559-bbefa8eab5c4"><path id="vector-0684c0f5-17f7-4548-8559-bbefa8eab5c4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-cf4d4efa-2d91-4e21-855d-7ce81d7c1d3e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cf4d4efa-2d91-4e21-855d-7ce81d7c1d3e">Pfeil nach rechts</title><g id="m-chevron-right-f-cf4d4efa-2d91-4e21-855d-7ce81d7c1d3e"><g id="m-chevron-right-cf4d4efa-2d91-4e21-855d-7ce81d7c1d3e"><path id="vector-cf4d4efa-2d91-4e21-855d-7ce81d7c1d3e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-0994eb1e-c65a-4372-904d-6826b4ca8438" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0994eb1e-c65a-4372-904d-6826b4ca8438">Pfeil nach rechts</title><g id="m-chevron-right-f-0994eb1e-c65a-4372-904d-6826b4ca8438"><g id="m-chevron-right-0994eb1e-c65a-4372-904d-6826b4ca8438"><path id="vector-0994eb1e-c65a-4372-904d-6826b4ca8438" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-4ada4799-dfde-4a89-ab8a-35397101b96a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4ada4799-dfde-4a89-ab8a-35397101b96a">Pfeil nach rechts</title><g id="m-chevron-right-f-4ada4799-dfde-4a89-ab8a-35397101b96a"><g id="m-chevron-right-4ada4799-dfde-4a89-ab8a-35397101b96a"><path id="vector-4ada4799-dfde-4a89-ab8a-35397101b96a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Services aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e4aba1f7-691b-4ddd-b9a7-47b842f4008b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e4aba1f7-691b-4ddd-b9a7-47b842f4008b">Pfeil nach oben</title><g id="m-chevron-up-f-e4aba1f7-691b-4ddd-b9a7-47b842f4008b"><g id="m-chevron-right-f-e4aba1f7-691b-4ddd-b9a7-47b842f4008b"><g id="m-chevron-right-e4aba1f7-691b-4ddd-b9a7-47b842f4008b"><path id="vector-e4aba1f7-691b-4ddd-b9a7-47b842f4008b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-6734c538-7045-4209-848b-a4252a072086" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6734c538-7045-4209-848b-a4252a072086">Pfeil nach unten</title><g id="m-chevron-down-f-6734c538-7045-4209-848b-a4252a072086"><g id="m-chevron-right-f-6734c538-7045-4209-848b-a4252a072086"><g id="m-chevron-right-6734c538-7045-4209-848b-a4252a072086"><path id="vector-6734c538-7045-4209-848b-a4252a072086" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/benzinpreise-aktuell-die-guenstigste-tankstelle-in-ihrer-naehe-a-185826.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Benzinpreis">
<span class="block font-sansUI font-normal py-12 px-32">Benzinpreis</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li class="my-16">
<span class="block dotted-line-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-base" target="_blank" title="Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-c8eec5b8-869c-48e5-9974-5d9a05c7eb6c" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c8eec5b8-869c-48e5-9974-5d9a05c7eb6c">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-base" target="_blank" title="Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-f99265c2-0bf9-4de7-a20e-a54ed2b6466e" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f99265c2-0bf9-4de7-a20e-a54ed2b6466e">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="block font-sansUI ml-16">Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-base" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-ee7ba37e-9ade-4596-8d47-e6713a815810" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ee7ba37e-9ade-4596-8d47-e6713a815810">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main data-text-adjust="true" class="z-20 relative">
<article aria-label="Nach ungeplanter Abschaltung: Fessenheim fährt Reaktor wieder hoch" class="bg-white shadow" data-area="article">
<header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Nach ungeplanter Abschaltung
</span>
<span class="font-slabcdUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Fessenheim fährt Reaktor wieder hoch</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Am Freitag war das französische AKW Fessenheim wegen eines Blitzeinschlags ungeplant heruntergefahren worden. Jetzt ist es wieder in Betrieb. Dabei soll es in der kommenden Woche endgültig stillgelegt werden.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2020-06-28 13:58:51">28.06.2020, 13.58 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden="true">
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&#34;}" data-area="feature-bar">
<div class="bg-white dotted-line-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="dotted-line-t flex justify-between items-center">
<ul class="flex">
<li>
<a class="inline-flex items-center text-black pr-12 lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.spiegel.de/" target="_self" title="Home" aria-label="home">
<span class="hidden">Home</span><svg aria-labelledby="title-6cf91513-b35e-4844-addb-2390746f3e63" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6cf91513-b35e-4844-addb-2390746f3e63">Icon: Startseite</title><path d="M5.5 12.5v10h7v-2.833c0-.645.522-1.167 1.167-1.167h.666c.645 0 1.167.522 1.167 1.167V22.5h7v-10l-8.5-8-8.5 8z" class="stroke-current" stroke-width="1.1"/></svg>
</a>
</li>
<li>
<a class="relative inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" data-component="TalkActivator"><svg aria-labelledby="title-31a3181e-bf59-435c-bc88-5db69754c174" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-31a3181e-bf59-435c-bc88-5db69754c174">Icon: Kommentare</title><g id="xl-comments-31a3181e-bf59-435c-bc88-5db69754c174"><path id="vector-31a3181e-bf59-435c-bc88-5db69754c174" d="M15.643 21.631l-.338.369.338-.369zm5.438 4.985l.338-.369-.338.369zM1 4h26V3H1v1zm26 0v17h1V4h-1zm0 17h-5v1h5v-1zm-6 1v4.432h1V22h-1zm.419 4.247l-5.438-4.984-.675.737 5.437 4.985.676-.738zM15.305 21H1v1h14.306v-1zM1 21V4H0v17h1zm0 0H0a1 1 0 0 0 1 1v-1zm14.981.263a1 1 0 0 0-.675-.263v1l.675-.737zM21 26.432a.25.25 0 0 1 .419-.185l-.676.738A.75.75 0 0 0 22 26.432h-1zM22 21a1 1 0 0 0-1 1h1v-1zm5 0v1a1 1 0 0 0 1-1h-1zm0-17h1a1 1 0 0 0-1-1v1zM1 3a1 1 0 0 0-1 1h1V3z" class="fill-current"/></g></svg>
<span class="absolute inset-0 flex justify-center items-center text-center text-xxs"></span>
</a>
</li>
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&text=Nach+ungeplanter+Abschaltung%3A+Fessenheim+f%C3%A4hrt+Reaktor+wieder+hoch&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg aria-labelledby="title-dba2e010-b0af-4516-ae09-5f10016c9f6e" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-dba2e010-b0af-4516-ae09-5f10016c9f6e">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&t=Nach+ungeplanter+Abschaltung%3A+Fessenheim+f%C3%A4hrt+Reaktor+wieder+hoch" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg aria-labelledby="title-ca6d30b7-b697-4612-89a5-9f59959b5080" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ca6d30b7-b697-4612-89a5-9f59959b5080">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Nach%20ungeplanter%20Abschaltung:%20Fessenheim%20f%C3%A4hrt%20Reaktor%20wieder%20hoch%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link detached-sharing-window"><svg aria-labelledby="title-91ffc461-c49d-4f8b-ad09-02aad49e9b85" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-91ffc461-c49d-4f8b-ad09-02aad49e9b85">Icon: Mail</title><g id="xl-mail-91ffc461-c49d-4f8b-ad09-02aad49e9b85"><path id="rectangle-91ffc461-c49d-4f8b-ad09-02aad49e9b85" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg aria-labelledby="title-9309ef39-3a50-4403-a450-2ac9e7179f1a" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9309ef39-3a50-4403-a450-2ac9e7179f1a">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Nach+ungeplanter+Abschaltung%3A+Fessenheim+f%C3%A4hrt+Reaktor+wieder+hoch+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg aria-labelledby="title-1f005017-d780-4253-a3fc-499a0dca195d" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1f005017-d780-4253-a3fc-499a0dca195d">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-f594e885-a2e2-4795-b874-6cb78e8d3155" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f594e885-a2e2-4795-b874-6cb78e8d3155">Icon: Link</title><g id="xl-copylink-f594e885-a2e2-4795-b874-6cb78e8d3155" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-f594e885-a2e2-4795-b874-6cb78e8d3155" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-f594e885-a2e2-4795-b874-6cb78e8d3155" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-f594e885-a2e2-4795-b874-6cb78e8d3155" d="M10.293 17.707l7.414-7.414"/></g></svg>
</a>
</li>
<li class="dotted-line-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" data-featurebar-share="toggle"><svg aria-labelledby="title-be87fdf2-c093-4ea6-861d-424e6f729fe3" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-be87fdf2-c093-4ea6-861d-424e6f729fe3">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Nach%20ungeplanter%20Abschaltung:%20Fessenheim%20f%C3%A4hrt%20Reaktor%20wieder%20hoch%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-f81b585a-1c92-4058-b70a-0fb19b141013" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f81b585a-1c92-4058-b70a-0fb19b141013">Icon: Mail</title><g id="l-mail-f81b585a-1c92-4058-b70a-0fb19b141013"><path id="rectangle-f81b585a-1c92-4058-b70a-0fb19b141013" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-70a74317-6a0e-4ee2-af76-fceaeaecff3a" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-70a74317-6a0e-4ee2-af76-fceaeaecff3a">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Nach+ungeplanter+Abschaltung%3A+Fessenheim+f%C3%A4hrt+Reaktor+wieder+hoch+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-7d48431f-7777-4b4d-936d-17027df1f816" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7d48431f-7777-4b4d-936d-17027df1f816">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="#" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-183421f8-d4ed-40c7-b086-f2d23d97bc9b" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-183421f8-d4ed-40c7-b086-f2d23d97bc9b">Icon: Link</title><g id="l-copylink-183421f8-d4ed-40c7-b086-f2d23d97bc9b" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-183421f8-d4ed-40c7-b086-f2d23d97bc9b" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-183421f8-d4ed-40c7-b086-f2d23d97bc9b" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-183421f8-d4ed-40c7-b086-f2d23d97bc9b" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-settings="{&#34;id&#34;:&#34;51cee158-5d89-4da3-946f-8fca351bff39&#34;, &#34;zoomable&#34;:true}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w948_r1.77_fpx30_fpy45.jpg" srcset="https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w520_r1.77_fpx30_fpy45.jpg 520w, https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w948_r1.77_fpx30_fpy45.jpg 948w" width="948" height="536" sizes="948px" title="AKW Fessenheim: bald endgültig stillgelegt" alt="AKW Fessenheim: bald endgültig stillgelegt">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-8cdc953a-52b8-4abf-b77c-3ebda61e1d85" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8cdc953a-52b8-4abf-b77c-3ebda61e1d85">Icon: vergrößern</title><g id="xl-expand-8cdc953a-52b8-4abf-b77c-3ebda61e1d85" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-8cdc953a-52b8-4abf-b77c-3ebda61e1d85" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-8cdc953a-52b8-4abf-b77c-3ebda61e1d85" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 md:px-24 sm:px-16">
<p>AKW Fessenheim: bald endgültig stillgelegt</p>
<span class="text-shade-light ml-4">Philipp von Ditfurth/ dpa</span>
</figcaption>
</figure>
</div><div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Wenige Tage vor der Stilllegung des AKW im elsässischen Fessenheim ist der noch verbleibende Reaktor nach einer automatischen Abschaltung wieder hochgefahren worden. Das teilte der Betreiber, der französische Energiekonzern EDF, am Samstagabend auf seiner Internetseite mit. </p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24" data-advertisement="GujAd rectangle_1 mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Der Reaktor war am Freitag <a href="https://www.spiegel.de/wirtschaft/fessenheim-atomreaktor-ungeplant-heruntergefahren-a-ae3e90a3-6fc8-493c-8559-98dfcc958d42" data-link-flag="spon">heruntergefahren worden</a>, Grund war ein Blitzeinschlag, der das Hochspannungsnetz im umliegenden französischen Verwaltungsbezirk Haut-Rhin getroffen hatte. Der Vorfall habe die Sicherheit des Kraftwerks nicht beeinträchtigt, so der Betreiber. </p><p>Frankreichs ältestes noch laufendes Kraftwerk soll in der kommenden Woche endgültig stillgelegt werden. Nach Angaben des Betreibers wird der verbleibende Reaktor am späten Montagabend heruntergefahren. Der erste Druckwasserreaktor war bereits Ende Februar <a href="https://www.spiegel.de/wirtschaft/pannenreaktor-fessenheim-teilweise-vom-netz-genommen-a-4f4b7726-7d2f-4628-841d-6ce571afe865" data-link-flag="spon">vom Netz genommen worden</a>. Kritikern gilt das Kraftwerk an der Grenze zu Baden-Württemberg schon seit Jahrzehnten als Sicherheitsrisiko.</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg aria-labelledby="title-ba20f8a5-1a8a-42f3-9e9a-917f347e7913" width="10" height="20" viewBox="0 0 10 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ba20f8a5-1a8a-42f3-9e9a-917f347e7913">Icon: Der Spiegel</title><g id="l-s-flag-ba20f8a5-1a8a-42f3-9e9a-917f347e7913"><path id="vector-ba20f8a5-1a8a-42f3-9e9a-917f347e7913" d="M9.85 16.293v-8H3.212V4.667h3.533v2.24h3.212v-3.2C9.85 2.747 8.993 2 8.03 2H1.713C.749 2 0 2.747 0 3.707v7.253h6.638v4.373H3.105v-2.986H0v3.84c0 .96.75 1.706 1.713 1.706H8.03c.963.107 1.82-.64 1.82-1.6z" fill="#000"/></g></svg>
</span>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">rwi/dpa</div>
</div>
</div>
</section>
<div class="dotted-line-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-8361107c-f5c1-462e-88e9-971ac9d47f3e" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8361107c-f5c1-462e-88e9-971ac9d47f3e">Pfeil nach rechts</title><g id="s-chevron-right-f-8361107c-f5c1-462e-88e9-971ac9d47f3e"><g id="s-chevron-right-8361107c-f5c1-462e-88e9-971ac9d47f3e"><path id="vector-8361107c-f5c1-462e-88e9-971ac9d47f3e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<div class="ml-auto">
<a href="https://www.spiegel.de/kontakt?betreff=Fessenheim+f%C3%A4hrt+Reaktor+wieder+hoch&channel=Wirtschaft&id=bc79bd87-13ca-4748-922c-3d6f837ce260" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;canonicalUrl&#34;:&#34;https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&#34;,&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_15&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_22&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_23&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_24&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_25&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_13&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_15&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;mobile_21&#34;,&#34;rectangle_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;id&#34;:&#34;3150b9db-d801-4a00-a188-e9ef872b162c&#34;,&#34;outbrainMovable&#34;:true}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base font-slabcdUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazyload flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;id&#34;:&#34;3150b9db-d801-4a00-a188-e9ef872b162c&#34;,&#34;loadLazy&#34;:true,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-53a39501-921f-45c1-bea8-debe4fdaa103" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-53a39501-921f-45c1-bea8-debe4fdaa103">Pfeil nach links</title><g id="s-chevron-left-f-53a39501-921f-45c1-bea8-debe4fdaa103"><g id="s-chevron-right-f-53a39501-921f-45c1-bea8-debe4fdaa103"><g id="s-chevron-right-53a39501-921f-45c1-bea8-debe4fdaa103"><path id="vector-53a39501-921f-45c1-bea8-debe4fdaa103" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.spiegel.de/thema/atomkraft/" target="_self" title="Atomkraft" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Atomkraft</span>
</a>
<a href="https://www.spiegel.de/thema/atomkraftwerke/" target="_self" title="Atomkraftwerke" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Atomkraftwerke</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-d6fa2e8a-59b6-4df8-8a24-40f4934ab552" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d6fa2e8a-59b6-4df8-8a24-40f4934ab552">Pfeil nach rechts</title><g id="s-chevron-right-f-d6fa2e8a-59b6-4df8-8a24-40f4934ab552"><g id="s-chevron-right-d6fa2e8a-59b6-4df8-8a24-40f4934ab552"><path id="vector-d6fa2e8a-59b6-4df8-8a24-40f4934ab552" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</div>
</div>
<span class="block text-primary-base font-slabcdUI font-extrabold lg:text-xl md:text-xl sm:text-l lg:mb-24 md:mb-24 sm:mb-16 leading-tight">Verwandte Artikel</span>
<ul class="font-sansUI font-bold text-base relative">
<li>
<a href="https://www.spiegel.de/wirtschaft/fessenheim-atomreaktor-ungeplant-heruntergefahren-a-ae3e90a3-6fc8-493c-8559-98dfcc958d42" target="_self" class="text-black hover:opacity-moderate flex" title="Kurz vor Stilllegung: Atomreaktor in Fessenheim fährt ungeplant herunter">
<span>•</span>
<span class="pl-12">
<span>
Kurz vor Stilllegung: Atomreaktor in Fessenheim fährt ungeplant herunter
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.spiegel.de/wirtschaft/pannenreaktor-fessenheim-teilweise-vom-netz-genommen-a-4f4b7726-7d2f-4628-841d-6ce571afe865" target="_self" class="text-black hover:opacity-moderate flex" title="Geplante Abschaltung: Pannenreaktor Fessenheim teilweise vom Netz genommen">
<span>•</span>
<span class="pl-12">
<span>
Geplante Abschaltung: Pannenreaktor Fessenheim teilweise vom Netz genommen
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18"></li>
</ul>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4">
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" class="text-white hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg aria-labelledby="title-bc65be00-4c5a-46a9-9292-08aa91ad415e" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc65be00-4c5a-46a9-9292-08aa91ad415e">Pfeil nach rechts</title><g id="s-chevron-right-f-bc65be00-4c5a-46a9-9292-08aa91ad415e"><g id="s-chevron-right-bc65be00-4c5a-46a9-9292-08aa91ad415e"><path id="vector-bc65be00-4c5a-46a9-9292-08aa91ad415e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="flex mt-24 lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI" data-component="ElementSlider">
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-24 md:ml-24 sm:ml-16 lg:mr-40 md:mr-32 sm:mr-48 lg:mb-48 md:mb-48 sm:mb-18 lg:pr-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="prevEl"><svg aria-labelledby="title-5657128e-944f-4bcf-8a73-063e2f712fdb" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5657128e-944f-4bcf-8a73-063e2f712fdb">Pfeil nach links</title><g id="l-chevron-left-f-5657128e-944f-4bcf-8a73-063e2f712fdb"><g id="l-chevron-right-f-5657128e-944f-4bcf-8a73-063e2f712fdb"><g id="l-chevron-right-5657128e-944f-4bcf-8a73-063e2f712fdb"><path id="vector-5657128e-944f-4bcf-8a73-063e2f712fdb" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden swiper-container-initialized swiper-container-horizontal">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Trivial Pursuit">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Trivial Pursuit</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/" title="Solitaire" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Solitaire">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Solitaire</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/" title="Sudoku" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoku">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoku</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/" title="Mahjong" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Mahjong">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Mahjong</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/" title="Exchange" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Exchange">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Exchange</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/" title="Bubbles" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubbles_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Bubbles">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Bubbles</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/" title="Sudoken" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Sudoken">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Sudoken</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/" title="Fibonacci" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Fibonacci">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Fibonacci</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/" title="Power Of 2" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_power-of-2_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Power Of 2">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Power Of 2</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/" title="Street" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Street">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Street</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/" title="Doppel" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Doppel">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Doppel</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/" title="Wortblitz" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wortblitz">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wortblitz</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/" title="Gumblast" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Gumblast">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Gumblast</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/" title="Wimmelbild" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Wimmelbild">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Wimmelbild</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/" title="Rushtower" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Rushtower">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Rushtower</span>
</a>
</li>
<li class="swiper-slide mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/" title="Skiracer" target="_self" class="relative block min-h-full text-black flex flex-col items-center">
<span class="block overflow-hidden mb-6 w-88 h-88">
<img class="lazyload" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Skiracer">
</span>
<span class="block h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center text-white hover:text-shade-lighter focus:text-shade-base">Skiracer</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col lg:justify-end md:justify-end sm:justify-center flex-shrink-0 lg:ml-40 md:ml-32 sm:ml-48 lg:mr-24 md:mr-24 sm:mr-16 lg:mb-48 md:mb-48 sm:mb-18 lg:pl-2 sm:pr-2">
<span class="cursor-pointer text-white mb-2" data-swiper-el="nextEl"><svg aria-labelledby="title-ff581e4e-e9ab-4967-8b6f-454d004c9ea8" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ff581e4e-e9ab-4967-8b6f-454d004c9ea8">Pfeil nach rechts</title><g id="l-chevron-right-f-ff581e4e-e9ab-4967-8b6f-454d004c9ea8"><g id="l-chevron-right-ff581e4e-e9ab-4967-8b6f-454d004c9ea8"><path id="vector-ff581e4e-e9ab-4967-8b6f-454d004c9ea8" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow dotted-line-b-shade-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/comdirect" target="_self" title="Mit Comdirect Gutscheincodes sparen">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5e061c2fddd8e.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Mit Comdirect Gutscheincodes sparen" alt="Mit Comdirect Gutscheincodes sparen">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Mit Comdirect Gutscheincodes sparen
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5b6a99420a49c.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Comdirect" alt="Comdirect">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/dein-handyde" target="_self" title="Jetzt deinhandy.de Gutscheine sichern">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5e061c3f11116.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Jetzt deinhandy.de Gutscheine sichern" alt="Jetzt deinhandy.de Gutscheine sichern">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Jetzt deinhandy.de Gutscheine sichern
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/552f818eb4653.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="deinhandy.de" alt="deinhandy.de">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/friendsurance" target="_self" title="Friendsurance Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5e061c5c370fe.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Friendsurance Gutscheine" alt="Friendsurance Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Friendsurance Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/51c185fc356e9.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Friendsurance" alt="Friendsurance">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/sparhandy" target="_self" title="Täglich neue Sparhandy Gutscheincodes">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5e061c7e483d8.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Täglich neue Sparhandy Gutscheincodes" alt="Täglich neue Sparhandy Gutscheincodes">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Täglich neue Sparhandy Gutscheincodes
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/542169cfc452a.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Sparhandy" alt="Sparhandy">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-7f227b1b-54e9-4351-a304-58f8da5dbf18" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7f227b1b-54e9-4351-a304-58f8da5dbf18">Pfeil nach oben</title><g id="s-chevron-up-f-7f227b1b-54e9-4351-a304-58f8da5dbf18"><g id="s-chevron-right-f-7f227b1b-54e9-4351-a304-58f8da5dbf18"><g id="s-chevron-right-7f227b1b-54e9-4351-a304-58f8da5dbf18"><path id="vector-7f227b1b-54e9-4351-a304-58f8da5dbf18" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-e692be69-2fe4-4749-936d-775cbf40d1cf" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e692be69-2fe4-4749-936d-775cbf40d1cf">Pfeil nach unten</title><g id="s-chevron-down-f-e692be69-2fe4-4749-936d-775cbf40d1cf"><g id="s-chevron-right-f-e692be69-2fe4-4749-936d-775cbf40d1cf"><g id="s-chevron-right-e692be69-2fe4-4749-936d-775cbf40d1cf"><path id="vector-e692be69-2fe4-4749-936d-775cbf40d1cf" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-b39a87e5-21cf-4fca-a294-4c6bc64b2183" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b39a87e5-21cf-4fca-a294-4c6bc64b2183">Pfeil nach oben</title><g id="s-chevron-up-f-b39a87e5-21cf-4fca-a294-4c6bc64b2183"><g id="s-chevron-right-f-b39a87e5-21cf-4fca-a294-4c6bc64b2183"><g id="s-chevron-right-b39a87e5-21cf-4fca-a294-4c6bc64b2183"><path id="vector-b39a87e5-21cf-4fca-a294-4c6bc64b2183" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-90a77a25-f49f-4c10-8d2a-437fb8687e72" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-90a77a25-f49f-4c10-8d2a-437fb8687e72">Pfeil nach unten</title><g id="s-chevron-down-f-90a77a25-f49f-4c10-8d2a-437fb8687e72"><g id="s-chevron-right-f-90a77a25-f49f-4c10-8d2a-437fb8687e72"><g id="s-chevron-right-90a77a25-f49f-4c10-8d2a-437fb8687e72"><path id="vector-90a77a25-f49f-4c10-8d2a-437fb8687e72" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" target="_self" title="Uni-Tools" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Uni-Tools</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c910891f-8fe4-4d26-a6a2-30d1f7dce30b" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c910891f-8fe4-4d26-a6a2-30d1f7dce30b">Pfeil nach oben</title><g id="s-chevron-up-f-c910891f-8fe4-4d26-a6a2-30d1f7dce30b"><g id="s-chevron-right-f-c910891f-8fe4-4d26-a6a2-30d1f7dce30b"><g id="s-chevron-right-c910891f-8fe4-4d26-a6a2-30d1f7dce30b"><path id="vector-c910891f-8fe4-4d26-a6a2-30d1f7dce30b" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-5f97a64e-54ce-4636-b79c-e57288cbb207" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5f97a64e-54ce-4636-b79c-e57288cbb207">Pfeil nach unten</title><g id="s-chevron-down-f-5f97a64e-54ce-4636-b79c-e57288cbb207"><g id="s-chevron-right-f-5f97a64e-54ce-4636-b79c-e57288cbb207"><g id="s-chevron-right-5f97a64e-54ce-4636-b79c-e57288cbb207"><path id="vector-5f97a64e-54ce-4636-b79c-e57288cbb207" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-75deecab-918b-4380-8bf5-482678cf2107" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-75deecab-918b-4380-8bf5-482678cf2107">Pfeil nach oben</title><g id="s-chevron-up-f-75deecab-918b-4380-8bf5-482678cf2107"><g id="s-chevron-right-f-75deecab-918b-4380-8bf5-482678cf2107"><g id="s-chevron-right-75deecab-918b-4380-8bf5-482678cf2107"><path id="vector-75deecab-918b-4380-8bf5-482678cf2107" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-54e20756-6e52-42c5-b7e7-619fe86f4f43" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-54e20756-6e52-42c5-b7e7-619fe86f4f43">Pfeil nach unten</title><g id="s-chevron-down-f-54e20756-6e52-42c5-b7e7-619fe86f4f43"><g id="s-chevron-right-f-54e20756-6e52-42c5-b7e7-619fe86f4f43"><g id="s-chevron-right-54e20756-6e52-42c5-b7e7-619fe86f4f43"><path id="vector-54e20756-6e52-42c5-b7e7-619fe86f4f43" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://sportwetten.spiegel.de/" target="_self" title="Sportwetten" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Sportwetten</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mb-24">
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://spiele.spiegel.de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazyload flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-settings="{&#34;loadLazy&#34;:true}" data-component="ElementSlider">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-f7216fa6-35cb-4bda-8551-47322866c7d9" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f7216fa6-35cb-4bda-8551-47322866c7d9">Pfeil nach links</title><g id="l-chevron-left-f-f7216fa6-35cb-4bda-8551-47322866c7d9"><g id="l-chevron-right-f-f7216fa6-35cb-4bda-8551-47322866c7d9"><g id="l-chevron-right-f7216fa6-35cb-4bda-8551-47322866c7d9"><path id="vector-f7216fa6-35cb-4bda-8551-47322866c7d9" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/" target="_blank" class="relative block min-h-full text-white" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/dein-spiegel?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Dein SPIEGEL</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/e2eaa0d8-344c-453f-9b41-f5c6e4474186_w136_r0.75_fpx50_fpy60.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/e2eaa0d8-344c-453f-9b41-f5c6e4474186_w136_r0.75_fpx50_fpy60.jpg 1x, https://cdn.prod.www.spiegel.de/images/e2eaa0d8-344c-453f-9b41-f5c6e4474186_w272_r0.75_fpx50_fpy60.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL LESEZEICHEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w136_r0.75_fpx44.99_fpy65.21.jpg 1x, https://cdn.prod.www.spiegel.de/images/8e7f3d2b-38b7-40ce-9121-724c6990a189_w272_r0.75_fpx44.99_fpy65.21.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/spiegel-wissen?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w136_r0.75_fpx44.94_fpy65.87.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w136_r0.75_fpx44.94_fpy65.87.jpg 1x, https://cdn.prod.www.spiegel.de/images/b34f3708-471c-4c05-b0fd-66d215c97368_w272_r0.75_fpx44.94_fpy65.87.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://magazin.spiegel.de/SP/2019/55/" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL CHRONIK" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w136_r0.75_fpx50_fpy48.13.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w136_r0.75_fpx50_fpy48.13.jpg 1x, https://cdn.prod.www.spiegel.de/images/5468afdd-482c-42dc-8bcb-6b366c432c93_w272_r0.75_fpx50_fpy48.13.jpg 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL CHRONIK</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://abo.spiegel.de/de/c/spiegel-geschichte?b=SPOHCOVER&utm_campaign=heftgalerie&utm_content=SPOHCOVER&utm_medium=textsc&utm_source=spon" target="_blank" class="relative block min-h-full text-white" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">SPIEGEL GESCHICHTE</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-cac1b43c-d790-492e-b9b6-5a1e5da33d16" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cac1b43c-d790-492e-b9b6-5a1e5da33d16">Pfeil nach rechts</title><g id="l-chevron-right-f-cac1b43c-d790-492e-b9b6-5a1e5da33d16"><g id="l-chevron-right-cac1b43c-d790-492e-b9b6-5a1e5da33d16"><path id="vector-cac1b43c-d790-492e-b9b6-5a1e5da33d16" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 lg:px-24 md:pt-32 md:px-24 sm:pt-32 sm:px-16" data-area="spiegel-group">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.bento.de/" target="_blank" title="bento" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">bento</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business Manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business Manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
<div class="flex-grow dotted-line-b-shade-light h-px my-24"></div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24 sm:pb-16" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_blank" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://www.facebook.com/DerSpiegel/" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-04862162-b12e-43e9-a83d-2de41416dbea" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-04862162-b12e-43e9-a83d-2de41416dbea">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Facebook</span>
</a>
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-ae9998a9-7bae-413a-a205-80096d078a8e" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ae9998a9-7bae-413a-a205-80096d078a8e">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
<span class="ml-8 text-left">Twitter</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-a965ae4a-7d86-4709-adc2-7218c0536219" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a965ae4a-7d86-4709-adc2-7218c0536219">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="hidden fixed inset-0 z-overlay" data-text-adjust="true" data-component="AdblockLayer" data-settings="{&#34;datenschutzPolicyUrl&#34;:&#34;https://www.spiegel.de/datenschutz-spiegel&#34;}" data-localization-settings="{&#34;defaultLanguage&#34;:&#34;de&#34;,&#34;fallbackLanguage&#34;:&#34;de&#34;,&#34;labels&#34;:{&#34;de&#34;:{&#34;agbLinkTitle&#34;:&#34;Allgemeine Geschäftsbedingungen&#34;,&#34;continueWithAdblockerButtonLabel&#34;:&#34;Weiter mit Adblocker&#34;,&#34;headline&#34;:&#34;Unterstützen Sie unsere Arbeit&#34;,&#34;imprint&#34;:&#34;Impressum&#34;,&#34;intro&#34;:&#34;Ihre Browser-Einstellungen verhindern die Darstellung von Werbung. Um unsere journalistische Unabhängigkeit zu sichern, sind wir auf diese Werbeeinnahmen angewiesen. So können Sie unsere Arbeit unterstützen:&#34;,&#34;itunesRestorePurchases&#34;:&#34;iTunes Abo wiederherstellen&#34;,&#34;itunesTerms&#34;:[&#34;Das PUR-Abo wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit €4,99. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um das PUR-Abo außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem SPIEGEL-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere &#34;,&#34;Allgemeinen Geschäftsbedingungen&#34;,&#34; und unsere &#34;,&#34;Datenschutzerklärung&#34;,&#34;.&#34;],&#34;privacy&#34;:&#34;Datenschutz&#34;,&#34;privacyLinkTitle&#34;:&#34;Datenschutz&#34;,&#34;privacyLinkUrl&#34;:&#34;https://www.spiegel.de/datenschutz-spiegel&#34;,&#34;purButton&#34;:&#34;mehr zum PUR-Abo&#34;,&#34;purButtonApp&#34;:&#34;PUR-Abo kaufen&#34;,&#34;purDetailsAppText&#34;:[&#34;Details zum PUR-Abo finden Sie &#34;,&#34;hier&#34;,&#34;.&#34;],&#34;purIntro&#34;:&#34;Nutzen Sie uns ganz ohne Werbetracking und praktisch werbefrei. €4,99/Monat, für Kunden von SPIEGEL+ €1,99.&#34;,&#34;purIntroApp&#34;:&#34;Nutzen Sie unsere Seite ohne Werbetracking, nahezu ohne Werbung.\u003cbr/\u003e€4,99 monatlich&#34;,&#34;purLoginAppText&#34;:[&#34;Bereits PUR-Abonnent? &#34;,&#34;Hier anmelden&#34;,&#34;&#34;],&#34;purLogoutAppText&#34;:[&#34;Bereits PUR-Abonnent, aber mit einem anderen Nutzer-Konto? &#34;,&#34;Hier abmelden&#34;,&#34;.&#34;],&#34;purSubheadline&#34;:&#34;... oder PUR-Abo abschließen&#34;,&#34;switchLanguage&#34;:&#34;Switch to english version&#34;,&#34;terms&#34;:&#34;Nutzungsbedingungen&#34;,&#34;termsUrl&#34;:&#34;https://www.spiegel.de/nutzungsbedingungen&#34;,&#34;unblockButton&#34;:&#34;Adblocker ausschalten&#34;,&#34;unblockInstructions&#34;:[&#34;Sie haben keinen Adblocker? Mögliche Optionen finden Sie auf unserer &#34;,&#34;Erklärseite&#34;,&#34;.&#34;],&#34;unblockInstructionsAdblockerHelp&#34;:&#34;Adblocker-Hilfe&#34;,&#34;unblockIntro&#34;:&#34;Prüfen Sie Ihre Browser-Einstellungen, ob dadurch Werbung unterdrückt wird und deaktivieren Sie diese.&#34;,&#34;unblockSubheadline&#34;:&#34;Adblocker deaktivieren&#34;},&#34;en&#34;:{&#34;agbLinkTitle&#34;:&#34;General Terms and Conditions&#34;,&#34;continueWithAdblockerButtonLabel&#34;:&#34;Continue with ad blocker&#34;,&#34;headline&#34;:&#34;Please support our work&#34;,&#34;imprint&#34;:&#34;Imprint&#34;,&#34;intro&#34;:&#34;Your browser settings are currently configured to block advertisements. To guarantee our journalistic independence, we depend on income generated through advertising. You can support our work in the following ways:&#34;,&#34;itunesRestorePurchases&#34;:&#34;Reactivate iTunes subscription&#34;,&#34;itunesTerms&#34;:[&#34;PUR subscriptions are processed via your iTunes account and are paid for via purchase confirmation. Twenty-four hours before expiration, the subscription automatically renews for an additional month at the current price of €4.99. In your iTunes account settings, you can cancel your subscription at any time. To use your PUR subscription outside of this app, you must link your subscription with your SPIEGEL ID-account immediately after purchase. By purchasing a PUR subscription, you are accepting our &#34;,&#34;General Terms \u0026 Conditions&#34;,&#34; and our &#34;,&#34;Data Privacy statement&#34;,&#34;.&#34;],&#34;privacy&#34;:&#34;Privacy Policy&#34;,&#34;privacyLinkTitle&#34;:&#34;Privacy Policy&#34;,&#34;privacyLinkUrl&#34;:&#34;https://www.spiegel.de/how-we-deal-with-your-data&#34;,&#34;purButton&#34;:&#34;More on PUR (sign-up in German)&#34;,&#34;purButtonApp&#34;:&#34;Purchase PUR subscription&#34;,&#34;purDetailsAppText&#34;:[&#34;Read more about PUR &#34;,&#34;here&#34;,&#34;.&#34;],&#34;purIntro&#34;:&#34;Read our site without ad tracking and almost completely devoid of advertising for €4.99/month. Customers of SPIEGEL+ pay just €1.99.&#34;,&#34;purIntroApp&#34;:&#34;Read the site free of ad tracking and almost completely free of advertising. €4.99 per month.&#34;,&#34;purLoginAppText&#34;:[&#34;Already a PUR subscriber? &#34;,&#34;Log in here&#34;,&#34;.&#34;],&#34;purLogoutAppText&#34;:[&#34;You already subscribe to PUR but under a different user account? &#34;,&#34;Log off here&#34;,&#34;.&#34;],&#34;purSubheadline&#34;:&#34;… or you can sign up for a PUR subscription&#34;,&#34;switchLanguage&#34;:&#34;Zur deutschen Seite wechseln&#34;,&#34;terms&#34;:&#34;General Terms and Conditions&#34;,&#34;termsUrl&#34;:&#34;https://www.spiegel.de/extra/general-terms-and-conditions-a-1254190.html&#34;,&#34;unblockButton&#34;:&#34;Turn off ad blocker&#34;,&#34;unblockInstructions&#34;:[&#34;You don't have an ad blocker? Other possibilities can be found &#34;,&#34;here&#34;,&#34;.&#34;],&#34;unblockInstructionsAdblockerHelp&#34;:&#34;Adblocker Help&#34;,&#34;unblockIntro&#34;:&#34;Check your browser settings to determine if they are set to block ads. If so, deactivate the function.&#34;,&#34;unblockSubheadline&#34;:&#34;Deactivate ad blocking&#34;}}}" style="transition: opacity 0.4s ease-out, transform 0.4s ease;">
<div class="absolute inset-0 z-0 bg-black opacity-distinct"></div>
<div class="relative z-10 container mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg lg:py-24 md:py-24 sm:py-16">
<div class="bg-white lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16 lg:px-12 lg:py-24 md:p-24 sm:px-16 sm:py-24">
<div class="relative min-h-160 lg:mb-24 md:mb-24 sm:mb-16" data-adblock-el="loader">
<div class="Loader">
<div class="Loader-lineMask">
<div class="Loader-line"></div>
</div>
<span class="text-primary-base"><svg aria-labelledby="title-ac834ce3-2541-4991-a03f-3373ce7e58dc" width="40" height="66" viewBox="0 0 24 30" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac834ce3-2541-4991-a03f-3373ce7e58dc">Icon: Spiegel</title><path fill="currentColor" d="M20 29.4V13H6.3V5.4H13.5V10H20V3.4C20 1.5 18.4 0 16.5 0h-13C1.6 0 0 1.6 0 3.5v15h13.5v9H6.3v-6.1H0v8C0 31.3 1.6 33 3.5 33h13c1.9-.2 3.5-1.7 3.5-3.6z"/></svg>
</span>
</div>
</div>
<div class="hidden lg:px-24 flex-col" data-adblock-el="message">
<div class="flex">
<h2 class="flex-grow text-black font-slabcdUI font-extrabold leading-tight lg:text-2xl md:text-2xl sm:text-xl">__localized_headline__</h2>
<button data-adblock-el="continueWithAdblockerButton" aria-label="__localized_continueWithAdblockerButtonLabel__" class="outline-focus"><svg aria-labelledby="title-ef1958fa-8e8b-4af7-befc-2f7e1238e653" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ef1958fa-8e8b-4af7-befc-2f7e1238e653">Icon: schließen</title><g id="l-close-ef1958fa-8e8b-4af7-befc-2f7e1238e653"><path id="vector-ef1958fa-8e8b-4af7-befc-2f7e1238e653" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</button>
</div>
<div data-adblock-el="focusTrap" tabindex="-1"></div>
<div class="lg:my-24 md:my-24 sm:my-16 lg:pt-24 md:pt-24 sm:pt-16 dotted-line-t">
<div class="RichText RichText--sans RichText--small">
<p>__localized_intro__</p>
</div>
</div>
<div class="flex flex-wrap sm:flex-shrink-0 dotted-line-b pb-24 mb-24">
<div class="flex-1 sm:flex-initial lg:pr-16 md:pr-16 sm:pb-24 lg:dotted-line-r md:dotted-line-r sm:dotted-line-b">
<h3 class="text-primary-base text-xl leading-normal font-slabcdUI font-extrabold mb-16">__localized_unblockSubheadline__</h3>
<div class="RichText RichText--sans RichText--small">
<p>__localized_unblockIntro__</p>
</div>
<div class="pt-12">
<button type="button" class="leading-normal font-bold bg-primary-base inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded mb-16 outline-focus" data-adblock-el="whitelistButton">
<span class="flex">
<span class="relative bottom-px">__localized_unblockButton__</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-b3821b38-f06f-4ab1-bdd7-edda33c77b87" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b3821b38-f06f-4ab1-bdd7-edda33c77b87">Pfeil nach rechts</title><g id="s-chevron-right-f-b3821b38-f06f-4ab1-bdd7-edda33c77b87"><g id="s-chevron-right-b3821b38-f06f-4ab1-bdd7-edda33c77b87"><path id="vector-b3821b38-f06f-4ab1-bdd7-edda33c77b87" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
</div>
<p class="text-shade-dark flex-shrink text-s font-sansUI leading-normal">
__localized_unblockInstructions:0__
<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-s leading-normal" href="https://www.spiegel.de/adblocker-hilfe" title="__localized_unblockInstructionsAdblockerHelp__">__localized_unblockInstructions:1__</a>__localized_unblockInstructions:2__
</p>
</div>
<div class="flex-col flex-grow flex-1 sm:flex-initial lg:ml-16 md:ml-16 relative sm:pt-24">
<h3 class="text-primary-base text-xl leading-normal font-slabcdUI font-extrabold mb-16">__localized_purSubheadline__</h3>
<div class="RichText RichText--sans RichText--small">
<p data-app-hidden>__localized_purIntro__</p>
<p data-not-app-hidden>__localized_purIntroApp__</p>
</div>
<div class="pt-12">
<a href="https://abo.spiegel.de/de/c/pur?requestAccessToken=true&sara_icid%3D=_upd_O0t8GqHoM5GnKP37EUKFAnLF4Lsjm9&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" title="PUR-Abo" class="leading-normal font-bold bg-white inline-block text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-16 pr-12 py-12 text-s rounded mb-16 outline-focus" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;pur&#34;}}">
<span class="flex">
<span class="relative bottom-px" data-app-hidden>__localized_purButton__</span>
<span class="relative bottom-px" data-not-app-hidden>__localized_purButtonApp__</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-f71894ec-dd7b-46ab-ba3e-bae99a7b0743" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f71894ec-dd7b-46ab-ba3e-bae99a7b0743">Pfeil nach rechts</title><g id="s-chevron-right-f-f71894ec-dd7b-46ab-ba3e-bae99a7b0743"><g id="s-chevron-right-f71894ec-dd7b-46ab-ba3e-bae99a7b0743"><path id="vector-f71894ec-dd7b-46ab-ba3e-bae99a7b0743" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</div>
<p class="text-shade-dark text-s font-sansUI leading-normal mb-12" data-not-app-hidden>
__localized_purDetailsAppText:0__
<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-s leading-normal" href="__localized_privacyLinkUrl__" title="__localized_privacyLinkTitle__">__localized_purDetailsAppText:1__</a>__localized_purDetailsAppText:2__
</p>
<p class="text-shade-dark text-s font-sansUI leading-normal" data-logged-in-hidden>__localized_purLoginAppText:0__<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-s leading-normal" href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" title="__localized_purLoginAppText:1__" data-adblock-el="loginLink" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;,&#34;params&#34;:{&#34;targetUrl&#34;:&#34;https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&#34;}}" data-sara-link="gruppenkonto">__localized_purLoginAppText:1__</a>__localized_purLoginAppText:2__
</p>
<p class="text-shade-dark text-s font-sansUI leading-normal" data-not-logged-in-hidden data-not-app-hidden>__localized_purLogoutAppText:0__<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-s leading-normal" href="https://gruppenkonto.spiegel.de/abmelden.html?targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260" title="__localized_purLogoutAppText:1__" data-adblock-el="logoutLink" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogout&#34;,&#34;params&#34;:{&#34;targetUrl&#34;:&#34;https://www.spiegel.de/wirtschaft/fessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260&#34;}}" data-sara-link="gruppenkonto">__localized_purLogoutAppText:1__</a>__localized_purLogoutAppText:2__
</p>
</div>
</div>
<div data-not-app-hidden data-not-ios-hidden>
<button class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-s leading-normal" data-adblock-el="restorePurchasesButton" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}">
__localized_itunesRestorePurchases__
</button>
<p class="text-shade-dark flex-shrink text-base font-sansUI leading-normal mt-16 mb-24">
__localized_itunesTerms:0__
<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" href="https://www.spiegel.de/agb" title="__localized_agbLinkTitle__">__localized_itunesTerms:1__
</a>
__localized_itunesTerms:2__
<a class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" href="https://www.spiegel.de/datenschutz-spiegel" title="__localized_privacyLinkTitle__">__localized_itunesTerms:3__
</a>__localized_itunesTerms:4__
</p>
</div>
</div>
<div class="flex flex-row sm:flex-col lg:px-24" data-adblock-el="footer">
<ul class="flex flex-wrap -mt-16">
<li class="font-sansUI text-s text-shade-dark mr-24 mt-16">
<a href="https://www.spiegel.de/impressum" title="__localized_imprint__">__localized_imprint__</a>
</li>
<li class="font-sansUI text-s text-shade-dark mr-24 mt-16">
<a href="__localized_privacyLinkUrl__" title="__localized_privacy__">__localized_privacy__</a>
</li>
<li class="font-sansUI text-s text-shade-dark mr-24 mt-16">
<a href="__localized_termsUrl__" title="__localized_terms__">__localized_terms__</a>
</li>
</ul>
<ul class="hidden -mt-16 sm:mt-0 flex-grow" data-adblock-el="switchLanguageElement">
<li class="font-sansUI text-s text-shade-dark text-right sm:text-left mt-16">
<button data-localization-el="switchLanguageButton">__localized_switchLanguage__</button>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;:&#34;51cee158-5d89-4da3-946f-8fca351bff39&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay">
<div data-zoom-backdrop class="flex items-center h-screen bg-black-none">
<div class="relative flex-grow flex justify-start relative">
<span class="block overflow-hidden max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(66.66666666666667% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1600_r1.5_fpx30_fpy45.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="1067" sizes="1600px" data-srcset="https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w380_r1.5_fpx30_fpy45.jpg 380w, https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1012_r1.5_fpx30_fpy45.jpg 1012w, https://cdn.prod.www.spiegel.de/images/51cee158-5d89-4da3-946f-8fca351bff39_w1600_r1.5_fpx30_fpy45.jpg 1600w" title="Zweiter Reaktor des Kernkraftwerks Fessenheim geht vom Netz" alt="Zweiter Reaktor des Kernkraftwerks Fessenheim geht vom Netz">
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<a href="#" aria-label="Bild schließen" data-zoom-close class="z-30 fixed top-0 right-0 flex p-8 lg:mt-16 lg:right-16 md:mt-16 md:right-16 sm:mt-8 sm:right-8 bg-black-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-e0f7837b-8ebb-4d37-a0ec-058ebb4fd9e6" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e0f7837b-8ebb-4d37-a0ec-058ebb4fd9e6">Icon: schließen</title><g id="xl-close-e0f7837b-8ebb-4d37-a0ec-058ebb4fd9e6"><path id="vector-e0f7837b-8ebb-4d37-a0ec-058ebb4fd9e6" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</a>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>AKW Fessenheim: bald endgültig stillgelegt</p>
<span class="font-sansUI text-s text-shade-base leading-normal ml-4">
Philipp von Ditfurth/ dpa
</span>
</div>
</div>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div class="flex bg-white sm:sticky sm:top-0 z-10">
<div class="z-20 w-full bg-white sm:pb-16 sm:sticky" data-app-headerbar-offset data-block-el="title">
<div class="lg:pt-32 md:pt-32 sm:pt-16" data-area="title-sidebar">
<div class="font-slabcdUI font-extrabold text-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung</div>
</div>
</div>
<button data-talk-drawer-el="close" aria-label="Kommentare schließen" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus"><svg aria-labelledby="title-d558220c-58e0-465b-96b4-30f73349960c" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d558220c-58e0-465b-96b4-30f73349960c">Icon: schließen</title><g id="l-close-d558220c-58e0-465b-96b4-30f73349960c"><path id="vector-d558220c-58e0-465b-96b4-30f73349960c" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</button>
</div>
<div class="dotted-line h-16 mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Ffessenheim-reaktor-wieder-hochgefahren-a-bc79bd87-13ca-4748-922c-3d6f837ce260%23kommentare" class="leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker active:bg-primary-dark disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-87e662ed-5280-4f6d-945d-86eed293e77a" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-87e662ed-5280-4f6d-945d-86eed293e77a">Pfeil nach rechts</title><g id="s-chevron-right-f-87e662ed-5280-4f6d-945d-86eed293e77a"><g id="s-chevron-right-87e662ed-5280-4f6d-945d-86eed293e77a"><path id="vector-87e662ed-5280-4f6d-945d-86eed293e77a" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<div class="dotted-line h-16 mt-16"></div>
</div>
<div class="Talk lazyload" data-component="Talk" data-settings="{&#34;baseURL&#34;: &#34;https://prod.talk.spiegel.de/&#34;,&#34;articleId&#34;: &#34;bc79bd87-13ca-4748-922c-3d6f837ce260&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
</section>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;spiegel-de.spiegel.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/spon/generated/3rdparty/js/msg.df33fd26925892b2d9e364aa2fed2745.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.spiegel.de/public/spon/generated/3rdparty/js/msg_without_detection.938a6f653d8cfa90d362701201751cf8.js&#34;,&#34;privacyManagerId&#34;:&#34;5e0f61f4a398e46859f040e8&#34;,&#34;siteId&#34;:&#34;314&#34;}">
<div class="hidden" data-sourcepoint-el="_sp_msg"></div>
</div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.b3d9603c07193996e446.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.eb0f911d493a74116835.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/launch-ENd63cd063bc184946bf26f6f38bb5c4ed.min.js" async></script>
</body>
</html>