<!doctype html><html x-data lang="de" :class="{ 'audio-player-open': !!$store.WebAudio.clip }">
<head>
<title>Dax fällt auf tiefsten Stand seit November 2020 - DER SPIEGEL</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta name="apple-itunes-app" content="app-id=424881832">
<link rel="manifest" href="https://www.spiegel.de/public/spon/json/manifest.json">
<meta name="theme-color" content="#e64415" media="(prefers-color-scheme: light)">
<meta name="theme-color" content="#D03D12" media="(prefers-color-scheme: dark)">
<meta name="google-site-verification" content="lwpSnwoyvMkHS9nHmLBZuYOashAHfooOHSHeA_KS7ek">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="DER SPIEGEL, Hamburg, Germany">
<meta name="email" content="spiegel_online@spiegel.de">
<meta name="author" content="DER SPIEGEL">
<meta name="date" content="2022-09-23T14:33:55+02:00">
<meta name="last-modified" content="2022-09-23T14:44:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Die Konjunkturrisiken sind wegen der Energiekrise und der steigenden Zinsen hoch. Das macht sich auch an der Börse bemerkbar. Der Dax liegt kräftig im Minus, auch der Euro gibt weiter nach.">
<meta name="news_keywords" content="Wirtschaft, Unternehmen, Dax, Deutsche Börse, Börse, Aktien, Konjunktur, Wirtschaft in Deutschland, Frankfurter Börse, Euro">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@derspiegel">
<meta name="twitter:title" content="Dax fällt auf tiefsten Stand seit November 2020">
<meta name="twitter:creator" content="@derspiegel">
<meta name="twitter:image" content="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1280_r1.77_fpx49.89_fpy44.99.jpg">
<meta property="og:title" content="Dax fällt auf tiefsten Stand seit November 2020">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523">
<meta property="og:image" content="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1280_r1.77_fpx49.89_fpy44.99.jpg">
<meta property="og:description" content="Die Konjunkturrisiken sind wegen der Energiekrise und der steigenden Zinsen hoch. Das macht sich auch an der Börse bemerkbar. Der Dax liegt kräftig im Minus, auch der Euro gibt weiter nach.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Wirtschaft","author":{"@type":"Organization","name":"DER SPIEGEL"},"dateCreated":"2022-09-23T14:33:55+02:00","dateModified":"2022-09-23T14:44:00+02:00","datePublished":"2022-09-23T14:33:55+02:00","headline":"Steigende Zinsen belasten Kurse: Dax fällt auf tiefsten Stand seit November 2020","image":["https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1200_r1.77_fpx49.89_fpy44.99.jpg","https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1200_r1.33_fpx49.89_fpy44.99.jpg","https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1200_r1_fpx49.89_fpy44.99.jpg"],"isAccessibleForFree":true,"keywords":["Dax","Deutsche Börse","Börse","Aktien","Konjunktur","Wirtschaft in Deutschland","Frankfurter Börse","Euro","Unternehmen"],"mainEntityOfPage":"https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523","name":"a-2c7766a7-ab5f-42e2-b3b1-05240ae11523","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.spiegel.de/public/spon/images/logos/der-spiegel-h60.png"},"name":"DER SPIEGEL"},"thumbnailUrl":["https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w180_r1.77_fpx49.89_fpy44.99.jpg","https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w180_r1.33_fpx49.89_fpy44.99.jpg","https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w180_r1_fpx49.89_fpy44.99.jpg"],"url":"https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/wirtschaft/","@type":"WebPage","name":"Wirtschaft"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/wirtschaft/unternehmen/","@type":"WebPage","name":"Unternehmen"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523","image":"https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1200_r1.77_fpx49.89_fpy44.99.jpg","name":"Dax fällt auf tiefsten Stand seit November 2020"},"position":4}]}
]
</script>
<link rel="preconnect" href="https://cdn.prod.www.spiegel.de">
<link rel="dns-prefetch" href="https://cdn.prod.www.spiegel.de">
<link rel="preconnect" href="https://sp-spiegel-de.spiegel.de">
<link rel="dns-prefetch" href="https://sp-spiegel-de.spiegel.de">
<link rel="shortcut icon" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.spiegel.de/public/spon/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.dc46a53de2312b0bb979f8f0c2747084.css" as="style">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.b516985df7ec3e51e9be.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.2bd8c7403ea95074146d.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.406eabe83d0746ed587e.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.0f0ee59758ada5bf6816.js" as="script">
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4UI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSlab4UICd-ExtraBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSans4-6SemiBold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Italic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-Bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifTextUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.spiegel.de/public/shared/fonts/SpiegelSerifDisplayUI-BoldItalic.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL | RSS Schlagzeilen" href="https://www.spiegel.de/schlagzeilen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft" href="https://www.spiegel.de/wirtschaft/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Unternehmen" href="https://www.spiegel.de/wirtschaft/unternehmen/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Dax" href="https://www.spiegel.de/thema/dax/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Deutsche Börse" href="https://www.spiegel.de/thema/deutsche_boerse/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Börse" href="https://www.spiegel.de/thema/boerse/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Aktien" href="https://www.spiegel.de/thema/aktien/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Konjunktur" href="https://www.spiegel.de/thema/konjunktur/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Wirtschaft in Deutschland" href="https://www.spiegel.de/thema/wirtschaft_in_deutschland/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Frankfurter Börse" href="https://www.spiegel.de/thema/frankfurter_boerse/index.rss">
<link rel="alternate" type="application/rss+xml" title="DER SPIEGEL RSS Wirtschaft - Euro" href="https://www.spiegel.de/thema/euro/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.spiegel.de/public/spon/generated/css/styles.spon.dc46a53de2312b0bb979f8f0c2747084.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.spiegel.de/public/mmo/generated/css/styles.spon-sm.15d315f849656f431a9e.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.spiegel.de/public/mmo/generated/css/styles.spon-md.ed8a72f7350479ec50da.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.spiegel.de/public/mmo/generated/css/styles.spon-lg.894ad60418d7042fdcdb.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>
        if (window.androidBridge || window.iosBridge) {
            var match, minVersion = null, version = {};
            if (window.androidBridge) {
                var ua = navigator.userAgent.toLowerCase();
                    match = ua.match(/android\s(\d+).?(\d+)?.?(\d+)?/);
                    minVersion = {major: 5, minor: 0, build: 0};
                } else if (window.iosBridge) {
                match = navigator.userAgent.match(/OS\s(\d+)_?(\d+)?_?(\d+)?/);
                    minVersion = {major: 0, minor: 0, build: 0};
                }
            version.major = match && match[1] ? parseInt(match[1], 10) : 0;
            version.minor = match && match[2] ? parseInt(match[2], 10) : 0;
            version.build = match && match[3] ? parseInt(match[3], 10) : 0;
            var isOSSupported = version.major >= minVersion.major;
            if (version.major === minVersion.major) {
                isOSSupported = version.minor >= minVersion.minor;
            }
            if (version.major === minVersion.major && version.minor === minVersion.minor) {
                isOSSupported = version.build >= minVersion.build;
            }
            if (!isOSSupported) {
                window.location.replace('https://www.spiegel.de/app-update');
            }
        } else {
            var isBrowserSupported = window.CSS && window.CSS.supports('color', 'var(--primary)')
            if (!isBrowserSupported) {
                window.location.replace('https://www.spiegel.de/browser-update');
            }
        }
    </script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/commons.b516985df7ec3e51e9be.js"></script>
<script src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/header.2bd8c7403ea95074146d.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest dark:bg-black text-black dark:text-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article">
<div class="OffsetContainer flex justify-end relative">
<span class="relative w-full relative">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest dark:bg-black bg-white dark:bg-dm-shade-darkest font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
</span>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="relative z-max" data-area="header-bar">
<div class="bg-primary-base dark:bg-dm-primary-base top-0 w-full z-10 pointer-events-auto" data-component="HeaderBar">
<div class="OffsetContainer bg-primary-base dark:bg-dm-primary-base md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden text-white">
<span class="flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="DER SPIEGEL" aria-label="DER SPIEGEL">
<span class="hidden">DER SPIEGEL</span>
<span class="block lg:hidden md:hidden leading-none"><svg id="spon-spiegel-mobile" width="74" height="15" viewBox="0 0 74 15" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="spiegel-mobile-b0b28eef-6c96-4628-a86b-8d3d0aae6b83" clip-path="url(#clip0-b0b28eef-6c96-4628-a86b-8d3d0aae6b83)">
        <g id="der-spiegel-tablet-desktop-b0b28eef-6c96-4628-a86b-8d3d0aae6b83">
            <g id="logo-b0b28eef-6c96-4628-a86b-8d3d0aae6b83" fill="#fff">
                <path d="M-36.635 12.5v-10h3.212v10h-3.212zm6.123.9V1.6c0-.9-.803-1.6-1.606-1.6h-8.632v2.5h1.205v10h-1.205V15h8.733c.803 0 1.505-.7 1.505-1.6zM-21.478 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.81V0h-10.238v2.5h1.104v10h-1.104V15h10.238V9.7h-2.81zM-13.047 5.9V2.5h3.313v3.4h-3.313zm6.324 6.6V8.9c0-.9-.703-1.6-1.606-1.6.903 0 1.606-.7 1.606-1.6v-4c0-.8-.703-1.6-1.506-1.6h-8.933v2.5h1.305v10h-1.305V15h5.32v-2.5h-1.104V8.4h3.312v4.1h-1.205V15h5.22v-2.5h-1.104zM14.656 5.9V2.5h3.413v3.4h-3.413zm6.324.9V1.6c0-.9-.703-1.6-1.606-1.6H10.54v2.5h1.204v10h-1.204V15h5.22v-2.5h-1.105V8.4h4.718c.903 0 1.606-.7 1.606-1.6zM26.099 12.5v-10h1.204V0h-5.22v2.5h1.205v10h-1.204V15h5.22v-2.5h-1.205zM36.036 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H28.608v2.5h1.104v10h-1.104V15h10.338V9.7h-2.91zM44.266 5.9v2.5h2.309v4.1h-3.413v-10h3.413v2.1h3.011v-3c0-.9-.703-1.6-1.606-1.6h-6.022c-.402 0-.803.2-1.004.4-.301.3-.602.7-.602 1.2v11.8c0 .5.2.9.602 1.2.301.3.703.4 1.104.4h7.528V5.9h-5.32zM58.419 9.7v2.8h-3.413V8.4h4.517V5.9h-4.517V2.5h3.413v2.1h2.91V0H50.992v2.5h1.104v10h-1.104V15H61.33V9.7h-2.911zM70.163 9.7v2.8H66.85v-10h1.204V0h-5.32v2.5h1.205v10h-1.205V15h10.339V9.7h-2.911zM9.236 13.49V5.94H3.013V2.517h3.312V4.63h3.011V1.61C9.336.644 8.433 0 7.53 0H1.608C.704 0 .002.705.002 1.61v6.846h6.223v4.128H2.913V9.765H.002v3.624C.002 14.295.704 15 1.608 15H7.53c.923 0 1.706-.604 1.706-1.51z"/>
            </g>
        </g>
    </g>
    <defs>
        <clipPath id="clip0-b0b28eef-6c96-4628-a86b-8d3d0aae6b83">
            <path fill="#fff" d="M0 0h74v15H0z"/>
        </clipPath>
    </defs>
</svg>
</span>
<span class="block leading-none sm:hidden"><svg id="spon-spiegel-tablet-desktop" width="113" height="23" viewBox="0 0 113 23" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M22.956 9.047V3.833h5.233v5.214h-5.233zm9.696 1.38V2.453C32.652 1.073 31.575 0 30.19 0H16.646v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.693V12.88h7.234c1.385 0 2.462-1.073 2.462-2.453zM40.501 19.167V3.833h1.847V0h-8.003v3.833h1.847v15.334h-1.847V23h8.003v-3.833h-1.847zM55.738 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H44.35v3.833h1.693v15.334h-1.693V23h15.852v-8.127h-4.463zM68.358 9.047v3.833h3.54v6.287h-5.233V3.833h5.233v3.22h4.617v-4.6c0-1.38-1.077-2.453-2.462-2.453h-9.234c-.616 0-1.232.307-1.54.613-.461.46-.923 1.074-.923 1.84v18.094c0 .766.308 1.38.923 1.84.462.46 1.078.613 1.693.613h11.543V9.047h-8.157zM90.059 14.873v4.294h-5.233V12.88h6.926V9.047h-6.926V3.833h5.233v3.22h4.463V0H78.67v3.833h1.693v15.334H78.67V23h15.852v-8.127h-4.463zM108.066 14.873v4.294h-5.078V3.833h1.846V0h-8.157v3.833h1.847v15.334h-1.847V23h15.853v-8.127h-4.464zM14.645 20.685V9.107H5.103V3.86h5.079v3.242h4.617V2.47C14.8.988 13.414 0 12.03 0h-9.08C1.562 0 .485 1.08.485 2.47v10.496h9.542v6.33H4.95v-4.323H.486v5.557c0 1.39 1.077 2.47 2.462 2.47h9.08c1.417 0 2.617-.926 2.617-2.315z" fill="#fff"/>
</svg>
</span>
</a>
</span>
<a href="https://www.spiegel.de/wirtschaft/" target="_self" title="Wirtschaft" class="relative mr-auto ml-4 mt-2 text-white overflow-hidden pr-16 font-sans text-3xl ml-6 sm:overflow-x-auto sm:text-l sm:leading-normal sm:ml-4 tracking-wide whitespace-nowrap">
Wirtschaft
</a>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-gradient-to-l from-primary-base dark:from-dm-primary-base w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2 ml-6">
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_9h6L5hu8K1AAnttzYATx3hvk7taDkP&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" title="Abonnement" class="font-bold bg-primary-base dark:bg-dm-primary-base inline-block text-white font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b">Abonnement</span>
<span class="lg:hidden md:hidden border-b">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="sm:hidden font-bold bg-white inline-block disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-primary-base dark:text-dm-primary-base hover:bg-white hover:text-primary-dark focus:text-primary-darker focus:bg-shade-lightest" data-sara-link="gruppenkonto" data-logged-in-hidden title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg id="spon-chevron-right-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-92ff7c3c-7eaf-4c06-8229-cd4ff68765e2">
        <g id="s-chevron-right-92ff7c3c-7eaf-4c06-8229-cd4ff68765e2">
            <path id="vector-92ff7c3c-7eaf-4c06-8229-cd4ff68765e2" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
<a href="https://www.spiegel.de/fuermich/" class="ml-24 bg-white h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-primary-base dark:text-dm-primary-base hover:opacity-distinct" data-not-logged-in-hidden title="Für Mich"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-b74ff790-eb81-4002-b837-6ecde4b53537" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-b74ff790-eb81-4002-b837-6ecde4b53537)"/>
</svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 text-white dark:text-shade-lightest leading-none outline-focus" data-headerbar-el="menuActivator" data-sara-click-el="button">
<span class="sr-only">Menü öffnen</span><svg id="spon-menu-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-menu-17801654-4faf-42ec-abd4-426c9ac704fa" stroke-width="1.3" stroke-linecap="round">
        <path id="line-17801654-4faf-42ec-abd4-426c9ac704fa" d="M19.35 6.65H4.65"/>
        <path id="line_2-17801654-4faf-42ec-abd4-426c9ac704fa" d="M19.35 11.65H4.65"/>
        <path id="line_3-17801654-4faf-42ec-abd4-426c9ac704fa" d="M19.35 16.65H4.65"/>
    </g>
</svg>
</button>
</div>
</div>
<div class="absolute inset-x-0" data-notification-el="container" data-notification-position="default"></div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white dark:bg-dm-shade-darkest shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.spiegel.de/" target="_self" title="News" aria-label="News" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M4.5 10.5v9h6v-3a1 1 0 011-1h1a1 1 0 011 1v3h6v-9l-7.5-7-7.5 7z" class="stroke-current" stroke-width="1.1"/>
</svg>
<span class="hidden">News</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/schlagzeilen/" target="_self" title="Ticker" aria-label="Ticker" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="12" r="8.5" class="stroke-current"/>
    <path d="M11.5 7.5v5h4" class="stroke-current" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
<span class="hidden">Ticker</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/spiegel/" target="_self" title="Magazin" aria-label="Magazin" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg class="fill-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M9 10.444v4.326h4.214v2.624h-2.357V15.62H9v2.269c0 .638.357 1.135 1.214 1.135h3.5c.857 0 1.286-.426 1.286-1.206v-4.751h-4.214v-2.27h2.357v1.419H15v-1.915c0-.709-.429-1.135-1.071-1.135h-3.643C9.357 9.167 9 9.735 9 10.444z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z"/>
</svg>
<span class="hidden">Magazin</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
    <path d="M7.106 15.911v4.606a4.605 4.605 0 110-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 100-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.spiegel.de/fuermich/" target="_self" title="Account" aria-label="Account" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-25577335-4a99-4db6-a8da-2d0e2a0d8cb0" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-25577335-4a99-4db6-a8da-2d0e2a0d8cb0)"/>
</svg>
<span class="hidden">Account</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white dark:bg-dm-shade-darkest w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true,&#34;updateId&#34;:&#34;aef3246a-97e0-451f-9e32-ed5272f9f1a8&#34;}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white dark:bg-dm-shade-darkest">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black dark:text-shade-lightest text-black dark:text-shade-lightest text-s p-16 outline-focus" data-navbar-el="menuActivator" data-sara-click-el="button">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg width="24" height="24"><use xlink:href="#spon-menu-l"/></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 py-18 text-center cursor-pointer"><svg id="spon-chevron-left-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-left-f-0054de8f-3061-4886-9847-f6a151e8b7c3">
        <g id="s-chevron-right-f-0054de8f-3061-4886-9847-f6a151e8b7c3">
            <g id="s-chevron-right-0054de8f-3061-4886-9847-f6a151e8b7c3">
                <path id="vector-0054de8f-3061-4886-9847-f6a151e8b7c3" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="bg-gradient-to-r from-white dark:from-dm-shade-darkest w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper flex items-center flex-grow relative overflow-hidden h-full bottom-negative">
<ul class="flex items-center lg:h-56 md:h-56 sm:h-40 relative bottom-px swiper-wrapper">
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/" target="_self" title="Startseite" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full pl-16 px-4">
<span class="border-b whitespace-nowrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg id="spon-chevron-right-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-86ee454d-0d36-417a-98f8-34330938cc73">
        <path id="vector-86ee454d-0d36-417a-98f8-34330938cc73" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/wirtschaft/" target="_self" title="Wirtschaft" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Wirtschaft
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" target="_self" title="Unternehmen" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Unternehmen
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.spiegel.de/thema/dax/" target="_self" title="Dax" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Dax
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-nowrap inline-block text-black dark:text-shade-lightest text-s pl-4 pr-16 pb-px">
Dax fällt auf tiefsten Stand seit November 2020
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-gradient-to-l from-white dark:from-dm-shade-darkest w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-m"/></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div data-component="SearchActivator" data-settings="{&#34;updateId&#34;:&#34;aef3246a-97e0-451f-9e32-ed5272f9f1a8&#34;}" class="relative sm:hidden flex-none transition-all duration-300 ease-in-out w-56 h-40" data-app-hidden>
<form data-searchactivator-el="form" action="https://www.spiegel.de/suche/" role="search" class="transition-all duration-300 ease-in-out opacity-none">
<div class="inline-flex flex-col ml-16 pr-20 w-full" data-searchactivator-el="input">
<div class="group relative flex flex-col">
<input id="search-input-field" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." class="peer appearance-none rounded placeholder-shade-base dark:disabled:placeholder-shade-dark outline-focus disabled:cursor-not-allowed pl-12 pr-48 h-40 font-sansUI leading-normal text-black dark:text-shade-lightest text-s bg-white dark:bg-shade-darkest dark:disabled:bg-dm-shade-darkest border border-shade-base hover:border-black disabled:border-shade-lighter dark:border-shade-light dark:hover:border-shade-lightest dark:disabled:border-shade-dark autofill:transition-colors autofill:duration-max">
<span class="absolute top-0 bottom-0 right-0 pr-12 pointer-events-none flex items-center text-shade-darker dark:text-shade-lightest group-hover:text-shade-darkest dark:group-hover:text-shade-lightest peer-disabled:text-shade-base dark:peer-disabled:text-shade-dark" data-input-el="icon"><svg id="spon-search-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-search-d60d4172-2635-468d-b81f-774821f2b9d7">
        <g id="group-d60d4172-2635-468d-b81f-774821f2b9d7" stroke-width="1.3">
            <circle id="ellipse-d60d4172-2635-468d-b81f-774821f2b9d7" cx="10" cy="11" r="5.35"/>
            <path id="vector-d60d4172-2635-468d-b81f-774821f2b9d7" d="M14 15l4.5 4.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</div>
</div>
<button class="hidden absolute top-0 right-4 bottom-0 w-48" title="Suche starten" data-searchactivator-el="submit" data-sara-click-el="button">
<span class="sr-only">Suche starten</span>
</button>
</form>
<button class="absolute top-0 bottom-0 right-0 focus-outline flex items-center text-black dark:text-shade-lightest text-s px-16 transition-opacity duration-300 ease-in-out" data-searchactivator-el="toggle" data-sara-click-el="button">
<span class="sr-only">Suche öffnen</span><svg width="24" height="24"><use xlink:href="#spon-search-l"/></svg>
</button>
</div>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<template id="prototype-breaking-news-default">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a data-proto-href="__proto_url__" title="__proto_headline__" class="text-black flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg id="spon-chevron-right-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-dd1bcebc-21ab-4027-b10f-21d5b5998214">
        <g id="m-chevron-right-dd1bcebc-21ab-4027-b10f-21d5b5998214">
            <path id="vector-dd1bcebc-21ab-4027-b10f-21d5b5998214" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</a>
</div>
</li>
</template>
<template id="prototype-breaking-news-textonly">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</template>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white dark:bg-dm-shade-darkest scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.spiegel.de/?b=SPOHNAVABO&requestAccessToken=true&sara_icid=disp_upd_29XQyizZpONhof5Y1Ofij2PEnvwIG6&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white dark:bg-dm-shade-darkest inline-block text-base text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.spiegel.de/suche/" role="search" class="relative">
<div class="inline-flex flex-col w-full">
<div class="group relative flex flex-col">
<input id="search-menu-field" name="suchbegriff" placeholder="spiegel.de durchsuchen ..." class="peer appearance-none rounded placeholder-shade-base dark:disabled:placeholder-shade-dark outline-focus disabled:cursor-not-allowed pl-12 pr-48 py-12 font-sansUI leading-normal text-black dark:text-shade-lightest text-base bg-white dark:bg-shade-darkest dark:disabled:bg-dm-shade-darkest border border-shade-base hover:border-black disabled:border-shade-lighter dark:border-shade-light dark:hover:border-shade-lightest dark:disabled:border-shade-dark autofill:transition-colors autofill:duration-max">
<span class="absolute top-0 bottom-0 right-0 pr-12 pointer-events-none flex items-center text-shade-darker dark:text-shade-lightest group-hover:text-shade-darkest dark:group-hover:text-shade-lightest peer-disabled:text-shade-base dark:peer-disabled:text-shade-dark" data-input-el="icon"><svg width="24" height="24"><use xlink:href="#spon-search-l"/></svg>
</span>
</div>
</div>
<button class="absolute top-0 right-0 bottom-0 w-48" title="Suche starten" data-sara-click-el="button">
<span class="sr-only">Suche starten</span>
</button>
</form>
</li>
<li>
<a href="https://www.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ukraine_konflikt/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Krieg in der Ukraine">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Krieg in der Ukraine</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/coronavirus/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Coronavirus">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Coronavirus</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/meinung/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Meinung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Meinung</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/plus/" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="SPIEGEL+">
<span class="flex justify-between">
<span class="relative bottom-px">SPIEGEL+</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.spiegel.de/magazine" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/politik/deutschland/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg id="spon-chevron-up-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-08e1f0b0-9870-4aec-b6c0-dd6a48faf4ff">
        <g id="m-chevron-right-f-08e1f0b0-9870-4aec-b6c0-dd6a48faf4ff">
            <g id="m-chevron-right-08e1f0b0-9870-4aec-b6c0-dd6a48faf4ff">
                <path id="vector-08e1f0b0-9870-4aec-b6c0-dd6a48faf4ff" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg id="spon-chevron-down-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-2cbf2ee5-b9b6-46d6-9c88-362d70c39b65">
        <g id="m-chevron-right-f-2cbf2ee5-b9b6-46d6-9c88-362d70c39b65">
            <g id="m-chevron-right-2cbf2ee5-b9b6-46d6-9c88-362d70c39b65">
                <path id="vector-2cbf2ee5-b9b6-46d6-9c88-362d70c39b65" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/bundesregierung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bundesregierung">
<span class="block font-sansUI font-normal py-12 px-32">Bundesregierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/bundestag/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bundestag">
<span class="block font-sansUI font-normal py-12 px-32">Bundestag</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/ausland/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Ausland" target="_self">
<span class="block font-sansUI font-bold py-16">Ausland</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Ausland aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/usa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="USA">
<span class="block font-sansUI font-normal py-12 px-32">USA</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/europa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nahost/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Nahost">
<span class="block font-sansUI font-normal py-12 px-32">Nahost</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/globale_gesellschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Globale Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Globale Gesellschaft</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/asien/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Asien">
<span class="block font-sansUI font-normal py-12 px-32">Asien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/afrika/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Afrika">
<span class="block font-sansUI font-normal py-12 px-32">Afrika</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/panorama/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Panorama" target="_self">
<span class="block font-sansUI font-bold py-16">Panorama</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Panorama aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/justiz/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Justiz & Kriminalität">
<span class="block font-sansUI font-normal py-12 px-32">Justiz & Kriminalität</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/leute/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/gesellschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gesellschaft">
<span class="block font-sansUI font-normal py-12 px-32">Gesellschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/panorama/bildung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bildung">
<span class="block font-sansUI font-normal py-12 px-32">Bildung</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/sport/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Sport" target="_self">
<span class="block font-sansUI font-bold py-16">Sport</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Sport aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/sport/fussball/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fußball">
<span class="block font-sansUI font-normal py-12 px-32">Fußball</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fußball-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Fußball-Liveticker</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/fussball_bundesliga/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bundesliga">
<span class="block font-sansUI font-normal py-12 px-32">Bundesliga</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/champions_league/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Champions League">
<span class="block font-sansUI font-normal py-12 px-32">Champions League</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/sport/formel1/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Formel 1">
<span class="block font-sansUI font-normal py-12 px-32">Formel 1</span>
</a>
</li>
<li>
<a href="https://sportdaten.spiegel.de/formel-1/kalender/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Formel-1-Liveticker">
<span class="block font-sansUI font-normal py-12 px-32">Formel-1-Liveticker</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/sport/wintersport/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Wintersport">
<span class="block font-sansUI font-normal py-12 px-32">Wintersport</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wirtschaft/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Wirtschaft" target="_blank">
<span class="block font-sansUI font-bold py-16">Wirtschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Wirtschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://boersen.manager-magazin.de/spon/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Verbraucher & Service">
<span class="block font-sansUI font-normal py-12 px-32">Verbraucher & Service</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/unternehmen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base dark:text-dm-primary-base" target="_self" title="Unternehmen & Märkte">
<span class="block font-sansUI font-normal py-12 px-32">Unternehmen & Märkte</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/soziales/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Staat & Soziales">
<span class="block font-sansUI font-normal py-12 px-32">Staat & Soziales</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/young_money/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Young-Money-Blog">
<span class="block font-sansUI font-normal py-12 px-32">Young-Money-Blog</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Brutto-Netto-Rechner">
<span class="block font-sansUI font-normal py-12 px-32">Brutto-Netto-Rechner</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/wissenschaft/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Wissenschaft" target="_self">
<span class="block font-sansUI font-bold py-16">Wissenschaft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Wissenschaft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/klimawandel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Klimakrise">
<span class="block font-sansUI font-normal py-12 px-32">Klimakrise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/mensch/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mensch">
<span class="block font-sansUI font-normal py-12 px-32">Mensch</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/natur/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Natur">
<span class="block font-sansUI font-normal py-12 px-32">Natur</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/technik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/weltall/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Weltall">
<span class="block font-sansUI font-normal py-12 px-32">Weltall</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wissenschaft/medizin/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Medizin">
<span class="block font-sansUI font-normal py-12 px-32">Medizin</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/netzwelt/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Netzwelt" target="_self">
<span class="block font-sansUI font-bold py-16">Netzwelt</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Netzwelt aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/netzwelt/netzpolitik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Netzpolitik">
<span class="block font-sansUI font-normal py-12 px-32">Netzpolitik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/web/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Web">
<span class="block font-sansUI font-normal py-12 px-32">Web</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/gadgets/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gadgets">
<span class="block font-sansUI font-normal py-12 px-32">Gadgets</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/games/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Games">
<span class="block font-sansUI font-normal py-12 px-32">Games</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/netzwelt/apps/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Apps">
<span class="block font-sansUI font-normal py-12 px-32">Apps</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/kultur/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Kultur" target="_self">
<span class="block font-sansUI font-bold py-16">Kultur</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Kultur aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/kultur/kino/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Kino">
<span class="block font-sansUI font-normal py-12 px-32">Kino</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/musik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Musik">
<span class="block font-sansUI font-normal py-12 px-32">Musik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/tv/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="TV">
<span class="block font-sansUI font-normal py-12 px-32">TV</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/kultur/literatur/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Literatur">
<span class="block font-sansUI font-normal py-12 px-32">Literatur</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL-Bestseller">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL-Bestseller</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/leben/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Leben" target="_self">
<span class="block font-sansUI font-bold py-16">Leben</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Leben aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/reise/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/stil/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gesundheit/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gesundheit">
<span class="block font-sansUI font-normal py-12 px-32">Gesundheit</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/familie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Familie">
<span class="block font-sansUI font-normal py-12 px-32">Familie</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/psychologie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Psychologie">
<span class="block font-sansUI font-normal py-12 px-32">Psychologie</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/spiegel_wissen_coaching/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL Coaching">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL Coaching</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/start/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Start">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Start</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/geschichte/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Geschichte" target="_self">
<span class="block font-sansUI font-bold py-16">Geschichte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Geschichte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/thema/zeitzeugen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zeitzeugen">
<span class="block font-sansUI font-normal py-12 px-32">Zeitzeugen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/erster_weltkrieg/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Erster Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Erster Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/zweiter_weltkrieg/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zweiter Weltkrieg">
<span class="block font-sansUI font-normal py-12 px-32">Zweiter Weltkrieg</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/ddr/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="DDR">
<span class="block font-sansUI font-normal py-12 px-32">DDR</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/film/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Film">
<span class="block font-sansUI font-normal py-12 px-32">Film</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/auto/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Mobilität" target="_self">
<span class="block font-sansUI font-bold py-16">Mobilität</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Mobilität aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/fahrberichte/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fahrberichte">
<span class="block font-sansUI font-normal py-12 px-32">Fahrberichte</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/auto/fahrkultur/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fahrkultur">
<span class="block font-sansUI font-normal py-12 px-32">Fahrkultur</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/deinspiegel/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Dein SPIEGEL">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Dein SPIEGEL</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/tests/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Tests" target="_self">
<span class="block font-sansUI font-bold py-16">Tests</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Tests aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/tests/elektronik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Elektronik">
<span class="block font-sansUI font-normal py-12 px-32">Elektronik</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/haushalt/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Haushalt">
<span class="block font-sansUI font-normal py-12 px-32">Haushalt</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/fahrrad-zubehoer/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fahrrad & Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Fahrrad & Zubehör</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/kueche/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Küche">
<span class="block font-sansUI font-normal py-12 px-32">Küche</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/camping/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Camping">
<span class="block font-sansUI font-normal py-12 px-32">Camping</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/garten/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Garten">
<span class="block font-sansUI font-normal py-12 px-32">Garten</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/tests/auto-zubehoer/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Auto-Zubehör">
<span class="block font-sansUI font-normal py-12 px-32">Auto-Zubehör</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/tests/brettspiele/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Brettspiele">
<span class="block font-sansUI font-normal py-12 px-32">Brettspiele</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/kultur/bestseller-buecher-belletristik-sachbuch-auf-spiegel-liste-a-458623.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/backstage/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Backstage">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Backstage</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/international/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="English" target="_self">
<span class="block font-sansUI font-bold py-16">English</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü English aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/international/world/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="World">
<span class="block font-sansUI font-normal py-12 px-32">World</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/europe/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europe">
<span class="block font-sansUI font-normal py-12 px-32">Europe</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/germany/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Germany">
<span class="block font-sansUI font-normal py-12 px-32">Germany</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/business/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Business">
<span class="block font-sansUI font-normal py-12 px-32">Business</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/zeitgeist/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zeitgeist">
<span class="block font-sansUI font-normal py-12 px-32">Zeitgeist</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/international/a-1072062.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="block font-sansUI font-normal py-12 px-32">Newsletter</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/thema/global_societies_en/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Global Societies">
<span class="block font-sansUI font-normal py-12 px-32">Global Societies</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest dark:bg-black mt-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche/partner-management/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Partner-Inhalte aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/wirtschaft/a-1a5bd974-3c5a-49f3-89ab-ff4e8864ccb2" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Klimaneutrale Investitionen">
<span class="block font-sansUI font-normal py-12 px-32">Klimaneutrale Investitionen</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/wachstumsmotor-workflow/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Wachstumsmotor Workflow">
<span class="block font-sansUI font-normal py-12 px-32">Wachstumsmotor Workflow</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/netzwelt/autonative/?an=s%3Aspezial_710947_amazonwebservices_ml-a%3A2-t%3Ai" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Zukunftstechnologie Cloud">
<span class="block font-sansUI font-normal py-12 px-32">Zukunftstechnologie Cloud</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/nachhaltig-investieren/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Nachhaltig investieren">
<span class="block font-sansUI font-normal py-12 px-32">Nachhaltig investieren</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/wissenschaft/a-a6ac1ac2-dbfa-4cb0-bf90-1f5bda1077be" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Nachhaltigkeit Made in Italy">
<span class="block font-sansUI font-normal py-12 px-32">Nachhaltigkeit Made in Italy</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/netzwelt/a-a6e2752d-fff8-494b-ad1d-d80b6cdf7279" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Sicherheit im Netz">
<span class="block font-sansUI font-normal py-12 px-32">Sicherheit im Netz</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/thema/marktplatz/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://gebrauchtwagen.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gebrauchtwagen">
<span class="block font-sansUI font-normal py-12 px-32">Gebrauchtwagen</span>
</a>
</li>
<li>
<a href="https://immobilienbewertung.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Immobilienbewertung">
<span class="block font-sansUI font-normal py-12 px-32">Immobilienbewertung</span>
</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Jobsuche">
<span class="block font-sansUI font-normal py-12 px-32">Jobsuche</span>
</a>
</li>
<li>
<a href="https://pflegeimmobilien.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Pflegeimmobilien">
<span class="block font-sansUI font-normal py-12 px-32">Pflegeimmobilien</span>
</a>
</li>
<li class="pb-20">
<a href="https://studiumundfinanzen.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Studium und Finanzen">
<span class="block font-sansUI font-normal py-12 px-32">Studium und Finanzen</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752033&kid=3485173&sid=4117394" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Lotto">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Lotto</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Lotto aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752055&kid=3485174&sid=4117394" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Eurojackpot">
<span class="block font-sansUI font-normal py-12 px-32">Eurojackpot</span>
</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752057&kid=3485211&sid=4117394" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="LOTTO 6aus49">
<span class="block font-sansUI font-normal py-12 px-32">LOTTO 6aus49</span>
</a>
</li>
<li class="pb-20">
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752056&kid=3485212&sid=4117394" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="GlücksSpirale">
<span class="block font-sansUI font-normal py-12 px-32">GlücksSpirale</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black mb-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/ebay" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="eBay">
<span class="block font-sansUI font-normal py-12 px-32">eBay</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/otto" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/saturn" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Saturn">
<span class="block font-sansUI font-normal py-12 px-32">Saturn</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://spiele.spiegel.de/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Spiele" target="_self">
<span class="block font-sansUI font-bold py-16">Spiele</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Spiele aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/panorama/taegliches-quiz-beim-spiegel-7-fragen-zum-allgemeinwissen-pro-tag-a-8a9692b2-4462-4192-942c-fd7809c7519c" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Das tägliche Quiz">
<span class="block font-sansUI font-normal py-12 px-32">Das tägliche Quiz</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/kreuzwortraetsel/?utm_campaign=kreuzwortraetsel&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Kreuzworträtsel">
<span class="block font-sansUI font-normal py-12 px-32">Kreuzworträtsel</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/solitaer/?utm_campaign=solitaer&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Solitär">
<span class="block font-sansUI font-normal py-12 px-32">Solitär</span>
</a>
</li>
<li>
<a href="https://spiele.spiegel.de/sudoku/?utm_campaign=sudoku&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Sudoku">
<span class="block font-sansUI font-normal py-12 px-32">Sudoku</span>
</a>
</li>
<li class="mb-20">
<a href="https://spiele.spiegel.de/mahjong/?utm_campaign=mahjong&utm_medium=navigation_link&utm_source=spiegel_de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mahjong">
<span class="block font-sansUI font-normal py-12 px-32">Mahjong</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/spiegel/print/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="SPIEGEL-Heft" target="_self">
<span class="block font-sansUI font-bold py-16">SPIEGEL-Heft</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL-Heft aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/print/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Heftarchiv">
<span class="block font-sansUI font-normal py-12 px-32">Heftarchiv</span>
</a>
</li>
<li>
<a href="https://abo.spiegel.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=spiegelverlag-21" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Shop">
<span class="block font-sansUI font-normal py-12 px-32">Shop</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/magazine" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Alle Magazine" target="_self">
<span class="block font-sansUI font-bold py-16">Alle Magazine</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Alle Magazine aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/spiegel/spiegelwissen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL WISSEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL WISSEN</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/deinspiegel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Dein SPIEGEL">
<span class="block font-sansUI font-normal py-12 px-32">Dein SPIEGEL</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="SPIEGEL GESCHICHTE">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/stores/page/5A51BB7A-F093-490A-A88B-0B8DAD2BD31F?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=bebfea2a767e9b6fa4032067aac689c6&tag=wwwspiegelde-21" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL EDITION">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL EDITION</span>
</a>
</li>
<li>
<a href="https://www.amazon.de/dp/B084H7TJ2J?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=2b0869ebe8a71aa295f61f936c59ae13&tag=wwwspiegelde-21" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL LESEZEICHEN">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL LESEZEICHEN</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.amazon.de/stores/page/7A4C6628-433D-4F60-9E2A-2559D87EBE96?_encoding=UTF8&camp=1638&creative=6742&ingress=3&linkCode=ur2&linkId=e7aab828241dc9c24162f8f4af873651&tag=spiegel200-21&visitId=6c8f0a76-9d4a-4e47-94ca-0f6231dcaf22" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL COACHING">
<span class="block font-sansUI font-normal py-12 px-32">SPIEGEL COACHING</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://tv.spiegel.de" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL TV">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL TV</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/dienste/besser-surfen-auf-spiegel-online-so-funktioniert-rss-a-1040321.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="RSS-Feed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">RSS-Feed</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegelgruppe.de/spiegel-media" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="SPIEGEL Media" target="_blank">
<span class="block font-sansUI font-bold py-16">SPIEGEL Media</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü SPIEGEL Media aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://manufaktur.spiegel.de" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="MANUFAKTUR">
<span class="block font-sansUI font-normal py-12 px-32">MANUFAKTUR</span>
</a>
</li>
<li>
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche/partner-management" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Partner-Management">
<span class="block font-sansUI font-normal py-12 px-32">Partner-Management</span>
</a>
</li>
<li>
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Sales Solutions">
<span class="block font-sansUI font-normal py-12 px-32">Sales Solutions</span>
</a>
</li>
<li class="mb-20">
<a href="https://gruppe.spiegel.de/spiegel-media/spiegel-media-bereiche/programmatic" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Programmatic Advertising">
<span class="block font-sansUI font-normal py-12 px-32">Programmatic Advertising</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://ed.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL Ed">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Ed</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://akademie.spiegel.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="SPIEGEL Akademie">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">SPIEGEL Akademie</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/services/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Services" target="_self">
<span class="block font-sansUI font-bold py-16">Services</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#spon-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Services aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Bußgeldrechner">
<span class="block font-sansUI font-normal py-12 px-32">Bußgeldrechner</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Ferientermine">
<span class="block font-sansUI font-normal py-12 px-32">Ferientermine</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/uni/studium-tipps-und-hilfe-fuer-uni-und-studentenleben-a-640620.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Uni-Tools">
<span class="block font-sansUI font-normal py-12 px-32">Uni-Tools</span>
</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Währungsrechner">
<span class="block font-sansUI font-normal py-12 px-32">Währungsrechner</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#spon-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.facebook.com/DerSpiegel/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Facebook">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="spon-facebook-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</span>
<span class="block font-sansUI ml-16">Facebook</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="Twitter">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="spon-twitter-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 01-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 01-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</span>
<span class="block font-sansUI ml-16">Twitter</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="spon-website-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/>
    <path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/>
</svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest sm:dark:bg-black md:bg-shade-lightest md:dark:bg-black" data-body-el="offset-container" data-headerbar-height>
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" style="top: var(--polygon-headerbar-height, 0px);" data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest lg:dark:bg-black">
<main id="Inhalt" class="z-20 relative">
<article aria-label="Steigende Zinsen belasten Kurse: Dax fällt auf tiefsten Stand seit November 2020" class="bg-white dark:bg-dm-shade-darkest shadow" data-featurebar-height>
<header data-area="intro">
<div class="bg-white dark:bg-dm-shade-darkest lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base dark:text-dm-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Steigende Zinsen belasten Kurse
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Dax fällt auf tiefsten Stand seit November 2020</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Die Konjunkturrisiken sind wegen der Energiekrise und der steigenden Zinsen hoch. Das macht sich auch an der Börse bemerkbar. Der Dax liegt kräftig im Minus, auch der Euro gibt weiter nach.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light">
<time class="timeformat" datetime="2022-09-23 14:44:00">23.09.2022, 14.44 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white dark:bg-dm-shade-darkest pointer-events-auto" style="top: var(--polygon-headerbar-height, 0px);" data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&#34;}" data-area="feature-bar">
<div class="border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
<li class="pr-24">
<button class="relative inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-component="TalkActivator" data-sara-click-el="button"><svg id="spon-comments-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M14.143 20.63l-.336.37.336-.37zm4.939 4.49l-.337.37.337-.37zM5 7h18V6H5v1zm18 0v13h1V7h-1zm0 13h-3v1h3v-1zm-4 1v3.935h1V21h-1zm.418 3.75l-4.939-4.49-.672.74 4.938 4.49.673-.74zM13.807 20H5v1h8.807v-1zM5 20V7H4v13h1zm0 0H4a1 1 0 001 1v-1zm9.48.26a1 1 0 00-.673-.26v1l.672-.74zM19 24.935a.25.25 0 01.418-.185l-.672.74A.75.75 0 0020 24.935h-1zM20 20a1 1 0 00-1 1h1v-1zm3 0v1a1 1 0 001-1h-1zm0-13h1a1 1 0 00-1-1v1zM5 6a1 1 0 00-1 1h1V6z" class="fill-current"/>
</svg>
<span class="sr-only">Kommentare öffnen</span>
</button>
</li>
<li class="my-2 pr-24">
<button class="flex hover:opacity-distinct text-black dark:text-shade-lightest lg:pt-16 lg:pb-12 md:pt-16 md:pb-12 sm:pt-12 sm:pb-8" data-component="BookmarkButton" data-settings="{&#34;collection&#34;:&#34;article&#34;,&#34;documentId&#34;:&#34;2c7766a7-ab5f-42e2-b3b1-05240ae11523&#34;}" data-area="bookmark_button" data-sara-click-el="button" data-sara-click-suppress>
<span class="sr-only" data-bookmark-button-el="label">Zur Merkliste hinzufügen</span>
<span class="leading-none" data-bookmark-button-el="icon-inactive"><svg id="spon-bookmark-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-19faf908-3d91-48bf-8ad0-14199cabf165">
        <path id="bookmark-19faf908-3d91-48bf-8ad0-14199cabf165" d="M12.81 18.257L7.5 23.33V4.5h12v18.83l-5.31-5.073a1 1 0 00-1.38 0z" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="leading-none hidden" data-bookmark-button-el="icon-active"><svg id="spon-bookmark-f-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-f-643262da-86bd-4c76-8ce6-5dcffdb3ba07">
        <g id="xl-bookmark-643262da-86bd-4c76-8ce6-5dcffdb3ba07">
            <path id="bookmark-643262da-86bd-4c76-8ce6-5dcffdb3ba07" d="M13.155 18.618l-5.31 5.074A.5.5 0 017 23.331V4.5a.5.5 0 01.5-.5h12a.5.5 0 01.5.5v18.83a.5.5 0 01-.846.362l-5.309-5.074a.5.5 0 00-.69 0z" class="fill-current"/>
        </g>
    </g>
</svg>
</span>
</button>
</li>
</ul>
<ul class="flex items-center">
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&text=Steigende+Zinsen+belasten+Kurse%3A+Dax+f%C3%A4llt+auf+tiefsten+Stand+seit+November+2020&via=derspiegel&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window" data-sara-click-el="button"><svg id="spon-twitter-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 01-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&t=Steigende+Zinsen+belasten+Kurse%3A+Dax+f%C3%A4llt+auf+tiefsten+Stand+seit+November+2020" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window" data-sara-click-el="button"><svg id="spon-facebook-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Steigende%20Zinsen%20belasten%20Kurse:%20Dax%20f%C3%A4llt%20auf%20tiefsten%20Stand%20seit%20November%202020%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link" data-sara-click-el="button"><svg id="spon-mail-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-mail-9d025432-d7eb-4565-b44d-0b5f146efdb8">
        <path id="rectangle-9d025432-d7eb-4565-b44d-0b5f146efdb8" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window" data-sara-click-el="button"><svg id="spon-messenger-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 00-.826.105l-2.595 1.475a.083.083 0 01-.125-.072v-2.645z" class="stroke-current"/>
    <path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Steigende+Zinsen+belasten+Kurse%3A+Dax+f%C3%A4llt+auf+tiefsten+Stand+seit+November+2020+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window" data-sara-click-el="button"><svg id="spon-whatsapp-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 00-.845-.072l-4.854 1.571a.083.083 0 01-.104-.106l1.57-4.612a1.101 1.101 0 00-.09-.902 10.59 10.59 0 01-1.397-5.259z" class="stroke-current"/>
    <path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/>
</svg>
</a>
</li>
<li class="sm:hidden pl-24">
<button class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-featurebar-share="link copy" data-sara-click-el="button"><svg id="spon-copylink-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-copylink-571fbb8f-a282-4b80-b2d2-8408147ae90c" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-571fbb8f-a282-4b80-b2d2-8408147ae90c" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 01-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 010-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/>
        <path id="rectangle_2-571fbb8f-a282-4b80-b2d2-8408147ae90c" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 000-4.95l-.354-.354-.354-.354a3.5 3.5 0 00-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/>
        <path id="vector-571fbb8f-a282-4b80-b2d2-8408147ae90c" d="M10.293 17.707l7.414-7.414"/>
    </g>
</svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-16 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<button class="inline-flex items-center pl-16 text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-featurebar-share="toggle" title="Weitere Optionen zum teilen" data-sara-click-el="button"><svg id="spon-share-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/>
</svg>
</button>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white dark:bg-dm-shade-darkest text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Steigende%20Zinsen%20belasten%20Kurse:%20Dax%20f%C3%A4llt%20auf%20tiefsten%20Stand%20seit%20November%202020%20%28DER%20SPIEGEL%29&body=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-mail-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-mail-b2e42218-3018-485f-8ed5-051830c82698">
        <path id="rectangle-b2e42218-3018-485f-8ed5-051830c82698" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&app_id=2309869772" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-messenger-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 00-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/>
    <path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Steigende+Zinsen+belasten+Kurse%3A+Dax+f%C3%A4llt+auf+tiefsten+Stand+seit+November+2020+%28DER+SPIEGEL%29+https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-whatsapp-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 01-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 00-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 00-.082-.831A9.006 9.006 0 012.87 11.86z" class="stroke-current"/>
    <path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 00-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<button class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" title="Link kopieren" data-featurebar-share="link copy contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="spon-copylink-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-copylink-0014bee1-4aa5-44d1-9b5b-0288295d939f" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-0014bee1-4aa5-44d1-9b5b-0288295d939f" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 01-4.242 0l-.304-.303-.304-.304a3 3 0 010-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/>
        <path id="rectangle_2-0014bee1-4aa5-44d1-9b5b-0288295d939f" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 000-4.243l-.303-.303-.304-.304a3 3 0 00-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/>
        <path id="vector-0014bee1-4aa5-44d1-9b5b-0288295d939f" d="M8.822 15.178l6.355-6.355"/>
    </g>
</svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</button>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div data-area="top_element>image">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure class="justify-start lg:px-24 cursor-pointer" data-component="Image" data-zoom-id="2d78d877-617d-4823-a495-d184a02d3ed6" data-settings="{&#34;id&#34;:&#34;477fdcff-85e1-474a-b10d-261bc547008a&#34;,&#34;isSensitive&#34;:false,&#34;zoomId&#34;:&#34;2d78d877-617d-4823-a495-d184a02d3ed6&#34;,&#34;zoomable&#34;:true}">
<div class="relative">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source srcset="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w948_r1.778_fpx49.89_fpy44.99.webp 948w, https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w520_r1.778_fpx49.89_fpy44.99.webp 520w" sizes="(max-width: 519px) 100vw, (min-width: 520px) and (max-width: 719px) 520px, (min-width: 720px) and (max-width: 919px) 100vw, (min-width: 920px) and (max-width: 1011px) 920px, (min-width: 1012px) 948px" type="image/webp">
<img data-image-el="img" class="rounded w-full" src="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w948_r1.778_fpx49.89_fpy44.99.jpg" width="948" height="533" title="Parketthandel in Frankfurt: Euro auf 20-Jahres-Tief bei 0,9753 Dollar" alt="Parketthandel in Frankfurt: Euro auf 20-Jahres-Tief bei 0,9753 Dollar" data-image-animation-origin="2d78d877-617d-4823-a495-d184a02d3ed6">
</picture>
</div>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8" data-sara-click-el="button">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white dark:text-shade-lightest"><svg id="spon-expand-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-expand-2bc0f43d-5f7b-4594-ae90-92cc1d08faba" stroke-linecap="round" stroke-linejoin="round">
        <path id="stroke-2bc0f43d-5f7b-4594-ae90-92cc1d08faba" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/>
        <path id="stroke_2-2bc0f43d-5f7b-4594-ae90-92cc1d08faba" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="RichTextCaption font-sansUI text-s leading-normal text-shade-dark dark:text-shade-light pt-8 md:px-24 sm:px-16">
<p>Parketthandel in Frankfurt: Euro auf 20-Jahres-Tief bei 0,9753 Dollar</p>
<span class="RichTextCredit text-shade-light dark:text-shade-dark ml-4">
Foto: STAFF / REUTERS
</span>
</figcaption>
</figure>
</div></div>
<div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div data-area="body">
<div data-sara-click-el="body_element" data-area="text" data-pos="1">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Immer mehr Anleger schrecken wegen akuter Sorgen um die deutsche Wirtschaft vom <a href="https://www.spiegel.de/thema/aktien/" data-link-flag="spon">Aktienkauf</a> zurück. Der deutsche Leitindex Dax ist angesichts der Rezessionssorgen auf den niedrigsten Stand seit November 2020 gefallen.</p>
</div>
</div>
<div class="sm:mb-24 sm:min-h-400" data-advertisement="GujAd rectangle_1 mobile_1">
<div class="sm:sticky" style="top: var(--gujad-sticky-offset, 0px);" data-stickyfill>
<div class="hidden lg:mb-24 md:mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd rectangle_1 mobile_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
</div>
</div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="3">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Die jüngste Häufung von Zinserhöhungen – darunter besonders <a href="https://www.spiegel.de/wirtschaft/fed-us-zentralbank-erhoeht-leitzins-erneut-deutlich-um-0-75-prozentpunkte-a-2b0d1a86-5dda-41ea-8293-f8c5f774a0af" data-link-flag="spon">jene der US-Notenbank Fed am Mittwoch</a> – belastet weltweit den Handel an den Börsen ebenfalls. Zuletzt verlor der Dax so 1,31 Prozent auf 12.367 Punkte. Auf Wochensicht hat sich für den Index ein Verlust von drei Prozent angehäuft. Auch an der Wall Street drohen vor dem Wochenende weitere Kurseinbußen.</p>
</div>
</div>
<div class="sm:mb-24 sm:min-h-600" data-advertisement="GujAd outstream_div">
<div class="sm:sticky" style="top: var(--gujad-sticky-offset, 0px);" data-stickyfill>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus" id="outstream_div" data-advertisement="GujAd outstream_div tablet mobile desktop lg md sm">
</div>
</div>
</div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="5">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Mit dem aktuellen Rückgang ist Dax in diesem Jahr jetzt 22 Prozent im Minus. Überraschend hohe US-Inflationsdaten hatten bereits am Dienstag der Vorwoche die zwischenzeitliche <a href="https://www.spiegel.de/thema/dax/" data-link-flag="spon">Dax</a>-Erholung ausgebremst. Sie bestärkten die US-Notenbank in ihrer restriktiven Geldpolitik. Die Anleger sorgen sich immer mehr vor einer Rezession als Kollateralschaden im Kampf gegen die hohe Inflation.</p>
</div>
</div>
<section class="lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16 clear-both">
<div data-sara-click-el="body_element" data-area="html-embed" data-pos="6">
<div class="lg:mb-40 md:mb-48 sm:mb-32">
<div data-component="HTMLEmbed" data-settings="{&#34;requireConsent&#34;:false}">
<div data-html-embed-el="inner">
<div data-component="Iframe" data-settings="{&#34;src&#34;:&#34;https://boersen.manager-magazin.de/snippet.htn?sektion=microportrait\u0026isin=DE0008469008\u0026iframe=1\u0026spon-theme=1\u0026zeitraum=1J&#34;}" style="min-height: 160px;padding-bottom: 56.25%;" class="relative z-0">
<div class="hidden absolute z-0 inset-0 dark:bg-white" data-iframe-el="background"></div>
<div class="absolute z-10 inset-0 overflow-hidden">
<iframe scrolling="no" data-iframe-el="iframe" class="hidden w-full h-full lazytrigger" data-src="https://boersen.manager-magazin.de/snippet.htn?iframe=1&isin=DE0008469008&sektion=microportrait&spon-theme=1&zeitraum=1J"></iframe>
</div>
<div class="absolute z-20 inset-0 bg-shade-lightest dark:bg-black" data-iframe-el="loader">
<div class="absolute flex h-full items-center justify-center w-full">
<div class="absolute w-100 h-100 left-6/12 top-6/12 -ml-64 -mt-59 origin-60 overflow-hidden mask-gradient-to-b animate-spin">
<div class="w-120 h-120 rounded-circle shadow-loader"></div>
</div>
<span class="text-primary-base dark:text-dm-primary-base"><svg id="spon-loader" class="fill-current" width="40" height="66" viewBox="0 0 24 30" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path class="fill-current" d="M20 29.4V13H6.3V5.4h7.2V10H20V3.4C20 1.5 18.4 0 16.5 0h-13C1.6 0 0 1.6 0 3.5v15h13.5v9H6.3v-6.1H0v8C0 31.3 1.6 33 3.5 33h13c1.9-.2 3.5-1.7 3.5-3.6z"/>
</svg>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div data-sara-click-el="body_element" data-area="text" data-pos="7">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Mit den Einkaufsmanager-Indizes, denen zufolge auch die deutsche Wirtschaft im September überraschend stark geschrumpft ist, gab es zudem weitere schlechte Konjunkturdaten. In der Eurozone liefen die Geschäfte demnach ebenfalls so mies wie lange nicht.</p>
</div>
</div>
<div class="sm:mb-24 sm:min-h-400" data-advertisement="GujAd teaser_11">
<div class="sm:sticky" style="top: var(--gujad-sticky-offset, 0px);" data-stickyfill>
<div class="hidden lg:mb-24 md:mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
</div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="9">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<h3>Italien-Wahl belastet Märkte</h3><p>Eine weitere Belastung für die Märkte seien die anstehenden Parlamentswahlen in <a href="https://www.spiegel.de/thema/italien/" data-link-flag="spon">Italien</a>, sagte Portfolio-Manager Thomas Altmann vom Vermögensberater QC Partners. Das in Umfragen führende rechte Wahlbündnis sei weniger EU-freundlich als die bisherigen Regierungen. Daher müssten sich Investoren vor allem bei italienischen Staatsanleihen auf Kursausschläge gefasst machen. Dennoch waren sie wie ihre deutschen Pendants als Alternative zu Aktien gefragt.</p>
</div>
</div>
<section class="lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16 clear-both">
<div data-sara-click-el="body_element" data-area="related_articles" data-pos="10">
<div>
<span class="block font-brandUI text-xl leading-tight text-primary-base dark:text-dm-primary-base pb-16">
Mehr zum Thema
</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/wirtschaft/leitzins-erhoehung-der-fed-laesst-boersenkurse-weltweit-abstuerzen-a-89ee78ea-4c08-4d5f-8baf-2058a7068430" target="_self" class="text-black dark:text-shade-lightest block" title="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Turbulenzen: Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/wirtschaft/leitzins-erhoehung-der-fed-laesst-boersenkurse-weltweit-abstuerzen-a-89ee78ea-4c08-4d5f-8baf-2058a7068430" target="_self" title="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w180_r1.778_fpx30.02_fpy44.99.jpg" width="180" height="101" title="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen" alt="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w180_r1.778_fpx30.02_fpy44.99.jpg" width="180" height="101" loading="lazy" title="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen" alt="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w56_r1_fpx30.02_fpy44.99.jpg 1x, https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w112_r1_fpx30.02_fpy44.99.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w56_r1_fpx30.02_fpy44.99.jpg" width="56" height="56" title="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen" alt="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w56_r1_fpx30.02_fpy44.99.jpg" srcset="https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w56_r1_fpx30.02_fpy44.99.jpg 1x, https://cdn.prod.www.spiegel.de/images/0377aa9a-1b9e-4de3-a1b4-c6703c421015_w112_r1_fpx30.02_fpy44.99.jpg 2x" width="56" height="56" loading="lazy" title="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen" alt="Leitzins-Erhöhung der Fed lässt Börsenkurse weltweit abstürzen">
</noscript>
</div>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/wirtschaft/unternehmen/aktien-dax-konzerne-schuetten-51-milliarden-euro-dividende-aus-doch-nur-wenig-davon-in-deutschland-a-9e02421f-7667-4b79-a502-4216b4d7390f" target="_self" class="text-black dark:text-shade-lightest block" title="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Aktien: Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/wirtschaft/unternehmen/aktien-dax-konzerne-schuetten-51-milliarden-euro-dividende-aus-doch-nur-wenig-davon-in-deutschland-a-9e02421f-7667-4b79-a502-4216b4d7390f" target="_self" title="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w180_r1.778_fpx30_fpy50.jpg" width="180" height="101" title="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland" alt="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w180_r1.778_fpx30_fpy50.jpg" width="180" height="101" loading="lazy" title="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland" alt="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w56_r1_fpx30_fpy50.jpg 1x, https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w112_r1_fpx30_fpy50.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w56_r1_fpx30_fpy50.jpg" width="56" height="56" title="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland" alt="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w56_r1_fpx30_fpy50.jpg" srcset="https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w56_r1_fpx30_fpy50.jpg 1x, https://cdn.prod.www.spiegel.de/images/a2a88a4b-dafa-4d3d-a15a-04d330a06ee5_w112_r1_fpx30_fpy50.jpg 2x" width="56" height="56" loading="lazy" title="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland" alt="Dax-Konzerne schütten 51 Milliarden Euro Dividende aus – doch nur wenig davon in Deutschland">
</noscript>
</div>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.spiegel.de/wirtschaft/fed-ezb-bank-of-england-und-die-inflation-so-gehen-die-grossen-notenbanken-dagegen-vor-a-5843dcf7-ee11-4cf2-b7cb-b859239c2e05" target="_self" class="text-black dark:text-shade-lightest block" title="Das Elend mit den Preisen">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="inline-flex align-middle leading-none md:hidden lg:hidden" data-contains-flags="Spplus-paid">
<span class="inline-block mr-4 text-primary-base dark:text-dm-primary-base" data-flag-name="Spplus-paid"><svg id="spon-spplus-flag-m" class="fill-current" width="16" height="16" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-splus-flag-7dc12fee-ed1b-4457-acdd-c7ae47a1f983">
        <rect id="bg-7dc12fee-ed1b-4457-acdd-c7ae47a1f983" width="16" height="16" rx="1.5" class="text-primary-base dark:text-dm-primary-base fill-current"/>
        <path id="shape-7dc12fee-ed1b-4457-acdd-c7ae47a1f983" d="M10.5 6h1v1.5H13v1h-1.5V10h-1V8.5H9v-1h1.5V6z" fill="#fff"/>
        <path id="shape_2-7dc12fee-ed1b-4457-acdd-c7ae47a1f983" fill-rule="evenodd" clip-rule="evenodd" d="M3.9 8.478V5.406c0-.503.252-.906.906-.906h2.569c.453 0 .755.302.755.806v1.36H6.82V5.657H5.16V7.27H8.13v3.374c0 .554-.302.856-.906.856H4.756c-.604 0-.856-.352-.856-.806V9.083h1.31v1.259H6.87V8.478H3.9z" fill="#fff"/>
    </g>
</svg>
</span>
</span>
<span class="inline-flex align-middle leading-none sm:hidden" data-contains-flags="Spplus-paid">
<span class="inline-block mr-4 text-primary-base dark:text-dm-primary-base" data-flag-name="Spplus-paid"><svg id="spon-spplus-flag-l" class="fill-current" width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-splus-flag-c2e39e6a-17b6-45a5-bde2-a2d2008ca38d">
        <rect id="bg-c2e39e6a-17b6-45a5-bde2-a2d2008ca38d" width="20" height="20" rx="1.5" class="text-primary-base dark:text-dm-primary-base fill-current"/>
        <path id="shape-c2e39e6a-17b6-45a5-bde2-a2d2008ca38d" fill-rule="evenodd" clip-rule="evenodd" d="M4 10.684V6.295C4 5.575 4.36 5 5.295 5h3.669c.648 0 1.08.432 1.08 1.151v1.943H8.172v-1.44H5.799v2.303h4.244v4.82c0 .791-.431 1.223-1.295 1.223H5.223C4.36 15 4 14.496 4 13.849v-2.302h1.87v1.798h2.375v-2.662H4z" fill="#fff"/>
        <path id="shape_2-c2e39e6a-17b6-45a5-bde2-a2d2008ca38d" d="M13.825 7.8h1.35v2.025H17.2v1.35h-2.025V13.2h-1.35v-2.025H11.8v-1.35h2.025V7.8z" fill="#fff"/>
    </g>
</svg>
</span>
</span>
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Zentralbanken unter Druck: Das Elend mit den Preisen
</span>
</span>
<span class="align-middle font-sansUI font-normal text-s text-shade-dark dark:text-shade-light">Von Tim Bartz</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.spiegel.de/wirtschaft/fed-ezb-bank-of-england-und-die-inflation-so-gehen-die-grossen-notenbanken-dagegen-vor-a-5843dcf7-ee11-4cf2-b7cb-b859239c2e05" target="_self" title="Das Elend mit den Preisen" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w180_r1.778_fpx41.99_fpy47.jpg" width="180" height="101" title="Das Elend mit den Preisen" alt="Das Elend mit den Preisen">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w180_r1.778_fpx41.99_fpy47.jpg" width="180" height="101" loading="lazy" title="Das Elend mit den Preisen" alt="Das Elend mit den Preisen">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w56_r1_fpx41.99_fpy47.jpg 1x, https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w112_r1_fpx41.99_fpy47.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w56_r1_fpx41.99_fpy47.jpg" width="56" height="56" title="Das Elend mit den Preisen" alt="Das Elend mit den Preisen">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w56_r1_fpx41.99_fpy47.jpg" srcset="https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w56_r1_fpx41.99_fpy47.jpg 1x, https://cdn.prod.www.spiegel.de/images/caea821e-969a-4164-a292-242ada4bc459_w112_r1_fpx41.99_fpy47.jpg 2x" width="56" height="56" loading="lazy" title="Das Elend mit den Preisen" alt="Das Elend mit den Preisen">
</noscript>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</section>
<div data-sara-click-el="body_element" data-area="text" data-pos="11">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Der MDax der mittelgroßen Börsentitel erreichte am Freitag ebenfalls ein Jahrestief. Er büßte zwischenzeitlich 2,30 Prozent auf 22.730 Zähler ein und fiel auf das niedrigste Niveau seit Mai 2020. Der Eurozonen-Leitindex EuroStoxx 50 gab um eineinhalb Prozent nach.</p>
</div>
</div>
<div class="sm:mb-24 sm:min-h-600" data-advertisement="GujAd superbanner_2 mobile_2">
<div class="sm:sticky" style="top: var(--gujad-sticky-offset, 0px);" data-stickyfill>
<div class="hidden lg:mb-24 md:mb-24" data-advertisement="GujAd superbanner_2 mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_2" data-advertisement="GujAd superbanner_2 tablet desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
</div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="13">
<div class="RichText RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Der Euro setzte seine Talfahrt fort und markierte mit 0,9753 Dollar erneut ein 20-Jahres-Tief. »Offensichtlich glaubt die Mehrheit auf dem Parkett nicht, dass die Europäische Zentralbank mit dem hohen Straffungstempo der US-Notenbank Fed Schritt halten kann«, sagte Altmann.</p><p>Für Aufsehen sorgte zudem die Rücknahme der Jahresziele beim Immobilienfinanzierer Hypoport. Die im SDax der kleinen Börsentitel enthaltene Aktien brachen um 36 Prozent ein auf den niedrigsten Stand seit fünf Jahren. Der Rückgang bei Immobilienkrediten scheint sich angesichts steigender Zinsen zu beschleunigen.</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg id="spon-end-mark-l" class="fill-current" width="10" height="20" viewBox="0 0 10 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-s-flag-03882759-ba6c-45dc-8f89-893f8cc64760">
        <path class="fill-current text-black dark:text-shade-lightest" id="vector-03882759-ba6c-45dc-8f89-893f8cc64760" d="M9.85 16.293v-8H3.212V4.667h3.533v2.24h3.212v-3.2C9.85 2.747 8.993 2 8.03 2H1.713C.749 2 0 2.747 0 3.707v7.253h6.638v4.373H3.105v-2.986H0v3.84c0 .96.75 1.706 1.713 1.706H8.03c.963.107 1.82-.64 1.82-1.6z"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light mt-8">apr/dpa/Reuters</div>
</div>
</div>
</section>
<div class="border-separator-b h-px clear-both lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer data-area="article-footer">
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<button type="button" class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-24 pr-20 py-12 my-8 text-base rounded outline-focus" data-component="TalkActivator" data-sara-click-el="button">
<span class="flex">
<span class="relative bottom-px">Diskutieren Sie mit</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</button>
<div class="ml-12">
<a title="Feedback" href="https://www.spiegel.de/kontakt?betreff=Dax+f%C3%A4llt+auf+tiefsten+Stand+seit+November+2020&channel=Wirtschaft&id=2c7766a7-ab5f-42e2-b3b1-05240ae11523" rel="nofollow" class="inline-block border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DESPI13CHC08M35BM5P1M5HEB&#34;,&#34;androidTablet&#34;:&#34;DESPI2ML0D4D4DNMCCE09O2IA&#34;,&#34;iosMobile&#34;:&#34;DESPI1K04H7B0LJHONLQMQI4A&#34;,&#34;iosTablet&#34;:&#34;DESPI139BHM11JGONGOC4CFEL&#34;},&#34;src&#34;:&#34;https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;VR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_12&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_14&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_15&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_22&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_23&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_24&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_25&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}">
<script defer data-src="//widgets.outbrain.com/outbrain.js" data-outbrain-el="script"></script>
</aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white dark:bg-dm-shade-darkest" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;mobile_21&#34;,&#34;rectangle_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;outbrainMovable&#34;:true,&#34;updateId&#34;:&#34;04b2fcd3-c73c-41c2-bda8-827011f4cee2&#34;}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base dark:text-dm-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;loadLazy&#34;:true,&#34;updateId&#34;:&#34;04b2fcd3-c73c-41c2-bda8-827011f4cee2&#34;,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="12" height="12"><use xlink:href="#spon-chevron-left-f-s"/></svg>
</span>
<span class="bg-gradient-to-r from-white dark:from-dm-shade-darkest lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper w-full">
<div class="swiper-wrapper flex">
<a href="https://www.spiegel.de/thema/dax/" target="_self" title="Dax" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Dax</span>
</a>
<a href="https://www.spiegel.de/thema/deutsche_boerse/" target="_self" title="Deutsche Börse" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Deutsche Börse</span>
</a>
<a href="https://www.spiegel.de/thema/boerse/" target="_self" title="Börse" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Börse</span>
</a>
<a href="https://www.spiegel.de/thema/aktien/" target="_self" title="Aktien" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Aktien</span>
</a>
<a href="https://www.spiegel.de/thema/konjunktur/" target="_self" title="Konjunktur" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Konjunktur</span>
</a>
<a href="https://www.spiegel.de/thema/wirtschaft_in_deutschland/" target="_self" title="Wirtschaft in Deutschland" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Wirtschaft in Deutschland</span>
</a>
<a href="https://www.spiegel.de/thema/frankfurter_boerse/" target="_self" title="Frankfurter Börse" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Frankfurter Börse</span>
</a>
<a href="https://www.spiegel.de/thema/euro/" target="_self" title="Euro" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Euro</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-gradient-to-l from-white dark:from-dm-shade-darkest lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</div>
</div>
<span class="block text-primary-base dark:text-dm-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l lg:mb-24 md:mb-24 sm:mb-16 leading-tight">Verwandte Artikel</span>
<ul class="font-sansUI font-bold text-base relative pl-18">
<li class="pl-6 list-disc">
<div class="flex justify-between items-center">
<a href="https://www.spiegel.de/wirtschaft/fed-us-zentralbank-erhoeht-leitzins-erneut-deutlich-um-0-75-prozentpunkte-a-2b0d1a86-5dda-41ea-8293-f8c5f774a0af" target="_self" class="hover:opacity-moderate text-black dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16" title="Kampf gegen Inflation: US-Zentralbank Fed erhöht Leitzins erneut deutlich um 0,75 Prozentpunkte"><span>Kampf gegen Inflation: US-Zentralbank Fed erhöht Leitzins erneut deutlich um 0,75 Prozentpunkte</span>
</a>
<button class="flex hover:opacity-distinct text-black dark:text-shade-lightest" data-component="BookmarkButton" data-settings="{&#34;collection&#34;:&#34;article&#34;,&#34;documentId&#34;:&#34;2b0d1a86-5dda-41ea-8293-f8c5f774a0af&#34;}" data-area="bookmark_button" data-sara-click-el="button" data-sara-click-suppress>
<span class="sr-only" data-bookmark-button-el="label">Zur Merkliste hinzufügen</span>
<span class="leading-none" data-bookmark-button-el="icon-inactive"><svg id="spon-bookmark-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.5 19.37V4.5h10v14.87l-4.327-3.934a1 1 0 00-1.346 0L6.5 19.37z" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span>
<span class="leading-none hidden" data-bookmark-button-el="icon-active"><svg id="spon-bookmark-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6 19.37V4.5a.5.5 0 01.5-.5h10a.5.5 0 01.5.5v14.87a.5.5 0 01-.836.37l-4.328-3.934a.5.5 0 00-.672 0L6.836 19.74A.5.5 0 016 19.37z" class="fill-current"/>
</svg>
</span>
</button>
</div>
</li>
<li class="-ml-18 h-px lg:mt-20 md:mt-12 sm:mt-12 py-2"></li>
</ul>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 tablet desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-40 md:py-32 sm:py-24 mb-4" data-app-article-issue-context-hidden>
<div class="flex justify-between lg:px-24 md:px-24 sm:px-16 lg:mb-40 md:mb-32 sm:mb-24">
<span class="font-normal flex-grow">
<a href="https://spiele.spiegel.de" title="Spiele" class="text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base block" target="_self">
<span class="flex items-center font-sansUI font-bold text-base">
<span>Spiele</span>
<span class="ml-8 leading-none mt-px"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</span>
<div>
<a href="https://spiele.spiegel.de" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s" target="_self">
mehr Spiele
</a>
</div>
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24 text-white dark:text-shade-lightest" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;observeFonts&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-shade-darkest text-center pr-8 -ml-8 cursor-pointer pt-32"><svg id="spon-chevron-left-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-left-cd926843-21a0-4328-b069-de99fcd224f8">
        <g id="l-chevron-right-cd926843-21a0-4328-b069-de99fcd224f8">
            <path id="vector-cd926843-21a0-4328-b069-de99fcd224f8" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="bg-gradient-to-r from-shade-darkest w-24"></span>
</div>
<div class="swiper flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/kreuzwortraetsel/?utm_campaign=kreuzwortraetsel&utm_medium=footer_rondell&utm_source=spiegel_de" title="Kreuzworträt&amp;shy;sel" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_kreuzwortraetsel_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Kreuzworträt&amp;shy;sel">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Kreuzworträt&shy;sel
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/solitaer/?utm_campaign=solitaer&utm_medium=footer_rondell&utm_source=spiegel_de" title="Solitaire" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_solitaire_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Solitaire">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Solitaire
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoku/?utm_campaign=sudoku&utm_medium=footer_rondell&utm_source=spiegel_de" title="Sudoku" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoku_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Sudoku">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Sudoku
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/mahjong/?utm_campaign=mahjong&utm_medium=footer_rondell&utm_source=spiegel_de" title="Mahjong" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_mahjong_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Mahjong">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Mahjong
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/bubble-shooter/?utm_campaign=bubble-shooter&utm_medium=footer_rondell&utm_source=spiegel_de" title="Bubble-Shooter" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_bubble-shooter_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Bubble-Shooter">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Bubble-Shooter
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/exchange/?utm_campaign=exchange&utm_medium=footer_rondell&utm_source=spiegel_de" title="Exchange" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_exchange_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Exchange">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Exchange
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/2048/?utm_campaign=2048&utm_medium=footer_rondell&utm_source=spiegel_de" title="2048" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_2048_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="2048">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
2048
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/doppel/?utm_campaign=doppel&utm_medium=footer_rondell&utm_source=spiegel_de" title="Doppel" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_doppel_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Doppel">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Doppel
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/rushtower/?utm_campaign=rushtower&utm_medium=footer_rondell&utm_source=spiegel_de" title="Rushtower" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_rushtower_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Rushtower">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Rushtower
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/sudoken/?utm_campaign=sudoken&utm_medium=footer_rondell&utm_source=spiegel_de" title="Sudoken" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_sudoken_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Sudoken">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Sudoken
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/street/?utm_campaign=street&utm_medium=footer_rondell&utm_source=spiegel_de" title="Street" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_street_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Street">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Street
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wortblitz/?utm_campaign=wortblitz&utm_medium=footer_rondell&utm_source=spiegel_de" title="Wortblitz" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wortblitz_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Wortblitz">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Wortblitz
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/fibonacci/?utm_campaign=fibonacci&utm_medium=footer_rondell&utm_source=spiegel_de" title="Fibonacci" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_fibonacci_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Fibonacci">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Fibonacci
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/shooter/?utm_campaign=shooter&utm_medium=footer_rondell&utm_source=spiegel_de" title="Gumblast" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_gumblast_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Gumblast">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Gumblast
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/wimmelbild/?utm_campaign=wimmelbild&utm_medium=footer_rondell&utm_source=spiegel_de" title="Wimmelbild" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_wimmelbild_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Wimmelbild">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Wimmelbild
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://spiele.spiegel.de/skiracer/?utm_campaign=skiracer&utm_medium=footer_rondell&utm_source=spiegel_de" title="Skiracer" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_skiracer_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Skiracer">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Skiracer
</span>
</a>
</li>
<li class="swiper-slide lg:mr-24 md:mr-24 sm:mr-16 flex-shrink-0">
<a href="https://www.spiegel.de/netzwelt/spiele/trivial-pursuit-auf-spiegel-online-was-wissen-sie-wirklich-von-der-welt-a-1292479.html" title="Trivial Pursuit" target="_self" class="relative block min-h-full text-black dark:text-shade-lightest flex flex-col items-center">
<span class="block overflow-hidden mb-8 w-88 h-88">
<img class="lazyload mx-auto" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/games-icons/pic_trivial-pursuit_88.svg" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 88 88' width='88' height='88' %3E%3C/svg%3E" width="88" height="88" alt="Trivial Pursuit">
</span>
<span class="text-center text-white dark:text-shade-lightest hover:text-shade-lighter focus:text-shade-base w-88">
Trivial Pursuit
</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-gradient-to-l from-shade-darkest w-24"></span>
<span class="md:hidden sm:hidden bg-shade-darkest text-center pl-8 -mr-8 cursor-pointer pt-32"><svg id="spon-chevron-right-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-right-accead3a-06bf-4da0-8f31-3ad6300a00e4">
        <path id="vector-accead3a-06bf-4da0-8f31-3ad6300a00e4" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von SPIEGEL-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light dark:text-shade-dark uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/christ" target="_self" title="CHRIST Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="CHRIST Gutscheine" alt="CHRIST Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
CHRIST Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/618bda35b6f9d.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="CHRIST" alt="CHRIST">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/expedia/" target="_self" title="Expedia Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fd7903e66b91.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/60c087441c920.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/tink" target="_self" title="tink Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/623d9835635ee.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="tink Gutscheine" alt="tink Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
tink Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/618bdfdd255e0.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="tink" alt="tink">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Auto</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg id="spon-chevron-up-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-2fe1d843-fcf4-4b34-8ef3-de81ed7cc6b7">
        <g id="s-chevron-right-f-2fe1d843-fcf4-4b34-8ef3-de81ed7cc6b7">
            <g id="s-chevron-right-2fe1d843-fcf4-4b34-8ef3-de81ed7cc6b7">
                <path id="vector-2fe1d843-fcf4-4b34-8ef3-de81ed7cc6b7" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg id="spon-chevron-down-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-0956d3e5-ab8f-40d0-82cc-ff9842b9edb6">
        <g id="s-chevron-right-f-0956d3e5-ab8f-40d0-82cc-ff9842b9edb6">
            <g id="s-chevron-right-0956d3e5-ab8f-40d0-82cc-ff9842b9edb6">
                <path id="vector-0956d3e5-ab8f-40d0-82cc-ff9842b9edb6" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/auto/aktuell/bussgeldrechner-was-zu-schnelles-fahren-kostet-a-244772.html" target="_self" title="Bußgeldrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bußgeldrechner</a>
</li>
<li>
<a href="https://www.spiegel.de/auto/aktuell/firmenwagenrechner-geldwerten-vorteil-und-steuern-berechnen-a-519713.html" target="_self" title="Firmenwagenrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Firmenwagenrechner</a>
</li>
<li>
<a href="https://gebrauchtwagen.spiegel.de/e-auto" target="_self" title="Elektroauto Gebrauchtwagen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Elektroauto Gebrauchtwagen</a>
</li>
<li>
<a href="https://gebrauchtwagen.spiegel.de/suv" target="_self" title="SUV Gebrauchtwagen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">SUV Gebrauchtwagen</a>
</li>
<li>
<a href="https://gebrauchtwagen.spiegel.de/vw" target="_self" title="VW Gebrauchtwagen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">VW Gebrauchtwagen</a>
</li>
<li>
<a href="https://gebrauchtwagen.spiegel.de/mercedes-benz" target="_self" title="Mercedes-Benz Gebrauchtwagen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Mercedes-Benz Gebrauchtwagen</a>
</li>
<li>
<a href="https://gebrauchtwagen.spiegel.de/audi" target="_self" title="Audi Gebrauchtwagen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Audi Gebrauchtwagen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/brutto-netto-rechner-was-von-lohn-und-gehalt-uebrig-bleibt-a-223811.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://jobs.spiegel.de/" target="_self" title="Jobsuche" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Jobsuche</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_self" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/thema/studienfaecher-erklaert/" target="_self" title="Studienfächer erklärt" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studienfächer erklärt</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de/wirtschaft/service/gehaltsrechner-gehoeren-sie-zu-den-oberen-zehn-prozent-a-f5a19d00-84b3-407f-aff2-bce27e8088cf" target="_self" title="Gehaltsvergleich" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gehaltsvergleich</a>
</li>
<li>
<a href="https://immobilienbewertung.spiegel.de/" target="_self" title="Immobilienbewertung" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Immobilienbewertung</a>
</li>
<li>
<a href="https://pflegeimmobilien.spiegel.de/" target="_self" title="Pflegeimmobilien" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Pflegeimmobilien</a>
</li>
<li>
<a href="https://studiumundfinanzen.spiegel.de/" target="_self" title="Studium und Finanzen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Studium und Finanzen</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_self" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
<li>
<a href="https://boersen.manager-magazin.de/spon/devisen_uebersicht.htn#rechner" target="_self" title="Währungsrechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Währungsrechner</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#spon-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_self" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752058&kid=3485247&sid=4117394" target="_self" title="Eurojackpot" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Eurojackpot</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_self" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752059&kid=3485249&sid=4117394" target="_self" title="GlücksSpirale" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">GlücksSpirale</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_self" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://ad3.adfarm1.adition.com/redi?bid=10752060&kid=3485248&sid=4117394" target="_self" title="LOTTO 6aus49" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">LOTTO 6aus49</a>
</li>
</ul>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal">
<li>
<a href="https://spiele.spiegel.de/?utm_campaign=startseite&utm_medium=footer_navigation&utm_source=spiegel_de" target="_self" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
<li>
<a href="https://www.spiegel.de/panorama/taegliches-quiz-beim-spiegel-7-fragen-zum-allgemeinwissen-pro-tag-a-8a9692b2-4462-4192-942c-fd7809c7519c" target="_self" title="Das tägliche Quiz" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Das tägliche Quiz</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine des SPIEGEL
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg width="24" height="24"><use xlink:href="#spon-chevron-left-l"/></svg>
</span>
<span class="bg-gradient-to-r from-black w-24"></span>
</div>
<div class="swiper flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/print/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="DER SPIEGEL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SP/-1/-1/272 2x" width="136" height="181" alt="Cover: DER SPIEGEL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">DER SPIEGEL</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/print/index-2022-54.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL SPEZIAL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/19edd19a-2795-47a3-9818-e322ac91ca6c_w136_r0.75_fpx50_fpy49.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/19edd19a-2795-47a3-9818-e322ac91ca6c_w136_r0.75_fpx50_fpy49.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/19edd19a-2795-47a3-9818-e322ac91ca6c_w272_r0.75_fpx50_fpy49.52.jpg 2x" width="136" height="181" alt="Cover: SPIEGEL SPEZIAL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL SPEZIAL</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spiegelgeschichte/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL GESCHICHTE" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGE/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL GESCHICHTE">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL GESCHICHTE</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spgeed/" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL EDITION" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGEED/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGEED/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGEED/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL EDITION">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL EDITION</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spgeld/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL GELD" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 186' width='136' height='186' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGELD/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGELD/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPGELD/-1/-1/272 2x" width="136" height="186" alt="Cover: SPIEGEL GELD">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL GELD</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spbest/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL BESTSELLER" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBEST/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL BESTSELLER">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL BESTSELLER</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spsm/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="S-Magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 198' width='136' height='198' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPSM/-1/-1/272 2x" width="136" height="198" alt="Cover: S-Magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">S-Magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spiegelwissen/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL WISSEN" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPWI/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL WISSEN">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL WISSEN</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.amazon.de/dp/B09VKY486S?tag=spiegel1-21" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL COACHING" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/fbd784d5-353e-41ee-8f01-e56f05492455_w136_r0.75_fpx50_fpy61.52.jpg" data-srcset="https://cdn.prod.www.spiegel.de/images/fbd784d5-353e-41ee-8f01-e56f05492455_w136_r0.75_fpx50_fpy61.52.jpg 1x, https://cdn.prod.www.spiegel.de/images/fbd784d5-353e-41ee-8f01-e56f05492455_w272_r0.75_fpx50_fpy61.52.jpg 2x" width="136" height="181" alt="Cover: SPIEGEL COACHING">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL COACHING</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spleb/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL LEBEN" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 186' width='136' height='186' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPLEB/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPLEB/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPLEB/-1/-1/272 2x" width="136" height="186" alt="Cover: SPIEGEL LEBEN">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL LEBEN</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spst/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL START" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPST/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPST/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPST/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL START">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL START</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/spbio/index-2021-1.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="SPIEGEL BIOGRAFIE" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 181' width='136' height='181' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBIO/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBIO/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/SPBIO/-1/-1/272 2x" width="136" height="181" alt="Cover: SPIEGEL BIOGRAFIE">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">SPIEGEL BIOGRAFIE</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.spiegel.de/spiegel/deinspiegel/index-2022.html" target="_self" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="Dein SPIEGEL" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 175' width='136' height='175' %3E%3C/svg%3E" data-src="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136" data-srcset="https://cdn.magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/136 1x, https://cdn.magazin.spiegel.de/EpubDelivery/image/title/DEIN/-1/-1/272 2x" width="136" height="175" alt="Cover: Dein SPIEGEL">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">Dein SPIEGEL</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-gradient-to-l from-black w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg width="24" height="24"><use xlink:href="#spon-chevron-right-l"/></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
SPIEGEL Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://abo.spiegel.de/?b=SPOHFOOTER&utm_campaign=abbinder&utm_content=SPOHFOOTER&utm_medium=text&utm_source=spon" target="_blank" title="Abo" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo</a>
<a href="https://gruppenkonto.spiegel.de/kuendigung.html" target="_blank" title="Abo kündigen" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo kündigen</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?_encoding=UTF8&camp=1638&creative=6742&linkCode=ur2&linkId=ddec9c715dda90b1e0d431bb3abc5d3c&tag=wwwspiegelde-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-magazin.de/" target="_blank" title="manager magazin" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager magazin</a>
<a href="http://www.harvardbusinessmanager.de/" target="_blank" title="Harvard Business manager" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Harvard Business manager</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://manufaktur.spiegel.de/" target="_blank" title="MANUFAKTUR" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">MANUFAKTUR</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.spiegel.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.spiegel.de/datenschutz-spiegel" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.spiegel.de/newsletter" target="_self" title="Newsletter" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Newsletter</a>
<a href="https://www.spiegel.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.spiegel.de/services/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
<a href="https://www.spiegelgruppe.de/syndication" target="_blank" title="Text- & Nutzungsrechte" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Text- & Nutzungsrechte</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.facebook.com/DerSpiegel/" target="_blank" title="Facebook" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#spon-facebook-l"/></svg>
<span class="ml-8 text-left">Facebook</span>
</a>
<a href="https://twitter.com/intent/follow?screen_name=derspiegel" target="_blank" title="Twitter" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#spon-twitter-l"/></svg>
<span class="ml-8 text-left">Twitter</span>
</a>
<a href="https://www.spiegel.de/backstage/bei-diesen-diensten-koennen-sie-dem-spiegel-folgen-a-a68cce85-8be8-4707-bd6e-0706090cbbbe" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#spon-website-l"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
<div style="height: var(--polygon-app-bottombar-height, 0px)"></div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div x-data="{ isExpanded: false }" x-cloak data-app-hidden data-area="audio-player">
<div class="fixed w-full bottom-0 sm:mb-8 md:mb-16 lg:mb-16 z-20 pointer-events-none" x-show="$store.WebAudio.clip && !isExpanded" x-transition:enter="transform transition-transform duration-500 ease-out" x-transition:enter-start="translate-y-3/2" x-transition:leave="transform transition-transform duration-500 ease-out" x-transition:leave-end="translate-y-3/2">
<div class="OffsetContainer justify-center">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-16 lg:px-24">
<div class="pointer-events-auto">
<div class="shadow-lg rounded-pill bg-sec2-lightest dark:bg-sec2-darker w-full z-max relative cursor-pointer" @click="isExpanded = true; $focus($refs['audio-player-collapse'])">
<div class="flex items-center pl-8">
<button class="flex-shrink-0 mr-12 outline-focus" title="Audio Player maximieren" x-ref="audio-player-expand">
<div class="relative" aria-hidden="true">
<img class="lazyload md:hidden lg:hidden rounded py-8" x-data="{
                            onSrcChanged() {
                                $el.classList.remove('loaded');
                                $el.classList.remove('entered');
                                $el.removeAttribute('data-ll-status');
                                $publish('LAZYLOADING_UPDATE');
                            }
                        }" x-effect="($store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : '') && onSrcChanged()" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 36 36' width='36' height='36' %3E%3C/svg%3E" :data-src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="36" height="36">
<noscript>
<img class="absolute inset-0" loading="lazy" src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="36" height="36">
</noscript>
</div>
<div class="relative" aria-hidden="true">
<img class="lazyload sm:hidden rounded py-8" x-data="{
                            onSrcChanged() {
                                $el.classList.remove('loaded');
                                $el.classList.remove('entered');
                                $el.removeAttribute('data-ll-status');
                                $publish('LAZYLOADING_UPDATE');
                            }
                        }" x-effect="($store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : '') && onSrcChanged()" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 40 40' width='40' height='40' %3E%3C/svg%3E" :data-src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="40" height="40">
<noscript>
<img class="absolute inset-0" loading="lazy" src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="40" height="40">
</noscript>
</div>
<span class="sr-only">Audio Player maximieren</span>
</button>
<div class="flex flex-col overflow-hidden font-sansUI sm:text-xs md:text-s lg:text-s text-left relative w-full py-8">
<div x-show="!$store.WebAudio.isRestored">
<div class="font-bold text-primary-base dark:text-dm-primary-base whitespace-nowrap" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.kicker : ''"></div>
<div class="font-bold whitespace-nowrap" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.headline : ''"></div>
</div>
<div x-show="$store.WebAudio.isRestored">
<div class="font-bold whitespace-nowrap tracking-wide">
Die Wiedergabe wurde unterbrochen.
</div>
<button class="underline whitespace-nowrap" title="Wiedergabe fortsetzen" @click.stop="$publish('AUDIO_PLAYER_RESUME')">
Wiedergabe fortsetzen?
</button>
</div>
<div class="absolute right-0 bottom-0 flex-shrink-0 bg-gradient-to-l dark:from-sec2-darker from-sec2-lightest h-full w-16"></div>
</div>
<div class="flex items-center ml-18">
<button class="lg:px-12 md:px-12 sm:px-6 text-sec2-dark dark:text-shade-lighter hover:text-sec2-darker dark:hover:text-shade-lightest" :title="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'" x-show="!$store.WebAudio.isLoading" @click.stop="$store.WebAudio.isPlaying ? $publish('AUDIO_PLAYER_PAUSE') : $publish('AUDIO_PLAYER_RESUME')" data-sara-click-el="button">
<span x-show="!$store.WebAudio.isPlaying" class="flex h-48 items-center"><svg id="spon-play-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-play-f-7cae1960-71c8-478f-8da3-50a426c4d1b0">
        <g id="l-play-7cae1960-71c8-478f-8da3-50a426c4d1b0">
            <path id="vector-7cae1960-71c8-478f-8da3-50a426c4d1b0" d="M6 5.763a.75.75 0 011.11-.658l11.433 6.237a.75.75 0 010 1.316L7.109 18.895A.75.75 0 016 18.237V5.763z" class="fill-current"/>
        </g>
    </g>
</svg>
</span>
<span x-show="$store.WebAudio.isPlaying" class="flex h-48 items-center"><svg id="spon-pause-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-pause-f-c1efc0b8-b0e8-4ced-8421-5a11c3d02b05">
        <rect id="rectangle-c1efc0b8-b0e8-4ced-8421-5a11c3d02b05" x="7" y="4" width="3" height="16" rx="1.5" class="fill-current"/>
        <rect id="rectangle_2-c1efc0b8-b0e8-4ced-8421-5a11c3d02b05" x="14" y="4" width="3" height="16" rx="1.5" class="fill-current"/>
    </g>
</svg>
</span>
<span class="sr-only" x-text="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'"></span>
</button>
<div class="flex h-48 items-center lg:px-12 md:px-12 sm:px-6" x-show="$store.WebAudio.isLoading">
<span class="rounded-circle w-20 h-20 m-2 border-2 border-shade-base dark:border-shade-light animate-spin" style="border-top-color:transparent;"></span>
</div>
<button class="flex h-48 items-center lg:px-12 md:px-12 sm:px-6 text-sec2-dark dark:text-shade-lighter hover:text-sec2-darker dark:hover:text-shade-lightest" title="Wiedergabe beenden" @click.stop="$publish('AUDIO_PLAYER_CLEAR')" data-sara-click-el="button"><svg id="spon-close-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-close-87152dcd-a9c1-4284-afb1-0b4509ff25b7">
        <path id="vector-87152dcd-a9c1-4284-afb1-0b4509ff25b7" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
<span class="sr-only">Wiedergabe beenden</span>
</button>
</div>
</div>
<div class="absolute bottom-0 left-8 right-8">
<div class="absolute bottom-0 w-full bg-opacity-slight sm:h-2 md:h-4 lg:h-4 bg-sec2-dark dark:bg-shade-lighter"></div>
<div class="absolute bottom-0 left-0 right-0 sm:h-2 md:h-4 lg:h-4 bg-sec2-dark dark:bg-shade-lighter" :style="{ width: ($store.WebAudio.currentTime / $store.WebAudio.duration * 100) + '%' }"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fixed w-full bottom-0 sm:mb-8 md:mb-16 lg:mb-16 z-20 pointer-events-none" x-show="$store.WebAudio.clip && isExpanded" x-transition:enter="transform transition-transform duration-500 ease-out" x-transition:enter-start="translate-y-3/2" x-transition:leave="transform transition-transform duration-500 ease-out" x-transition:leave-end="translate-y-3/2">
<div class="OffsetContainer justify-center">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-16 lg:px-24">
<div class="pointer-events-auto">
<div class="shadow-lg rounded-pill bg-sec2-lightest dark:bg-sec2-darker lg:pb-16 md:pb-16 sm:pb-16 z-max">
<button class="text-right pt-16 pb-12 lg:pr-24 md:pr-24 sm:pr-16 w-full outline-focus text-sec2-dark dark:text-shade-lightest" title="Audio Player minimieren" @click="isExpanded = false; $focus($refs['audio-player-expand'])" x-ref="audio-player-collapse"><svg id="spon-chevron-down-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-down-f3c6fb20-1134-4722-808d-c579c7b938ec">
        <g id="l-chevron-right-f3c6fb20-1134-4722-808d-c579c7b938ec">
            <path id="vector-f3c6fb20-1134-4722-808d-c579c7b938ec" d="M18 9l-6 6-6-6" stroke-width="1.3" stroke-linecap="round"/>
        </g>
    </g>
</svg>
<span class="sr-only">Audio Player minimieren</span>
</button>
<div class="flex items-center justify-between mb-24 sm:flex-col lg:px-24 md:px-24 sm:px-16">
<div class="w-full flex items-center sm:mb-16">
<div class="flex-shrink-0 mr-16">
<div class="relative" aria-hidden="true">
<img class="lazyload rounded" x-data="{
                            onSrcChanged() {
                                $el.classList.remove('loaded');
                                $el.classList.remove('entered');
                                $el.removeAttribute('data-ll-status');
                                $publish('LAZYLOADING_UPDATE');
                            }
                        }" x-effect="($store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : '') && onSrcChanged()" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 72 72' width='72' height='72' %3E%3C/svg%3E" :data-src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="72" height="72">
<noscript>
<img class="absolute inset-0" loading="lazy" src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="72" height="72">
</noscript>
</div>
</div>
<div class="flex flex-col font-bold font-sansUI">
<div class="text-s text-primary-base dark:text-dm-primary-base lg:mb-4 md:mb-4" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.kicker : ''" x-show="$store.WebAudio.clip && $store.WebAudio.clip.kicker"></div>
<div class="text-base" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.headline : ''"></div>
</div>
</div>
<div class="flex flex-shrink-0 items-center lg:justify-end md:justify-end sm:justify-between sm:w-full w-5/12">
<div class="sm:min-w-48 sm:w-full">
<button x-data="{
                            playbackRates: [ 0.8, 0.9, 1, 1.1, 1.2, 1.5, 1.7 ],
                            get nextPlaybackRate() {
                                const index = this.playbackRates.findIndex((playbackRate) => playbackRate === $store.WebAudio.playbackRate);
                                const nextIndex = (index + 1) % this.playbackRates.length;
                                return this.playbackRates[nextIndex];
                            }
                        }" class="border font-bold font-sansUI h-24 px-6 rounded-oval text-xs border-sec2-dark dark:border-shade-lighter hover:border-sec2-darker dark:hover:border-shade-lightest text-sec2-dark dark:text-shade-lighter hover:text-sec2-darker dark:hover:text-shade-lightest" title="Wiedergabegeschwindigkeit ändern" @click="$publish('AUDIO_PLAYER_SET_PLAYBACK_RATE', nextPlaybackRate)" data-sara-click-el="button">
<span x-text="($store.WebAudio.playbackRate).toFixed(1) + 'x'"></span>
<span class="sr-only">Wiedergabegeschwindigkeit ändern</span>
</button>
</div>
<div class="flex flex-shrink-0 items-stretch">
<button class="lg:px-12 md:px-12 sm:pr-12 lg:mx-12 md:mx-12 sm:mr-12 text-sec2-dark dark:text-shade-lighter hover:text-sec2-darker dark:hover:text-shade-lightest" title="15 Sekunden zurück" @click="$publish('AUDIO_PLAYER_SET_TIME', $store.WebAudio.currentTime - 15)" data-sara-click-el="button"><svg id="spon-player-backward-l" width="32" height="24" viewBox="0 0 32 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M5.65 3.5C11.8333 3.5 12.8167 3.5 19 3.5C24.2467 3.5 28.5 7.75329 28.5 13C28.5 18.2467 24.2467 22.5 19 22.5H15" class="stroke-current" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M2.64507 2.93557L4.75612 1.08839C5.24106 0.664074 6 1.00846 6 1.65283V5.34717C6 5.99154 5.24106 6.33593 4.75612 5.91161L2.64507 4.06443C2.30357 3.76562 2.30357 3.23438 2.64507 2.93557Z" class="fill-current"/>
<path d="M10.1245 15.62V17H15.4165V15.62H13.7605V9.044H12.2725L10.0765 9.944L10.4845 11.156L12.0445 10.52V15.62H10.1245ZM16.309 13.508C16.597 13.46 17.449 13.424 18.001 13.424C19.441 13.424 20.137 13.736 20.137 14.66C20.137 15.452 19.693 15.86 18.901 15.86C18.073 15.86 17.689 15.476 17.773 14.684H16.045C15.781 16.364 16.633 17.156 18.757 17.156C20.917 17.156 21.901 16.124 21.901 14.528C21.901 12.788 20.797 12.14 18.685 12.14C18.433 12.14 18.157 12.152 17.905 12.164L18.037 10.544H21.349L21.481 9.044H16.597L16.309 13.508Z" class="fill-current"/>
</svg>
<span class="sr-only">15 Sekunden zurück</span>
</button>
<button class="flex-shrink-0 w-48 h-48 rounded-circle px-12 bg-sec2-dark dark:bg-shade-lighter hover:bg-sec2-darker dark:hover:bg-shade-lightest text-white dark:text-sec2-dark" :title="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'" :disabled="$store.WebAudio.isLoading" @click="$store.WebAudio.isPlaying ? $publish('AUDIO_PLAYER_PAUSE') : $publish('AUDIO_PLAYER_RESUME')" data-sara-click-el="button">
<span x-show="!$store.WebAudio.isPlaying && !$store.WebAudio.isLoading" class="flex items-center justify-around"><svg width="24" height="24"><use xlink:href="#spon-play-f-l"/></svg>
</span>
<span x-show="$store.WebAudio.isPlaying && !$store.WebAudio.isLoading" class="flex items-center justify-around"><svg width="24" height="24"><use xlink:href="#spon-pause-f-l"/></svg>
</span>
<span x-show="$store.WebAudio.isLoading" class="flex rounded-circle w-20 h-20 m-2 border-2 border-white dark:border-sec2-dark animate-spin" style="border-top-color:transparent;"></span>
<span class="sr-only" x-text="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'"></span>
</button>
<button class="lg:pr-12 pl-12 ml-12 text-sec2-dark dark:text-shade-lighter hover:text-sec2-darker dark:hover:text-shade-lightest" title="30 Sekunden vor" @click="$publish('AUDIO_PLAYER_SET_TIME', $store.WebAudio.currentTime + 30)" data-sara-click-el="button"><svg id="spon-player-forward-l" width="32" height="24" viewBox="0 0 32 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M26.35 3.5C20.1667 3.5 19.1833 3.5 13 3.5C7.75329 3.5 3.5 7.75329 3.5 13C3.5 18.2467 7.75329 22.5 13 22.5H17" class="stroke-current" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M29.3549 2.93557L27.2439 1.08839C26.7589 0.664074 26 1.00846 26 1.65283V5.34717C26 5.99154 26.7589 6.33593 27.2439 5.91161L29.3549 4.06443C29.6964 3.76562 29.6964 3.23438 29.3549 2.93557Z" class="fill-current"/>
<path d="M11.9726 13.604C13.1366 13.604 13.4606 14.036 13.4606 14.732C13.4606 15.368 13.1006 15.86 12.1646 15.86C11.2766 15.86 10.8686 15.488 10.9406 14.672H9.20064C8.96064 16.376 9.83664 17.156 12.0686 17.156C14.2406 17.156 15.2246 16.184 15.2246 14.72C15.2246 13.532 14.5886 12.944 13.4966 12.8V12.776C14.3726 12.548 14.9846 11.888 14.9846 10.952C14.9846 9.716 14.2646 8.888 12.2246 8.888C10.3046 8.888 9.21264 9.68 9.28464 11.288H10.9886C10.9646 10.652 11.2526 10.172 12.1166 10.172C12.8606 10.172 13.2206 10.52 13.2206 11.204C13.2206 11.816 12.8726 12.26 11.9726 12.26H10.8806V13.604H11.9726ZM19.2417 17.156C21.1977 17.156 22.5057 15.968 22.5057 12.908C22.5057 9.98 21.4257 8.888 19.3737 8.888C17.4057 8.888 16.0977 10.064 16.0977 13.124C16.0977 16.052 17.1897 17.156 19.2417 17.156ZM19.2897 15.824C18.3657 15.824 17.8737 15.248 17.8737 13.04C17.8737 10.856 18.4017 10.22 19.3137 10.22C20.2377 10.22 20.7417 10.796 20.7417 12.992C20.7417 15.2 20.2017 15.824 19.2897 15.824Z" class="fill-current"/>
</svg>
<span class="sr-only">30 Sekunden vor</span>
</button>
<button x-data="{ lastVolume: $store.WebAudio.volume }" x-effect="this.lastVolume = $store.WebAudio.volume > 0 ? $store.WebAudio.volume : this.lastVolume" class="md:hidden sm:hidden px-12 text-sec2-dark dark:text-shade-lighter hover:text-sec2-darker dark:hover:text-shade-lightest" :title="$store.WebAudio.volume === 0 ? 'Stummschaltung aufheben' : 'Stummschalten'" @click="$store.WebAudio.volume = $store.WebAudio.volume === 0 ? this.lastVolume : 0" data-sara-click-el="button">
<span x-show="$store.WebAudio.volume !== 0"><svg id="spon-player-volume-max-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M17 16C18.1956 15.2016 19 13.7092 19 12C19 10.2908 18.1956 8.79844 17 8" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M15 13C15.2989 12.8004 15.5 12.4273 15.5 12C15.5 11.5727 15.2989 11.1996 15 11" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M19 18.5C20.8569 17.2025 22.5 14.7775 22.5 12C22.5 9.2225 20.8569 6.79746 19 5.5" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M2.65 8.75C2.65 8.69477 2.69477 8.65 2.75 8.65H5.73691C6.05481 8.65 6.36325 8.54181 6.61149 8.34322L11.2006 4.67191C11.2183 4.65773 11.2404 4.65 11.2631 4.65H12.25C12.3052 4.65 12.35 4.69477 12.35 4.75V19.25C12.35 19.3052 12.3052 19.35 12.25 19.35H11.2631C11.2404 19.35 11.2183 19.3423 11.2006 19.3281L6.61149 15.6568C6.36325 15.4582 6.05481 15.35 5.73691 15.35H2.75C2.69477 15.35 2.65 15.3052 2.65 15.25V8.75Z" class="stroke-current" stroke-width="1.3"/>
</svg>
<span class="sr-only">Stummschalten</span>
</span>
<span x-show="$store.WebAudio.volume === 0"><svg id="spon-player-volume-mute-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M2.65 8.75C2.65 8.69477 2.69477 8.65 2.75 8.65H5.73691C6.05481 8.65 6.36325 8.54181 6.61149 8.34322L11.2006 4.67191C11.2183 4.65773 11.2404 4.65 11.2631 4.65H12.25C12.3052 4.65 12.35 4.69477 12.35 4.75V19.25C12.35 19.3052 12.3052 19.35 12.25 19.35H11.2631C11.2404 19.35 11.2183 19.3423 11.2006 19.3281L6.61149 15.6568C6.36325 15.4582 6.05481 15.35 5.73691 15.35H2.75C2.69477 15.35 2.65 15.3052 2.65 15.25V8.75Z" class="stroke-current" stroke-width="1.3"/>
<path d="M15.5 14.5L20.5 9.5" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M20.5 14.5L15.5 9.5" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
</svg>
<span class="sr-only">Stummschaltung aufheben</span>
</span>
</button>
<div x-data="{
                get progress() {
                    return ($store.WebAudio.volume - 0) / 1 - 0;
                }
            }" class="relative h-2 self-center bottom-px md:hidden sm:hidden w-64" :style="{ '--polygon-range-progress': progress }">
<input class="audio-player-range-thumb hover:cursor-pointer absolute w-full appearance-none h-2 bg-opacity-slight bg-no-repeat bg-gradient-to-r bg-sec2-dark dark:bg-shade-lightest from-sec2-dark dark:from-sec2-lightest to-sec2-dark dark:to-sec2-lightest" type="range" x-model="$store.WebAudio.volume" :min="0" :max="1" :step="0.01" style="background-size: calc(100% * var(--polygon-range-progress)) 100%;" title="Lautstärke">
<span class="absolute left-0 bottom-0 top-0 my-auto rounded-pill w-12 h-12 pointer-events-none bg-sec2-dark dark:bg-shade-lightest" style="left: calc(100% * var(--polygon-range-progress) - var(--polygon-range-progress) * 8px);"></span>
</div>
</div>
<div class="sm:min-w-48 sm:w-full">
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16">
<div x-data="{
                get progress() {
                    return ($store.WebAudio.currentTime - 0) / $store.WebAudio.duration - 0;
                }
            }" class="relative h-2 w-full mb-12" :style="{ '--polygon-range-progress': progress }">
<input class="audio-player-range-thumb hover:cursor-pointer absolute w-full appearance-none h-2 bg-opacity-slight bg-no-repeat bg-gradient-to-r bg-sec2-dark dark:bg-shade-lightest from-sec2-dark dark:from-sec2-lightest to-sec2-dark dark:to-sec2-lightest" type="range" x-model="$store.WebAudio.currentTime" :min="0" :max="$store.WebAudio.duration" :step="1" style="background-size: calc(100% * var(--polygon-range-progress)) 100%;" title="Abspielposition">
<span class="absolute left-0 bottom-0 top-0 my-auto rounded-pill w-12 h-12 pointer-events-none bg-sec2-dark dark:bg-shade-lightest" style="left: calc(100% * var(--polygon-range-progress) - var(--polygon-range-progress) * 8px);"></span>
</div>
<div class="flex justify-between font-sansUI text-s text-sec2-darker dark:text-shade-lightest mb-12">
<div x-text="$formatTime($store.WebAudio.currentTime)"></div>
<div x-text="$formatTime($store.WebAudio.duration)"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-settings="{&#34;imageId&#34;:&#34;477fdcff-85e1-474a-b10d-261bc547008a&#34;,&#34;zoomAnimation&#34;:false,&#34;zoomId&#34;:&#34;2d78d877-617d-4823-a495-d184a02d3ed6&#34;}" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-zoom-backdrop class="flex items-center justify-center h-full max-h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto" style="max-width: 1600px;">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1600_r1.4228124258951862_fpx49.89_fpy44.99.jpg 1600w, https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w640_r1.4228124258951862_fpx49.89_fpy44.99.jpg 640w, https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1024_r1.4228124258951862_fpx49.89_fpy44.99.jpg 1024w" data-sizes="(max-width: 719px) 100vw, (min-width: 720px) and (max-width: 1011px) 100vw, (min-width: 1012px) 100vw">
<img data-image-el="img" class="lazyload h-full max-h-screen max-w-full rounded z-20 m-auto object-contain" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1600 1125' width='1600' height='1125' %3E%3C/svg%3E" data-src="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1600_r1.4228124258951862_fpx49.89_fpy44.99.jpg" width="1600" height="1125" title="German share price index DAX graph is pictured at the stock exchange in Frankfurt" alt="German share price index DAX graph is pictured at the stock exchange in Frankfurt">
</picture>
<noscript>
<img class="absolute inset-0 h-full max-h-screen max-w-full rounded z-20 m-auto object-contain" src="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1600_r1.4228124258951862_fpx49.89_fpy44.99.jpg" srcset="https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1600_r1.4228124258951862_fpx49.89_fpy44.99.jpg 1600w, https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w640_r1.4228124258951862_fpx49.89_fpy44.99.jpg 640w, https://cdn.prod.www.spiegel.de/images/477fdcff-85e1-474a-b10d-261bc547008a_w1024_r1.4228124258951862_fpx49.89_fpy44.99.jpg 1024w" sizes="(max-width: 719px) 100vw, (min-width: 720px) and (max-width: 1011px) 100vw, (min-width: 1012px) 100vw" width="1600" height="1125" loading="lazy" title="German share price index DAX graph is pictured at the stock exchange in Frankfurt" alt="German share price index DAX graph is pictured at the stock exchange in Frankfurt">
</noscript>
</div>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus" data-sara-click-el="button">
<span class="text-white dark:text-shade-lightest leading-none"><svg id="spon-close-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-close-56a5a62c-c4f8-4bc3-b5f3-10ecebc2272f">
        <path id="vector-56a5a62c-c4f8-4bc3-b5f3-10ecebc2272f" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light" style="max-height: calc(5rem + var(--polygon-app-bottombar-height, 0px))">
<div class="sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<span class="RichText RichText--inverted">
<p>Parketthandel in Frankfurt: Euro auf 20-Jahres-Tief bei 0,9753 Dollar</p>
</span>
<span class="RichTextCredit RichTextCredit--inverted font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: STAFF / REUTERS
</span>
</div>
<div style="height: var(--polygon-app-bottombar-height, 0px)"></div>
</div>
</div>
</div>
</div>
<div data-component="TalkDrawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-talk-drawer-el="overlay"></div>
<section aria-label="Kommentare" class="hidden h-full bg-white dark:bg-dm-shade-darkest scrolling-touch sm:px-16 md:px-32 lg:px-32 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-talk-drawer-el="talkDrawer">
<div data-talk-drawer-el="intersectionObserverTarget" class="absolute top-0 h-px w-full invisible"></div>
<div class="flex bg-white dark:bg-dm-shade-darkest sm:sticky sm:top-0 z-10">
<div class="z-20 w-full sm:pb-16 sm:sticky bg-white dark:bg-dm-shade-darkest" style="top: var(--polygon-headerbar-height, 0px);" data-block-el="title">
<div class="pt-32 sm:pb-8" data-area="title-sidebar">
<div class="font-brandUI font-extrabold text-primary-base dark:text-dm-primary-base lg:text-2xl md:text-2xl sm:text-xl">Teilen Sie Ihre Meinung mit</div>
</div>
</div>
<button data-talk-drawer-el="close" class="sm:mt-16 md:mt-32 lg:mt-32 outline-focus" data-sara-click-el="button"><svg width="24" height="24"><use xlink:href="#spon-close-l"/></svg>
<span class="sr-only">Kommentare schließen</span>
</button>
</div>
<div class="border-separator h-16 lg:mt-16 md:mt-16"></div>
<div>
<div class="font-sansUI" data-logged-in-hidden>
<p>Melden Sie sich an und diskutieren Sie mit</p>
<a href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523%23kommentare" class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest rounded mt-8 px-24 py-12 text-base rounded" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto" title="Jetzt anmelden">
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
<div class="border-separator h-16 mt-16"></div>
</div>
<div class="Talk lazytrigger" data-component="Talk" data-settings="{&#34;articleId&#34;:&#34;2c7766a7-ab5f-42e2-b3b1-05240ae11523&#34;,&#34;baseURL&#34;:&#34;https://prod.talk.spiegel.de/&#34;}">
<div class="Talk-embedRoot" data-talk-el="embedRoot"></div>
</div></div>
<div style="height: var(--polygon-app-bottombar-height, 0px)"></div>
<div class="sticky bottom-0 -mx-32 sm:-mx-16 -mt-48 sm:-mt-32 px-32 py-24 sm:p-16 flex justify-end overflow-hidden pointer-events-none" style="bottom: var(--polygon-app-bottombar-height, 0px)">
<button class="leading-normal bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white p-12 rounded shadow flex pointer-events-auto invisible" data-talk-drawer-el="toTopButton" style="transition: all 0.3s ease; transform: translateY(150%);" data-sara-click-el="button"><svg id="spon-arrow-to-top-f-l" width="24" height="24" viewBox="0 0 24 24" class="stroke-current" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M4 2.5h16" stroke-width="1.5" stroke-linecap="round"/>
    <path d="M12 21.5v-13m0 0L7.5 13M12 8.5l4.5 4.5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</button>
</div>
</section>
</div>
<div class="fixed top-0 inset-x-0 z-overlay" data-notification-el="container" data-notification-position="overlay"></div>
<div class="hidden fixed left-0 top-0 h-full w-full z-overlay transition-opacity duration-300" data-component="BookmarksLoginLayer">
<div class="bg-black opacity-distinct h-full w-full" data-loginlayer-el="background"></div>
<div class="absolute inset-0 flex items-center mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg pointer-events-none" style="bottom: var(--polygon-app-bottombar-height, 0px)">
<div class="bg-white border border-shade-lighter dark:bg-dm-shade-darkest lg:mx-auto md:mx-auto sm:mx-16 lg:p-24 lg:w-8/12 md:p-24 md:w-10/12 rounded shadow sm:p-16 max-h-full overflow-x-hidden overflow-y-auto pointer-events-auto">
<div class="flex justify-between lg:mb-24 md:mb-24 sm:mb-16">
<div class="font-brandUI font-extrabold lg:text-2xl md:text-2xl sm:text-xl leading-tight lg:mr-24 md:mr-24 sm:mr-16 sm:pt-px">
Merkliste
</div>
<button class="text-black dark:text-shade-lightest outline-focus cursor-pointer leading-none" data-loginlayer-el="close-icon" data-sara-click-el="button"><svg width="24" height="24"><use xlink:href="#spon-close-l"/></svg>
<span class="sr-only">Dialog schließen</span>
</button>
</div>
<div class="mb-16">
<span class="block bg-transparent dark:bg-black">
<img class="lazyload rounded" data-src="https://cdn.prod.www.spiegel.de/public/spon/images/modal/bookmark-login.png" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1232 560' width='1232' height='560' %3E%3C/svg%3E" width="1232" height="560">
</span>
</div>
<div class="font-sansUI text-black dark:text-shade-lightest text-base lg:mb-24 md:mb-24 sm:mb-16">
Speichern Sie Ihre Lieblingsartikel in der persönlichen Merkliste, um sie später zu lesen und einfach wiederzufinden.
</div>
<a class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-24 pr-20 py-12 text-base rounded mb-16" href="https://gruppenkonto.spiegel.de/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523" title="Jetzt anmelden" data-consent-el="loginLink" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;,&#34;params&#34;:{&#34;targetUrl&#34;:&#34;https://www.spiegel.de/wirtschaft/unternehmen/dax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523&#34;}}" data-sara-link="gruppenkonto">
<span class="flex">
<span class="relative bottom-px">Jetzt anmelden</span>
<span class="flex leading-none items-center ml-8"><svg width="12" height="12"><use xlink:href="#spon-chevron-right-f-s"/></svg>
</span>
</span>
</a>
<div class="font-sansUI text-shade-dark dark:text-shade-light text-s">
Sie haben noch kein SPIEGEL-Konto?
<a href="https://gruppenkonto.spiegel.de/registrieren.html?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.spiegel.de%2Fwirtschaft%2Funternehmen%2Fdax-faellt-auf-tiesten-stand-seit-november-2020-a-2c7766a7-ab5f-42e2-b3b1-05240ae11523" title="Jetzt registrieren" target="_self" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-s leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRegister&#34;}" data-sara-link="gruppenkonto">
Jetzt registrieren
</a>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;baseEndpoint&#34;:&#34;https://sp-spiegel-de.spiegel.de&#34;,&#34;campaignEnv&#34;:&#34;public&#34;,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;privacyManagerId&#34;:538854,&#34;propertyHref&#34;:&#34;http://spiegel.de&#34;,&#34;propertyId&#34;:&#34;&#34;,&#34;scriptSrc&#34;:&#34;https://cdn.prod.www.spiegel.de/public/shared/generated/3rdparty/js/msg_without_detection.f3351195c16d3ac61649117e17e4d0b8.js&#34;,&#34;siteId&#34;:18284}"></div>
<script defer data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.spiegel.de/public/cron/spon/js/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.spiegel.de/gujAd.js&#34;}"></script>
<script defer data-src="//assets.adobedtm.com/cc10f7b4369d/bc7780f78333/launch-1f27b0b1677f.min.js" data-component="AdobeLaunchSource"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_2",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script defer data-src="https://prod.talk.spiegel.de/static/embed.js" data-component="TalkSource"></script>
<script defer src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/vendors.406eabe83d0746ed587e.js"></script>
<script defer src="https://cdn.prod.www.spiegel.de/public/shared/generated/js/index.0f0ee59758ada5bf6816.js"></script>
<script>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</script>
<div class="hidden"><svg id="spon-checkbox-f-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-checkbox-f-51905667-c80e-488e-aecc-8309f9e4fda0">
        <g id="l-checkbox-f_2-51905667-c80e-488e-aecc-8309f9e4fda0">
            <path id="check-51905667-c80e-488e-aecc-8309f9e4fda0" d="M17 7l-7 9-3-4" stroke-width="2.2" stroke-linecap="round"/>
        </g>
    </g>
</svg><svg id="spon-warning-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-warning-f-a87ff9c7-aabc-43de-ae0f-5bb139f82a00">
        <path id="rectangle-3-a87ff9c7-aabc-43de-ae0f-5bb139f82a00" d="M10.345 6.633A1.5 1.5 0 0111.84 5h.322a1.5 1.5 0 011.494 1.633l-.566 6.37a1.093 1.093 0 01-2.178 0l-.566-6.37z" class="fill-current"/>
        <circle id="ellipse-3-a87ff9c7-aabc-43de-ae0f-5bb139f82a00" cx="12" cy="17.5" r="1.5" class="fill-current"/>
    </g>
</svg><svg id="spon-close-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-close-0883a977-2981-4cc9-8653-be57703d1ef5">
        <path id="vector-0883a977-2981-4cc9-8653-be57703d1ef5" d="M12 12L4 4m8 0l-8 8" stroke-linecap="round"/>
    </g>
</svg>
</div>
<template id="prototype-notification-failure">
<div class="hidden bg-sec2-dark dark:bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24"><use xlink:href="#spon-warning-f-l"/></svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon" data-sara-click-el="button"><svg width="16" height="16"><use xlink:href="#spon-close-m"/></svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
<template id="prototype-notification-success">
<div class="hidden bg-sec2-dark dark:bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24"><use xlink:href="#spon-checkbox-f-l"/></svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon" data-sara-click-el="button"><svg width="16" height="16"><use xlink:href="#spon-close-m"/></svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
</body>
</html>